HP LaserJet Pro MFP M227-M229 HP LaserJet Ultra MFP M230-M231

Hướng dẫn Sử dụng


HP LaserJet Pro MFP M227-M229 HP LaserJet Ultra MFP M230-M231

Thông Tin về Nhãn Hiệu và Bản Quyền

Bản quyền và Giấy phép

© Copyright 2017 HP Development Company, L.P.

Nghiêm cấm việc sao chép lại, phóng tác hoặc dịch mà không có sự chấp thuận trước bằng văn bản, ngoại trừ trường hợp được luật bản quyền cho phép.

Thông tin có trong tài liệu này có thể được thay đổi mà không cần phải thông báo.

Các bảo hành duy nhất dành cho các sản phẩm và dịch vụ HP đều được lập ra ở trên trong các bản tuyên bố bảo hành rõ ràng đi cùng với những sản phẩm và dịch vụ như thế. Không có gì trong tài liệu này được hiểu như là sự tạo thành một bảo hành phụ. HP sẽ không chịu trách nhiệm pháp lý đối với các lỗi hoặc sai sót kỹ thuật hoặc biên tập ở trong tài liệu này.

Edition 2, 4/2017

Công nhận Nhãn hiệu

Adobe®, Adobe PhotoShop®, Acrobat® và PostScript® là các nhãn hiệu của Adobe Systems Incorporated.

Apple và logo Apple là nhãn hiệu của Apple Inc., đã được đăng ký ở Hoa Kỳ và các quốc gia khác.

OS X là nhãn hiệu của Apple Inc., đã được đăng ký ở Hoa Kỳ và các quốc gia khác.

AirPrint là nhãn hiệu của Apple Inc., đã được đăng ký ở Hoa Kỳ và các quốc gia khác.

iPad là nhãn hiệu của Apple Inc., đã được đăng ký ở Hoa Kỳ và các quốc gia khác.

iPod là nhãn hiệu của Apple Inc., đã được đăng ký ở Hoa Kỳ và các quốc gia khác.

iPhone là nhãn hiệu của Apple Inc., đã được đăng ký ở Hoa Kỳ và các quốc gia khác.

Microsoft®, Windows®, Windows® XP và Windows Vista® là các thương hiệu đã đăng ký ở Hoa Kỳ của Microsoft Corporation.

UNIX® là nhãn hiệu thương mại đã được đăng ký của The Open Group.


Tổng quan máy in

  • Giao diện máy in
  • Thông số kỹ thuật của máy in
  • Lắp đặt phần cứng máy in và cài đặt phần mềm

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM227MFP.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Tổng quan máy in

Giao diện máy in

  • Mặt trước của máy in
  • Mặt sau của máy in
  • Các cổng giao diện
  • Giao diện bảng điều khiển LCD 2 dòng (kiểu M227sdn)
  • Giao diện bảng điều khiển màn hình cảm ứng (kiểu M227fdw)


Tổng quan máy in

Mặt trước của máy in

Mặt trước của máy in

1 | Ngăn giấy đầu ra
2 | Cửa hộp mực in
3 | Phần mở rộng của ngăn giấy ra
4 | Nút nguồn
5 | Khay tiếp giấy ưu tiên
6 | Khay tiếp giấy chính
7 | Cửa khay tiếp giấy chính
8 | Tên kiểu
9 | Cổng Walk-up USB (để in và quét mà không cần máy tính) (Chỉ dành cho kiểu có màn hình cảm ứng)
10 | Bảng điều khiển
11 | Máy quét
12 | Khay nạp tài liệu
13 | Khay tiếp giấy của khay nạp tài liệu


Tổng quan máy in

Mặt sau của máy in

Mặt sau của máy in

1 | Cửa sau (cửa xử lý kẹt giấy)
2 | Các cổng giao diện
3 | Kết nối nguồn
4 | Nhãn số sê-ri và số sản phẩm
5 | Khe khóa an toàn dạng cáp (trên nắp sau của máy in)


Tổng quan máy in

Các cổng giao diện

Các cổng giao diện

1 | Cổng giao tiếp USB
2 | Cổng Ethernet
3 | Cổng “đường vào” Fax (để gắn đường điện thoại fax vào máy in) (chỉ dành cho kiểu máy fax)
4 | Cổng “đường ra” điện thoại (để gắn một máy lẻ, máy trả lời, hoặc thiết bị khác) (chỉ dành cho kiểu máy fax)


Tổng quan máy in

Giao diện bảng điều khiển LCD 2 dòng (kiểu M227sdn)

Bố cục bảng điều khiển

1

Màn hình bảng điều khiển

Màn hình này sẽ hiển thị các menu và thông tin máy in.

2

Nút mũi tên Trái

Sử dụng nút này để điều hướng qua các menu hoặc để giảm giá trị hiển thị trên màn hình.

3

Nút OK

Bấm nút OK cho các hoạt động sau:

  • •

    Mở các menu bảng điều khiển.

  • •

    Mở một menu phụ hiển thị trên màn hình bảng điều khiển.

  • •

    Chọn một mục menu.

  • •

    Xóa một số lỗi.

  • •

    Bắt đầu một lệnh in để hồi đáp cho lời nhắc nhở từ bảng điều khiển (ví dụ, khi thông báo Press [OK] to continue (Bấm OK để tiếp tục) xuất hiện trên màn hình bảng điều khiển).

4

Nút mũi tên Phải

Sử dụng nút này để điều hướng qua các menu hoặc để tăng giá trị hiển thị trên màn hình.

5

Nút Hủy

Bấm nút này để hủy lệnh in hoặc để thoát khỏi các menu bảng điều khiển.

6

Nút Bắt đầu sao chép

Sử dụng nút này để bắt đầu tác vụ sao chép.

7

Nút Menu Sao chép

Sử dụng nút này để mở menu Copy (Sao chép).

8

Nút Sao chép nhạt/đậm

Sử dụng nút này để sao chép các bản sao nhạt hơn hoặc đậm hơn.

9

Nút Số bản sao

Sử dụng nút này để đặt số lượng bản sao cần tạo.

10

Nút Cài đặt

Sử dụng nút này để mở menu Setup (Cài đặt).

11

Nút mũi tên Quay về

Sử dụng nút này cho các hoạt động sau:

  • •

    Thoát khỏi các menu trên bảng điều khiển.

  • •

    Di chuyển lui về menu trước trong danh sách menu phụ.

  • •

    Di chuyển lui về một mục menu trước trong danh sách menu phụ (không lưu thay đổi vào mục menu).

12

Đèn Sẵn sàng (xanh lá cây)

Đèn Sẵn sàng sẽ sáng lên khi máy in đã sẵn sàng in. Đèn sẽ nhấp nháy khi máy in đang nhận dữ liệu in, đang hủy một lệnh in hoặc khi máy in đang ở chế độ nghỉ.

13

Đèn cảnh báo (màu hổ phách)

Đèn Cảnh báo nhấp nháy khi máy in cần có sự lưu ý của người dùng. Nếu đèn Cảnh báo sáng lên nghĩa là máy in đang ở tình trạng lỗi.


Tổng quan máy in

Giao diện bảng điều khiển màn hình cảm ứng (kiểu M227fdw)

Sơ đồ bảng điều khiển

1 | Nút Back (Quay lại) | Quay lại màn hình trước đó
2 | Nút Màn hình chính | Cung cấp khả năng truy cập vào Màn hình chính
3 | Nút Trợ giúp | Cung cấp khả năng truy cập vào hệ thống trợ giúp của bảng điều khiển
4 | Màn hình cảm ứng màu | Cung cấp truy cập vào các menu, hình động trợ giúp và thông tin máy in
5 | Chỉ báo màn hình chính | Màn hình sẽ cho biết Màn hình chính nào mà bảng điều khiển hiện đang hiển thị

GHI CHÚ:Khi bảng điều khiển không có nút Cancel (Hủy) tiêu chuẩn, nhiều máy in sẽ xử lý nút Cancel (Hủy) xuất hiện trên màn hình cảm ứng. Điều này cho phép người dùng hủy một quá trình trước khi máy in hoàn tất nó.

Mục này cung cấp thông tin về các chủ đề sau:

  • Bố cục màn hình chính
  • Cách sử dụng bảng điều khiển màn hình cảm ứng


Tổng quan máy in

Bố cục màn hình chính

Bố cục màn hình chính

1

Nút Reset (Xác lập lại)

Chạm vào nút này để xác lập lại cài đặt lệnh in tạm thời bất kỳ về cài đặt máy in mặc định.

2

Nút Thông tin kết nối

Chạm vào nút này để mở menu Connection Information (Thông tin kết nối), menu này cung cấp thông tin mạng. Nút sẽ hiện ra dưới dạng một biểu tượng mạng có dây [image] hoặc biểu tượng mạng không dây [image], tùy thuộc vào loại mạng mà máy in được kết nối.

3

Trạng thái máy in

Khu vực màn hình này cung cấp thông tin về trạng thái tổng thể của máy in.

4

Copy (Sao chép)

Chạm vào nút này để mở menu sao chép.

5

Scan (Quét)

Chạm vào nút này để bắt đầu các menu quét:

  • •

    Scan to USB Drive (Quét vào Ổ đĩa USB)

  • •

    Scan to Network Folder (Quét vào Thư mục Mạng)

  • •

    Scan to E-mail (Quét và gửi qua Email)

6

Fax

Chạm vào nút này để mở các menu fax.

7

USB

Chạm vào nút này để mở menu USB Flash Drive (Ổ đĩa USB Flash).

8

Supplies (Mực in)

Chạm vào nút này để xem thông tin về tình trạng mực in.

9

Apps (Ứng dụng)

Chạm vào nút này để mở menu Apps (Ứng dụng) để in trực tiếp từ các ứng dụng Web đã chọn.

10

Setup (Cài đặt)

Chạm vào nút này để mở menu Setup (Cài đặt).


Tổng quan máy in

Cách sử dụng bảng điều khiển màn hình cảm ứng

Dùng các thao tác sau để sử dụng bảng điều khiển màn hình cảm ứng của máy in.

Thao tác | Mô tả | Ví dụ
Chạm vào Động tác chạm | Chạm vào một mục trên màn hình để chọn mục đó hoặc mở menu đó. Ngoài ra, khi cuộn qua các menu, hãy chạm nhanh vào màn hình để dừng thao tác cuộn. | Chạm vào Setup (Cài đặt) [image] để mở menu Setup (Cài đặt).
Vuốt Động tác vuốt | Chạm vào màn hình, sau đó di chuyển ngón tay theo chiều ngang để di chuyển màn hình sang hai bên. | Vuốt Màn hình chính để truy cập vào Setup [image] (Cài đặt).
Cuộn Động tác cuộn | Chạm vào màn hình, sau đó, không cần nâng tay lên, chỉ cần di chuyển ngón tay theo chiều dọc để di chuyển màn hình. | Cuộn qua menu Setup [image] (Cài đặt).


Tổng quan máy in

Thông số kỹ thuật của máy in

QUAN TRỌNG:Các thông số kỹ thuật sau đây là chính xác tại thời điểm xuất bản, nhưng có thể thay đổi. Để biết thông tin hiện tại, xem www.hp.com/support/ljM227MFP.

  • Thông số kỹ thuật
  • Các hệ điều hành được hỗ trợ
  • Giải pháp in di động
  • Kích thước máy in
  • Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn
  • Phạm vi môi trường sử dụng


Tổng quan máy in

Thông số kỹ thuật

Xem www.hp.com/support/ljM227MFP để biết thông tin hiện tại.


Tổng quan máy in

Các hệ điều hành được hỗ trợ

Thông tin sau đây áp dụng cho các trình điều khiển in máy in chuyên biệt Windows PCL 6 và trình điều khiển in HP cho OS X và cho CD cài đặt phần mềm đi kèm.

Windows: CD Bộ cài đặt phần mềm HP cài đặt trình điều khiển in "HP PCL.6", "HP PCL 6", hoặc "HP PCL-6", tùy thuộc vào hệ điều hành Windows, cùng với phần mềm tùy chọn khi sử dụng bộ cài đặt phần mềm đầy đủ. Tải xuống trình điều khiển in "HP PCL.6", "HP PCL 6" và "HP PCL-6" từ trang web hỗ trợ dành cho máy in này: www.hp.com/support/ljM227MFP

Máy tính Mac và OS X: Máy in này hỗ trợ máy tính Mac. Tải xuống HP Easy Start từ 123.hp.com hoặc từ trang web hỗ trợ, sau đó sử dụng HP Easy Start để cài đặt trình điều khiển in HP. HP Easy Start không có trong CD của hộp sản phẩm.

  1. 1.

    Truy cập 123.hp.com.

  2. 2.

    Thực hiện theo các bước được cung cấp để tải xuống phần mềm máy in.

Linux: Để biết thông tin và trình điều khiển in dành cho Linux, hãy truy cập hplipopensource.com/hplip-web/index.html

UNIX: Để biết thông tin và trình điều khiển in dành cho UNIX®, hãy truy cập www.hp.com/go/unixmodelscripts

Hệ điều hành Trình điều khiển được cài đặt Lưu ý

Windows® XP SP3 trở lên, 32-bit

Trình điều khiển in máy in chuyên biệt HP PCL.6 được cài đặt dành cho hệ điều hành này như là một phần của quá trình cài đặt phần mềm cơ bản. Bộ cài đặt cơ bản chỉ cài đặt trình điều khiển.

Cài đặt phần mềm hoàn chỉnh không được hỗ trợ cho hệ điều hành này.

Dùng trình điều khiển UPD cho hệ điều hành 64 bit.

Windows Vista®, 32-bit

Trình điều khiển in máy in chuyên biệt HP PCL.6 được cài đặt dành cho hệ điều hành này như là một phần của quá trình cài đặt phần mềm cơ bản. Bộ cài đặt cơ bản chỉ cài đặt trình điều khiển.

Cài đặt phần mềm hoàn chỉnh không được hỗ trợ cho hệ điều hành này.

Dùng trình điều khiển UPD cho hệ điều hành 64 bit.

Windows Server 2003 SP2 trở lên, 32-bit

Trình điều khiển in máy in chuyên biệt HP PCL.6 được cài đặt dành cho hệ điều hành này như là một phần của quá trình cài đặt phần mềm cơ bản.

Cài đặt phần mềm hoàn chỉnh không được hỗ trợ cho hệ điều hành này.

Windows Server 2003 R2, 32-bit

Trình điều khiển in máy in chuyên biệt HP PCL.6 được cài đặt dành cho hệ điều hành này như là một phần của quá trình cài đặt phần mềm cơ bản.

Cài đặt phần mềm hoàn chỉnh không được hỗ trợ cho hệ điều hành này.

Windows 7, 32-bit và 64-bit

Trình điều khiển in máy in chuyên biệt HP PCL 6 được cài đặt dành cho hệ điều hành này như là một phần của quá trình cài đặt phần mềm hoàn chỉnh.

Trình điều khiển HP PCL 6 được cấu hình để sử dụng tính năng in hai mặt tự động (in hai mặt) làm mặc định khi được cài đặt ở một số quốc gia/vùng lãnh thổ.

Windows 8, 32-bit và 64-bit

Trình điều khiển in máy in chuyên biệt HP PCL 6 được cài đặt dành cho hệ điều hành này như là một phần của quá trình cài đặt phần mềm hoàn chỉnh.

Trình điều khiển HP PCL-6 được cấu hình để sử dụng tính năng in hai mặt tự động (in hai mặt) làm mặc định khi được cài đặt ở một số quốc gia/vùng lãnh thổ.

Windows 8.1, 32-bit và 64-bit

Trình điều khiển in máy in chuyên biệt HP PCL-6 được cài đặt dành cho hệ điều hành này như là một phần của quá trình cài đặt phần mềm hoàn chỉnh.

Trình điều khiển HP PCL-6 được cấu hình để sử dụng tính năng in hai mặt tự động (in hai mặt) làm mặc định khi được cài đặt ở một số quốc gia/vùng lãnh thổ.

Windows 10, 32-bit và 64-bit

Trình điều khiển in máy in chuyên biệt HP PCL-6 được cài đặt dành cho hệ điều hành này như là một phần của quá trình cài đặt phần mềm hoàn chỉnh.

Trình điều khiển HP PCL-6 được cấu hình để sử dụng tính năng in hai mặt tự động (in hai mặt) làm mặc định khi được cài đặt ở một số quốc gia/vùng lãnh thổ.

Windows Server 2008, 32-bit

Trình điều khiển in máy in chuyên biệt HP PCL.6 được cài đặt dành cho hệ điều hành này như là một phần của quá trình cài đặt phần mềm cơ bản.

Cài đặt phần mềm hoàn chỉnh không được hỗ trợ cho hệ điều hành này.

Windows Server 2008, 64-bit

Trình điều khiển in máy in chuyên biệt HP PCL 6 được cài đặt dành cho hệ điều hành này như là một phần của quá trình cài đặt phần mềm cơ bản.

Cài đặt phần mềm hoàn chỉnh không được hỗ trợ cho hệ điều hành này.

Windows Server 2008 R2, 64-bit

Trình điều khiển in máy in chuyên biệt HP PCL 6 được cài đặt dành cho hệ điều hành này như là một phần của quá trình cài đặt phần mềm cơ bản.

Cài đặt phần mềm hoàn chỉnh không được hỗ trợ cho hệ điều hành này.

OS X 10.9 Mavericks, OS X 10.10 Yosemite và OS X 10.11 El Capitan

Trình điều khiển in OS X và tiện ích in có sẵn để bạn tải xuống từ hp.com và cũng có sẵn qua Apple Software Update. Phần mềm bộ cài đặt HP cho OS X không có trên CD có trong hộp sản phẩm.

Đối với OS X, tải xuống bộ cài đặt từ HP Easy Start.

  • 1.

    Truy cập 123.hp.com.

  • 2.

    Thực hiện theo các bước được cung cấp để tải xuống phần mềm máy in.

Trình điều khiển OS X được cấu hình để sử dụng tính năng in hai mặt tự động (in hai mặt) làm mặc định khi được cài đặt trong một số quốc gia/vùng lãnh thổ.

GHI CHÚ:Để biết danh sách các hệ điều hành được hỗ trợ hiện nay, hãy truy cập www.hp.com/support/ljM227MFP để được trợ giúp trọn gói của HP dành cho máy in.

GHI CHÚ:Để biết chi tiết về hệ điều hành máy khách và máy chủ và về thông tin hỗ trợ trình điều khiển HP UPD PCL6 và UPD PS cho máy in này, hãy truy cập www.hp.com/go/upd và nhấp vào tab Specifications (Thông số kỹ thuật).


Tổng quan máy in

Giải pháp in di động

HP cung cấp nhiều giải pháp di động và ePrint để cho phép in dễ dàng tới một máy in HP từ máy tính xách tay, máy tính bảng, điện thoại thông minh hoặc từ thiết bị di động khác. Để xem danh sách đầy đủ và xác định lựa chọn tốt nhất, hãy truy cập www.hp.com/go/LaserJetMobilePrinting.

GHI CHÚ:Cập nhật chương trình cơ sở của máy in để đảm bảo tất cả các chức năng in di động và ePrint đều được hỗ trợ.

  • •

    Wi-Fi Direct (chỉ dành cho kiểu máy không dây)

  • •

    HP ePrint qua email (Dịch vụ web HP phải được bật và máy in phải được đăng ký HP Connected)

  • •

    Ứng dụng HP ePrint (Có sẵn cho Android, iOS và Blackberry)

  • •

    Ứng dụng Từ xa Đa năng của HP cho thiết bị iOS và Android

  • •

    Phần mềm HP ePrint

  • •

    Google Cloud Print

  • •

    AirPrint

  • •

    In Android


Tổng quan máy in

Kích thước máy in

Kích thước của máy in

 | Máy in đóng hoàn toàn | Máy in mở hoàn toàn
1. Chiều cao | 311,5 mm | 419,9 mm
2. Chiều rộng | 403 mm | 403 mm
3. Chiều sâu | 407,4 mm | 504,1 mm
Trọng lượng (có hộp mực) | 9,9 kg


Tổng quan máy in

Lượng điện tiêu thụ, thông số kỹ thuật điện và độ ồn

Xem www.hp.com/support/ljM227MFP để biết thông tin mới nhất.

THẬN TRỌNG:Các yêu cầu về điện năng dựa trên quốc gia/khu vực mà máy in được bán. Không chuyển đổi điện thế vận hành. Việc này sẽ gây hư hỏng máy in và làm mất hiệu lực bảo hành của máy in.


Tổng quan máy in

Phạm vi môi trường sử dụng

Phạm vi môi trường sử dụng
Môi trường | Khuyên dùng | Được phép
Nhiệt độ | 17° đến 25°C | 15° đến 30°C
Độ ẩm tương đối | 30% đến 70% độ ẩm tương đối (RH) | 10% đến 80% (RH)
Độ cao | Không áp dụng | 0 đến 3048 m


Tổng quan máy in

Lắp đặt phần cứng máy in và cài đặt phần mềm

Để biết các hướng dẫn cài đặt cơ bản, hãy xem Áp phích Cài đặt và Hướng dẫn Làm quen đi kèm với máy in. Đối với các hướng dẫn bổ sung, hãy tới mục trợ giúp HP trên web.

Hãy truy cập www.hp.com/support/ljM227MFP để được trợ giúp trọn gói của HP dành cho máy in. Tìm hỗ trợ sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Khay giấy

  • Nạp vào Khay tiếp giấy ưu tiên
  • Nạp vào Khay tiếp giấy chính
  • Nạp và in phong bì
  • Nạp và in nhãn

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM227MFP.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Khay giấy

Nạp vào Khay tiếp giấy ưu tiên

Mục này cung cấp thông tin về các chủ đề sau:

  • Giới thiệu
  • Hướng giấy của Khay tiếp giấy ưu tiên


Khay giấy

Giới thiệu

Thông tin sau đây mô tả cách nạp giấy vào Khay tiếp giấy ưu tiên. Khay này chứa được tối đa 10 trang giấy 75 g/m2.

GHI CHÚ:Để tránh kẹt giấy:

  • •

    Không được thêm hoặc lấy bớt giấy từ Khay tiếp giấy ưa tiên trong khi in.

  • •

    Trước khi nạp vào khay, hãy lấy hết toàn bộ giấy ra khỏi khay tiếp giấy và làm phẳng tập giấy.

  • •

    Khi nạp vào khay, không xòe giấy ra.

  • •

    Sử dụng giấy không bị nhăn, bị gập hoặc bị hỏng.

  1. 1.

    Mở Cửa khay tiếp giấy chính bằng cách nắm vào tay cầm và kéo xuống.

    Mở khay tiếp giấy

  2. 2.

    Kéo dài các thanh dẫn giấy theo chiều dọc đến kích thước chính xác.

    Điều chỉnh thanh dẫn giấy

  3. 3.

    Đặt mép trên cùng của giấy tại khe mở của Khay tiếp giấy ưu tiên. Để biết thông tin về cách định hướng giấy, xem Hướng giấy của Khay tiếp giấy ưu tiên.

    Nạp giấy vào khay

  4. 4.

    Điều chỉnh các thanh dẫn giấy sao cho chúng hơi chạm vào tập giấy mà không làm cong giấy.

    GHI CHÚ:Không điều chỉnh các thanh dẫn giấy quá sát tập giấy.

    GHI CHÚ:Để tránh bị kẹt giấy, điều chỉnh các thanh dẫn giấy về đúng khổ giấy và không nạp quá nhiều giấy vào khay.

    Điều chỉnh thanh dẫn giấy


Khay giấy

Hướng giấy của Khay tiếp giấy ưu tiên

Loại giấy | Hướng hình | Chế độ in hai mặt | Kích thước giấy | Cách nạp giấy
Tiêu đề thư hoặc In sẵn | Dọc | In 1 mặt | Letter, Legal, Executive, Statement, Oficio (8,5 x 13), 4 x 6, 5 x 8, A4, A5, A6, RA5, B5 (JIS), B6 (JIS), 10 x 15 cm, Oficio (216 x 340), 16K 195 x 270 mm, 16K 184 x 260 mm, 16K 197 x 273 mm, Bưu thiếp Nhật Bản (Bưu thiếp (JIS)), Bưu thiếp Nhật Bản xoay kép (Bưu thiếp Kép (JIS)) | Mặt hướng lên Đưa mép trên cùng vào sản phẩm
 |  | In 2 mặt | Letter, Legal, Oficio (8,5 x 13), A4 | Mặt hướng lên Đưa mép trên cùng vào sản phẩm
Dập lỗ trước | Dọc | In 1 mặt | Letter, Legal, Executive, Statement, Oficio (8,5 x 13), 4 x 6, 5 x 8, A4, A5, A6, RA5, B5 (JIS), B6 (JIS), 10 x 15 cm, Oficio (216 x 340), 16K 195 x 270 mm, 16K 184 x 260 mm, 16K 197 x 273 mm, Bưu thiếp Nhật Bản (Bưu thiếp (JIS)), Bưu thiếp Nhật Bản xoay kép (Bưu thiếp Kép (JIS)) | Mặt hướng lên Các lỗ hướng về cạnh trái của sản phẩm
 |  | In 2 mặt | Letter, Legal, Oficio (8,5 x 13), A4 | Mặt hướng lên Các lỗ hướng về cạnh trái của sản phẩm


Khay giấy

Nạp vào Khay tiếp giấy chính

Mục này cung cấp thông tin về các chủ đề sau:

  • Giới thiệu
  • Hướng giấy của Khay tiếp giấy chính


Khay giấy

Giới thiệu

Thông tin sau đây mô tả cách nạp giấy vào Khay tiếp giấy chính. Khay này chứa được tối đa 250 trang giấy 75 g/m2.

GHI CHÚ:Để tránh kẹt giấy:

  • •

    Không được thêm hoặc lấy bớt giấy từ Khay tiếp giấy chính trong khi in.

  • •

    Trước khi nạp vào khay, hãy lấy hết toàn bộ giấy ra khỏi khay tiếp giấy và làm phẳng tập giấy.

  • •

    Khi nạp vào khay, không xòe giấy ra.

  • •

    Sử dụng giấy không bị nhăn, bị gập hoặc bị hỏng.

  1. 1.

    Mở Cửa khay tiếp giấy chính bằng cách nắm vào tay cầm và kéo xuống.

    Mở khay tiếp giấy

  2. 2.

    Điều chỉnh các thanh dẫn giấy theo chiều dọc bằng cách siết chốt điều chỉnh trên thanh dẫn giấy bên phải và trượt các thanh dẫn này theo khổ giấy được sử dụng.

    Điều chỉnh thanh dẫn giấy

  3. 3.

    Điều chỉnh thanh dẫn giấy theo chiều dọc bằng cách trượt các thanh dẫn này theo khổ giấy được sử dụng.

    Điều chỉnh thanh dẫn giấy

  4. 4.

    Nạp giấy vào khay. Để biết thông tin về cách định hướng giấy, xem Hướng giấy của Khay tiếp giấy chính.

    Nạp giấy vào khay

  5. 5.

    Điều chỉnh các thanh dẫn giấy sao cho chúng hơi chạm vào tập giấy mà không làm cong giấy.

    GHI CHÚ:Không điều chỉnh các thanh dẫn giấy quá sát tập giấy.

    GHI CHÚ:Để tránh bị kẹt giấy, điều chỉnh các thanh dẫn giấy về đúng khổ giấy và không nạp quá nhiều giấy vào khay.

    Điều chỉnh thanh dẫn giấy

  6. 6.

    Nếu giấy có khổ A4, khổ Letter hoặc nhỏ hơn, hãy đóng Cửa khay tiếp giấy chính lại. Sử dụng cửa sổ tập giấy để xác nhận xem bạn đã nạp đúng hay chưa.

    Đóng cửa khay


Khay giấy

Hướng giấy của Khay tiếp giấy chính

Loại giấy | Hướng hình | Chế độ in hai mặt | Kích thước giấy | Cách nạp giấy
Tiêu đề thư hoặc in sẵn | Dọc | In 1 mặt | Letter, Legal, Executive, Statement, Oficio (8,5 x 13), 4 x 6, 5 x 8, A4, A5, A6, RA5, B5 (JIS), B6 (JIS), 10 x 15 cm, Oficio (216 x 340), 16K 195 x 270 mm, 16K 184 x 260 mm, 16K 197 x 273 mm, Bưu thiếp Nhật Bản (Bưu thiếp (JIS)), Bưu thiếp Nhật Bản xoay kép (Bưu thiếp Kép (JIS)) | Mặt hướng lên Đưa mép trên cùng vào sản phẩm
 |  | In 2 mặt | Letter, Legal, Oficio (8,5 x 13), A4 | Mặt hướng lên Đưa mép trên cùng vào sản phẩm
Dập lỗ trước | Dọc | In 1 mặt | Letter, Legal, Executive, Statement, Oficio (8,5 x 13), 4 x 6, 5 x 8, A4, A5, A6, RA5, B5 (JIS), B6 (JIS), 10 x 15 cm, Oficio (216 x 340), 16K 195 x 270 mm, 16K 184 x 260 mm, 16K 197 x 273 mm, Bưu thiếp Nhật Bản (Bưu thiếp (JIS)), Bưu thiếp Nhật Bản xoay kép (Bưu thiếp Kép (JIS)) | Mặt hướng lên Các lỗ hướng về cạnh trái của sản phẩm
 |  | In 2 mặt | Letter, Legal, Oficio (8,5 x 13), A4 | Mặt hướng lên Các lỗ hướng về cạnh trái của sản phẩm


Khay giấy

Nạp và in phong bì

Mục này cung cấp thông tin về các chủ đề sau:

  • Giới thiệu
  • In phong bì
  • Hướng Phong bì


Khay giấy

Giới thiệu

Thông tin sau đây mô tả cách in và nạp phong bì. Khay tiếp giấy ưu tiên chứa tối đa là 10 phong bì. Khay tiếp giấy chính chứa tối đa là 10 phong bì.

Để in phong bì bằng cách dùng tùy chọn tiếp giấy thủ công, hãy thực hiện theo các bước sau để chọn cài đặt chính xác trong trình điều khiển in, sau đó nạp phong bì vào khay sau khi gửi lệnh in đến máy in.


Khay giấy

In phong bì

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

  3. 3.

    Nhấp hoặc chạm vào tab Paper/Quality (Giấy/Chất Lượng).

  4. 4.

    Trong danh sách thả xuống Paper size (Kích thước giấy), chọn đúng kích thước cho các phong bì.

  5. 5.

    Trong danh sách thả xuống Paper type (Loại giấy), chọn Envelope (Phong bì).

  6. 6.

    Trong danh sách thả xuống Paper source (Nguồn giấy), chọn Manual feed (Tiếp giấy thủ công).

  7. 7.

    Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu).

  8. 8.

    Trong hộp thoại Print (In), hãy bấm vào nút OK để in lệnh in.


Khay giấy

Hướng Phong bì

Khay | Kích thước phong bì | Cách nạp phong bì
Khay tiếp giấy ưu tiên | Phong bì #10, Phong bì Quân chủ, Phong bì B5, Phong bì C5, Phong bì DL | Mặt quay lên Cạnh ngắn có tem hướng vào máy in
Khay tiếp giấy chính | Phong bì #10, Phong bì Quân chủ, Phong bì B5, Phong bì C5, Phong bì DL | Mặt quay lên Cạnh ngắn có tem hướng vào máy in


Khay giấy

Nạp và in nhãn

Mục này cung cấp thông tin về các chủ đề sau:

  • Giới thiệu
  • Tiếp nhãn theo cách thủ công
  • Hướng nhãn


Khay giấy

Giới thiệu

Thông tin sau đây mô tả cách in và nạp nhãn.

Để in nhãn bằng cách dùng tùy chọn tiếp giấy thủ công, hãy thực hiện theo các bước sau để chọn cài đặt chính xác trong trình điều khiển in, sau đó nạp nhãn vào khay sau khi gửi lệnh in đến máy in. Khi sử dụng tiếp giấy thủ công, máy in sẽ chờ để in lệnh in cho đến khi máy phát hiện khay đã được mở.


Khay giấy

Tiếp nhãn theo cách thủ công

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

  3. 3.

    Nhấp vào tab Paper/Quality (Giấy/Chất lượng).

  4. 4.

    Trong danh sách thả xuống Paper size (Kích thước giấy), chọn đúng kích thước cho các tờ nhãn.

  5. 5.

    Trong danh sách thả xuống Paper type (Loại giấy), chọn Labels (Nhãn).

  6. 6.

    Trong danh sách thả xuống Paper source (Nguồn giấy), chọn Manual feed (Tiếp giấy thủ công).

  7. 7.

    Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu).

  8. 8.

    Trong hộp thoại Print (In), hãy bấm vào nút OK để in lệnh in.


Khay giấy

Hướng nhãn

Khay | Cách nạp nhãn
Khay tiếp giấy ưu tiên | Mặt hướng lên Đưa mép trên cùng vào máy in Nạp nhãn với mặt hướng lên
Khay tiếp giấy chính | Mặt hướng lên Đưa mép trên cùng vào máy in Nạp nhãn với mặt hướng lên


Mực in, phụ kiện và bộ phận

  • Đặt hàng mực in, phụ kiện và bộ phận
  • Cấu hình các cài đặt nguồn cung cấp bảo vệ hộp mực in HP
  • Thay thế hộp mực in
  • Thay thế trống hình

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM227MFP.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Mực in, phụ kiện và bộ phận

Đặt hàng mực in, phụ kiện và bộ phận

Mục này cung cấp thông tin về các chủ đề sau:

  • Đặt hàng
  • Mực in và phụ kiện
  • Các bộ phận tự sửa chữa


Mực in, phụ kiện và bộ phận

Đặt hàng

Đặt hàng mực in và giấy | www.hp.com/go/suresupply
Đặt hàng các bộ phận hoặc phụ kiện HP chính hãng | www.hp.com/buy/parts
Đặt hàng qua các nhà cung cấp dịch vụ hoặc hỗ trợ | Hãy liên hệ với nhà cung cấp dịch vụ hoặc hỗ trợ được HP ủy quyền.
Đặt hàng bằng Máy chủ Web Nhúng của HP (EWS) | Để truy cập, trong trình duyệt web được hỗ trợ trên máy tính của bạn, hãy nhập địa chỉ IP của máy in hoặc tên máy chủ trong trường địa chỉ/URL. EWS chứa liên kết tới trang web HP SureSupply, nơi cung cấp các tùy chọn mua hộp mực HP gốc.


Mực in, phụ kiện và bộ phận

Mực in và phụ kiện

Mục | Mô tả | Số hộp mực | Số bộ phận
Mực in
Hộp mực in HP 30A Black LaserJet | Hộp mực in màu đen thay thế có công suất chuẩn | 30A | CF230A
Hộp mực in LaserJet HP 30X màu đen | Hộp mực in màu đen thay thế có công suất cao | 30X | CF230X
Hộp mực in HP 31A Black LaserJet | Hộp mực in màu đen thay thế có công suất chuẩn | 31A | CF231A
Trống hình LaserJet chính hãng HP 32A | Trống hình | 32A | CF232A


Mực in, phụ kiện và bộ phận

Các bộ phận tự sửa chữa

Các bộ phận tự sửa chữa của khách hàng (CSR) được trang bị ở nhiều máy in HP LaserJet để giảm thời gian bảo dưỡng. Bạn có thể tìm thêm thông tin về chương trình CSR và các lợi ích của chương trình tại www.hp.com/go/csr-support và www.hp.com/go/csr-faq.

Có thể đặt mua các phụ kiện thay thế chính hiệu HP tại www.hp.com/buy/parts hoặc liên hệ với nhà cung cấp dịch vụ hoặc hỗ trợ được HP ủy quyền. Khi đặt hàng, cần lưu ý một số thông tin sau: số bộ phận, số sê-ri (nhìn ở phía sau của máy in), số sản phẩm, hoặc tên máy in.

  • •

    Các bộ phận được liệt kê là tự thay thế Bắt buộc sẽ do khách hàng lắp đặt trừ khi bạn sẵn sàng trả tiền cho nhân viên dịch vụ của HP để thực hiện việc sửa chữa. Đối với những bộ phận này, hỗ trợ tại chỗ hoặc trả lại kho không được cung cấp theo bảo hành sản phẩm HP.

  • •

    Các bộ phận được liệt kê là tự thay thế Tùy chọn có thể do nhân viên dịch vụ của HP lắp đặt theo yêu cầu của bạn mà không phải trả thêm phí trong thời gian bảo hành máy in.

Mục | Mô tả | Tùy chọn tự thay thế | Số bộ phận
Tấm phim có thể thay thế ADF | Tấm phim thay thế cho khay nạp tài liệu | Bắt buộc | RM2-1185-000CN


Mực in, phụ kiện và bộ phận

Cấu hình các cài đặt nguồn cung cấp bảo vệ hộp mực in HP

  • Giới thiệu
  • Bật hoặc tắt tính năng Cartridge Policy (Chính sách hộp mực)
  • Bật hoặc tắt tính năng Cartridge Protection (Bảo vệ hộp mực)


Mực in, phụ kiện và bộ phận

Giới thiệu

Sử dụng Chính sách hộp mực và Bảo vệ hộp mực của HP để kiểm soát hộp mực nào được cài đặt trong máy in và bảo vệ các hộp mực đã được lắp đặt khỏi hành vi trộm cắp.

  • •

    Cartridge Policy (Chính sách hộp mực): Tính năng này sẽ bảo vệ máy in khỏi các hộp mực in giả bằng cách chỉ cho phép hộp mực HP chính hãng được sử dụng với máy in. Việc sử dụng hộp mực HP chính hãng sẽ đảm bảo chất lượng in tốt nhất có thể. Khi ai đó lắp đặt một hộp mực không phải là hộp mực HP chính hãng, bảng điều khiển máy in sẽ hiển thị một thông báo rằng đây là hộp mực không được phép sử dụng và bảng điều khiển sẽ cung cấp thông tin giải thích cách tiến hành như thế nào.

  • •

    Cartridge Protection (Bảo vệ hộp mực): Tính năng này sẽ kết hợp vĩnh viễn các hộp mực in với một máy in cụ thể hoặc một dải máy in, để chúng không thể được dùng trong các máy in khác. Việc bảo vệ hộp mực sẽ bảo vệ vốn đầu tư của bạn. Khi tính năng này được bật, nếu ai đó cố gắng chuyển hộp mực được bảo vệ ra khỏi máy tính gốc vào một máy in không được phép thì máy in đó sẽ không in bằng hộp mực được bảo vệ. Bảng điều khiển máy in sẽ hiển thị một thông báo rằng hộp mực đã được bảo vệ và bảng điều khiển sẽ cung cấp thông tin giải thích cách tiến hành như thế nào.

    THẬN TRỌNG:Sau khi bật tính năng bảo vệ hộp mực cho máy in, tất cả các hộp mực được lắp vào máy in sau đó đều sẽ tự động được bảo vệ vĩnh viễn. Để tránh bảo vệ một hộp mực mới, hãy tắt tính năng trước khi lắp hộp mực mới.

    Việc tắt tính năng này sẽ không tắt khả năng bảo vệ đối với các hộp mực hiện đang được lắp đặt.

Cả hai tính năng này đều tắt theo mặc định. Thực hiện theo quy trình sau để bật hoặc tắt chúng.


Mực in, phụ kiện và bộ phận

Bật hoặc tắt tính năng Cartridge Policy (Chính sách hộp mực)

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng bảng điều khiển máy in để bật tính năng Cartridge Policy (Chính sách hộp mực)
  • Sử dụng bảng điều khiển máy in để tắt tính năng Cartridge Policy (Chính sách hộp mực)
  • Sử dụng Máy chủ Web Nhúng của HP (EWS) để bật tính năng Cartridge Policy (Chính sách hộp mực)
  • Sử dụng Máy chủ Web Nhúng của HP (EWS) để tắt tính năng Cartridge Policy (Chính sách hộp mực)
  • Xử lý các thông báo lỗi về Chính sách hộp mực trên bảng điều khiển


Mực in, phụ kiện và bộ phận

Sử dụng bảng điều khiển máy in để bật tính năng Cartridge Policy (Chính sách hộp mực)

  1. 1.

    Mở các menu bằng cách chạm hoặc bấm nút Setup [image] (Cài đặt) hoặc nút OK trên bảng điều khiển máy in.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Supply Settings (Cài đặt mực in)

    • •

      Cartridge Policy (Chính sách hộp mực)

  3. 3.

    Chọn Authorized HP (Được HP ủy quyền).


Mực in, phụ kiện và bộ phận

Sử dụng bảng điều khiển máy in để tắt tính năng Cartridge Policy (Chính sách hộp mực)

  1. 1.

    Mở các menu bằng cách chạm hoặc bấm nút Setup [image] (Cài đặt) hoặc nút OK trên bảng điều khiển máy in.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Supply Settings (Cài đặt mực in)

    • •

      Cartridge Policy (Chính sách hộp mực)

  3. 3.

    Chọn Off (Tắt).


Mực in, phụ kiện và bộ phận

Sử dụng Máy chủ Web Nhúng của HP (EWS) để bật tính năng Cartridge Policy (Chính sách hộp mực)

  1. 1.

    Mở HP EWS.

    1. a.

      Bảng điều khiển 2 dòng: Xem màn hình bảng điều khiển để xem địa chỉ IP.

      Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Network [image] (Mạng) để hiển thị địa chỉ IP hoặc tên máy chủ.

    2. b.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.

  2. 2.

    Nhấp vào tab System (Hệ thống).

  3. 3.

    Từ ngăn dẫn hướng bên trái, chọn Supply Settings (Cài đặt mực in).

  4. 4.

    Từ danh sách thả xuống Cartridge Policy (Chính sách hộp mực), chọn Authorized HP (Được HP ủy quyền).

  5. 5.

    Nhấp vào nút Apply (Áp dụng).


Mực in, phụ kiện và bộ phận

Sử dụng Máy chủ Web Nhúng của HP (EWS) để tắt tính năng Cartridge Policy (Chính sách hộp mực)

  1. 1.

    Mở HP EWS.

    1. a.

      Bảng điều khiển 2 dòng: Xem màn hình bảng điều khiển để xem địa chỉ IP.

      Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Network [image] (Mạng) để hiển thị địa chỉ IP hoặc tên máy chủ.

    2. b.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.

  2. 2.

    Nhấp vào tab System (Hệ thống).

  3. 3.

    Từ ngăn dẫn hướng bên trái, chọn Supply Settings (Cài đặt mực in).

  4. 4.

    Từ menu thả xuống Cartridge Policy (Chính sách hộp mực), chọn Off (Tắt).

  5. 5.

    Nhấp vào nút Apply (Áp dụng).


Mực in, phụ kiện và bộ phận

Xử lý các thông báo lỗi về Chính sách hộp mực trên bảng điều khiển

Thông báo lỗi | Mô tả | Hành động đề xuất
10.30.0X Unauthorized <Color> Cartridge (10.30.0X Hộp mực <màu> không được phép) | Quản trị viên đã cấu hình máy in này để chỉ sử dụng các nguồn cung cấp HP chính hãng vẫn nằm trong bảo hành. Phải thay thế hộp mực để tiếp tục in. | Thay hộp mực bằng một hộp mực in HP chính hãng. Nếu bạn tin rằng bạn đã mua nguồn cung cấp HP chính hãng, hãy truy cập vào www.hp.com/go/anticounterfeit để xác định xem hộp mực in có phải là hộp mực HP chính hãng không, cũng như tìm hiểu phải làm gì nếu đó không phải là hộp mực HP chính hãng.


Mực in, phụ kiện và bộ phận

Bật hoặc tắt tính năng Cartridge Protection (Bảo vệ hộp mực)

Mục này cung cấp thông tin về các chủ đề sau:

  • Sử dụng bảng điều khiển máy in để bật tính năng Cartridge Protection (Bảo vệ hộp mực)
  • Sử dụng bảng điều khiển máy in để bật tính năng Cartridge Protection (Bảo vệ hộp mực)
  • Sử dụng Máy chủ Web Nhúng của HP (EWS) để bật tính năng Cartridge Protection (Bảo vệ hộp mực)
  • Sử dụng Máy chủ Web Nhúng của HP (EWS) để tắt tính năng Cartridge Protection (Bảo vệ hộp mực)
  • Xử lý các thông báo lỗi về Bảo vệ hộp mực trên bảng điều khiển


Mực in, phụ kiện và bộ phận

Sử dụng bảng điều khiển máy in để bật tính năng Cartridge Protection (Bảo vệ hộp mực)

  1. 1.

    Mở các menu bằng cách chạm hoặc bấm nút Setup [image] (Cài đặt) hoặc nút OK trên bảng điều khiển máy in.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Supply Settings (Cài đặt mực in)

    • •

      Cartridge Protection (Bảo vệ hộp mực)

  3. 3.

    Chọn Protect Cartridges (Bảo vệ hộp mực).

  4. 4.

    Khi máy in nhắc bạn xác nhận, hãy chọn Continue (Tiếp tục) để bật tính năng này.

    THẬN TRỌNG:Sau khi bật tính năng bảo vệ hộp mực cho máy in, tất cả các hộp mực được lắp vào máy in sau đó đều sẽ tự động được bảo vệ vĩnh viễn. Để tránh bảo vệ một hộp mực mới, hãy tắt tính năng Cartridge Protection (Bảo vệ hộp mực) trước khi lắp hộp mực mới.

    Việc tắt tính năng này sẽ không tắt khả năng bảo vệ đối với các hộp mực hiện đang được lắp đặt.


Mực in, phụ kiện và bộ phận

Sử dụng bảng điều khiển máy in để bật tính năng Cartridge Protection (Bảo vệ hộp mực)

  1. 1.

    Mở các menu bằng cách chạm hoặc bấm nút Setup [image] (Cài đặt) hoặc nút OK trên bảng điều khiển máy in.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Supply Settings (Cài đặt mực in)

    • •

      Cartridge Protection (Bảo vệ hộp mực)

  3. 3.

    Chọn Off (Tắt).


Mực in, phụ kiện và bộ phận

Sử dụng Máy chủ Web Nhúng của HP (EWS) để bật tính năng Cartridge Protection (Bảo vệ hộp mực)

  1. 1.

    Mở HP EWS.

    1. a.

      Bảng điều khiển 2 dòng: Xem màn hình bảng điều khiển để xem địa chỉ IP.

      Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Network [image] (Mạng) để hiển thị địa chỉ IP hoặc tên máy chủ.

    2. b.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.

  2. 2.

    Nhấp vào tab System (Hệ thống).

  3. 3.

    Từ ngăn dẫn hướng bên trái, chọn Supply Settings (Cài đặt mực in).

  4. 4.

    Từ danh sách thả xuống Cartridge Protection (Bảo vệ hộp mực), chọn Protect Cartridges (Bảo vệ hộp mực).

  5. 5.

    Nhấp vào nút Apply (Áp dụng).

    THẬN TRỌNG:Sau khi bật tính năng bảo vệ hộp mực cho máy in, tất cả các hộp mực được lắp vào máy in sau đó đều sẽ tự động được bảo vệ vĩnh viễn. Để tránh bảo vệ một hộp mực mới, hãy tắt tính năng Cartridge Protection (Bảo vệ hộp mực) trước khi lắp hộp mực mới.

    Việc tắt tính năng này sẽ không tắt khả năng bảo vệ đối với các hộp mực hiện đang được lắp đặt.


Mực in, phụ kiện và bộ phận

Sử dụng Máy chủ Web Nhúng của HP (EWS) để tắt tính năng Cartridge Protection (Bảo vệ hộp mực)

  1. 1.

    Mở HP EWS.

    1. a.

      Bảng điều khiển 2 dòng: Xem màn hình bảng điều khiển để xem địa chỉ IP.

      Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Network [image] (Mạng) để hiển thị địa chỉ IP hoặc tên máy chủ.

    2. b.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.

  2. 2.

    Nhấp vào tab System (Hệ thống).

  3. 3.

    Từ ngăn dẫn hướng bên trái, chọn Supply Settings (Cài đặt mực in).

  4. 4.

    Từ danh sách thả xuống Cartridge Protection (Bảo vệ hộp mực), chọn Off (Tắt).

  5. 5.

    Nhấp vào nút Apply (Áp dụng).


Mực in, phụ kiện và bộ phận

Xử lý các thông báo lỗi về Bảo vệ hộp mực trên bảng điều khiển

Thông báo lỗi Mô tả Hành động đề xuất

10.57.0X Protected <Color> Cartridge (10.57.0X Hộp mực <màu> được bảo vệ)

Hộp mực chỉ có thể được sử dụng trong máy in hoặc dải máy in đã bảo vệ nó lúc ban đầu bằng tính năng Cartridge Protection (Bảo vệ hộp mực) của HP.

Tính năng Cartridge Protection (Bảo vệ hộp mực) cho phép quản trị viên hạn chế các hộp mực để chỉ làm việc trong một máy in hoặc một dải máy in. Phải thay thế hộp mực để tiếp tục in.

Thay hộp mực bằng một hộp mực in mới.


Mực in, phụ kiện và bộ phận

Thay thế hộp mực in

  • Giới thiệu
  • Thông tin về hộp mực in
  • Tháo và thay thế hộp mực in


Mực in, phụ kiện và bộ phận

Giới thiệu

Thông tin sau đây cung cấp các chi tiết về hộp mực in cho máy in và các hướng dẫn thay thế hộp mực in.


Mực in, phụ kiện và bộ phận

Thông tin về hộp mực in

Máy in này sẽ cho biết khi một hộp mực in còn ít. Thời gian sử dụng thực tế của hộp mực in có thể thay đổi. Hãy xem xét chuẩn bị sẵn hộp mực thay thế để lắp vào khi chất lượng in không còn chấp nhận được.

Để mua hộp mực hoặc kiểm tra hộp mực có phù hợp với máy in không, hãy truy cập mục HP SureSupply tại www.hp.com/go/suresupply. Cuộn xuống cuối trang và xác nhận xem quốc gia/khu vực có đúng không.

Mục | Mô tả | Số hộp mực | Số bộ phận
Hộp mực in HP 30A Black LaserJet | Hộp mực in màu đen thay thế có công suất chuẩn | 30A | CF230A
Hộp mực in LaserJet HP 30X màu đen | Hộp mực in màu đen thay thế có công suất cao | 30X | CF230X
Hộp mực in HP 31A Black LaserJet | Hộp mực in màu đen thay thế có công suất chuẩn | 31A | CF231A

GHI CHÚ:Hộp mực hiệu suất in cao (high-yield) có nhiều bột mực hơn hộp mực chuẩn để tăng hiệu suất in trên trang. Để biết thêm thông tin, vui lòng truy cập www.hp.com/go/learnaboutsupplies.

Không được lấy hộp mực in ra khỏi bao bì cho đến khi cần thay thế.

THẬN TRỌNG:Để tránh làm hư hộp mực, không để hộp mực tiếp xúc với ánh sáng quá vài phút.

Hình minh họa dưới đây hiển thị các bộ phận của hộp mực in.

Các bộ phận của hộp mực in

1

Hộp mực in

THẬN TRỌNG:Nếu bột mực vương vào áo quần, hãy lau bằng một mảnh vải khô và giặt áo quần bằng nước lạnh. Nước nóng sẽ khiến bột mực se kết lại vào vải.

GHI CHÚ:Thông tin về việc tái chế hộp mực đã qua sử dụng có trên vỏ hộp mực.


Mực in, phụ kiện và bộ phận

Tháo và thay thế hộp mực in

  1. 1.

    Nâng bộ phận quét lên.

    Nâng máy quét lên

  2. 2.

    Mở nắp hộp mực.

    Mở nắp hộp mực

  3. 3.

    Lấy hộp mực đã qua sử dụng ra khỏi máy in.

    Tháo hộp mực in

  4. 4.

    Tháo gói đựng hộp mực in mới khỏi vỏ hộp, sau đó kéo dấu tháo trên bao bì.

    Tháo gói đựng hộp mực in khỏi vỏ hộp

  5. 5.

    Tháo hộp mực in mới ra khỏi túi gói hàng đã mở. Đặt hộp mực in đã sử dụng vào túi để tái chế.

    Tháo hộp mực in ra khỏi bao bì

  6. 6.

    Canh thẳng hàng hộp mực in mới với các rãnh nằm bên trong máy in và lắp hộp mực in mới vào cho đến khi nó ở vị trí chắc chắn.

    Lắp hộp mực in

  7. 7.

    Đóng nắp hộp mực.

    Đóng cửa hộp mực

  8. 8.

    Hạ máy quét xuống.

    Hạ máy quét xuống


Mực in, phụ kiện và bộ phận

Thay thế trống hình

  • Giới thiệu
  • Thông tin về trống hình
  • Tháo và thay thế trống hình


Mực in, phụ kiện và bộ phận

Giới thiệu

Thông tin sau đây cung cấp các chi tiết về trống hình cho máy in và các hướng dẫn thay thế trống hình.


Mực in, phụ kiện và bộ phận

Thông tin về trống hình

Máy in này cho biết khi nào trống hình cần được thay thế. Thời gian sử dụng thực tế của trống hình có thể thay đổi. Hãy xem xét chuẩn bị sẵn trống hình thay thế để lắp vào khi chất lượng in không còn chấp nhận được.

Để mua trống hình dành cho máy in, hãy truy cập mục HP SureSupply tại www.hp.com/go/suresupply. Cuộn xuống cuối trang và xác nhận xem quốc gia/khu vực có đúng không.

Mục | Mô tả | Số hộp mực | Số bộ phận
Trống hình LaserJet chính hãng HP 32A | Trống hình thay thế | 32A | CF232A

Không được lấy trống hình ra khỏi bao bì cho đến khi cần thay thế.

THẬN TRỌNG:Để tránh làm hư trống hình, không để trống hình tiếp xúc với ánh sáng quá vài phút. Che đậy trống hình nếu phải tháo trống hình ra khỏi máy in trong một thời gian dài.

Hình minh họa dưới đây hiển thị các bộ phận của trống hình.

Các bộ phận của trống hình

1

Trống hình

THẬN TRỌNG:Không chạm tay vào trống hình. Dấu vân tay có thể làm giảm chất lượng in.

Thông tin về việc tái chế trống hình đã qua sử dụng có trong hộp đựng trống hình.


Mực in, phụ kiện và bộ phận

Tháo và thay thế trống hình

  1. 1.

    Nâng bộ phận quét lên.

    Nâng máy quét lên

  2. 2.

    Mở nắp hộp mực.

    Mở nắp hộp mực

  3. 3.

    Tạm thời lấy hộp mực in ra khỏi máy in.

    Tháo hộp mực in

  4. 4.

    Tháo trống hình đã qua sử dụng ra khỏi máy in.

    Tháo trống hình

  5. 5.

    Tháo gói đựng trống hình mới khỏi vỏ hộp, sau đó tháo bao bì ra.

    Tháo gói đựng trống hình khỏi vỏ hộp

  6. 6.

    Tháo gói đựng trống hình mới ra khỏi gói sản phẩm.

    Tháo gói đựng trống hình khỏi vỏ hộp

  7. 7.

    Không chạm tay vào trống hình. Dấu vân tay trên trống hình có thể ảnh hưởng đến chất lượng in.

    Không sờ vào trống hình

  8. 8.

    Canh thẳng hàng trống hình mới với các rãnh nằm bên trong máy in và lắp trống hình mới vào cho đến khi nó ở vị trí chắc chắn.

    Lắp trống hình

  9. 9.

    Đặt thẳng hàng hộp mực in với các rãnh nằm bên trong máy in và lắp hộp mực in vào cho đến khi nó ở vị trí chắc chắn.

    Lắp hộp mực in

  10. 10.

    Đóng nắp hộp mực.

    Đóng cửa hộp mực

  11. 11.

    Hạ máy quét xuống.

    Hạ máy quét xuống


In

  • Thao tác in (Windows)
  • Thao tác in (OS X)
  • In di động
  • Sử dụng in walk-up USB (chỉ dành cho kiểu màn hình cảm ứng)

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM227MFP.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


In

Thao tác in (Windows)

Mục này cung cấp thông tin về các chủ đề sau:

  • Cách in (Windows)
  • In tự động trên hai mặt (Windows)
  • In thủ công trên cả hai mặt (Windows)
  • In nhiều trang trên một trang giấy (Windows)
  • Chọn loại giấy (Windows)
  • Tác vụ in bổ sung


In

Cách in (Windows)

Quy trình sau đây mô tả quá trình in cơ bản cho Windows.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in. Để thay đổi cài đặt, nhấp hoặc chạm vào Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ ứng dụng màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

    GHI CHÚ:Để biết thêm thông tin, hãy bấm nút Trợ giúp (?) trong trình điều khiển in.

    GHI CHÚ:Trình điều khiển in có thể khác với những gì được thể hiện ở đây, nhưng các bước thì không thay đổi.

    Màn hình chọn sản phẩm

  3. 3.

    Nhấp hoặc chạm vào tab trong trình điều khiển in để cấu hình các tùy chọn sẵn có. Ví dụ, đặt hướng giấy trong tab Finishing (Kết thúc), đặt nguồn giấy, loại giấy, cỡ giấy và cài đặt chất lượng trên tab Paper/Quality (Giấy/Chất lượng).

    Tab Finishing (Kết thúc)

  4. 4.

    Nhấp hoặc chạm vào nút OK để trở lại hộp thoại Print (In). Chọn số lượng các bản sao để in từ màn hình này.

  5. 5.

    Nhấp hoặc chạm vào nút OK để in lệnh in.


In

In tự động trên hai mặt (Windows)

Dùng quy trình này cho các máy in có lắp đặt khay in hai mặt tự động. Nếu máy in không có lắp đặt khay in hai mặt tự động, hoặc in trên các loại giấy mà khay in hai mặt không hỗ trợ, bạn có thể in cả hai mặt theo cách thủ công.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ ứng dụng màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

  3. 3.

    Nhấp vào tab Finishing (Kết thúc).

  4. 4.

    Chọn hộp chọn Print on both sides (In hai mặt). Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu).

  5. 5.

    Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.


In

In thủ công trên cả hai mặt (Windows)

Dùng quy trình này cho các máy in không có lắp khay in hai mặt tự động hoặc để in trên giấy mà khay in hai mặt không hỗ trợ.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ ứng dụng màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

  3. 3.

    Nhấp vào tab Finishing (Kết thúc).

  4. 4.

    Chọn hộp chọn Print On Both Sides (Manually) (In Hai mặt (Thủ công)). Bấm nút OK để in mặt đầu tiên của lệnh in.

  5. 5.

    Lấy xếp giấy đã in từ ngăn giấy ra và đặt nó vào Khay 1.

  6. 6.

    Nếu được nhắc, hãy chạm vào nút thích hợp trên bảng điều khiển để tiếp tục.


In

In nhiều trang trên một trang giấy (Windows)

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ ứng dụng màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

  3. 3.

    Nhấp vào tab Finishing (Kết thúc).

  4. 4.

    Chọn số lượng trang in trên một trang giấy từ danh sách Các trang trên một trang giấy thả xuống.

  5. 5.

    Chọn đúng tùy chọn cho Print page borders (In đường viền trang), Page order (Thứ tự trang) và Orientation (Hướng). Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu).

  6. 6.

    Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.


In

Chọn loại giấy (Windows)

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in từ danh sách máy in, rồi nhấp hoặc chạm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn) để mở trình điều khiển in.

    GHI CHÚ:Tên nút có thể khác nhau do các chương trình phần mềm khác nhau.

    GHI CHÚ:Để truy cập các tính năng này từ ứng dụng màn hình Start (Bắt đầu) của Windows 8 hoặc 8.1, chọn Devices (Thiết bị), chọn Print (In) và chọn máy in.

  3. 3.

    Nhấp hoặc chạm vào tab Paper/Quality (Giấy/Chất Lượng).

  4. 4.

    Từ danh sách Paper type (Loại giấy) nhấp tùy chọn More...(Khác).

  5. 5.

    Mở rộng danh sách tùy chọn Type is: (Loại là:) .

  6. 6.

    Mở rộng danh mục các loại giấy mô tả tốt nhất loại giấy của bạn.

  7. 7.

    Chọn tùy chọn cho loại giấy mà bạn đang sử dụng, sau đó nhấp vào nút OK.

  8. 8.

    Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu). Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.


In

Tác vụ in bổ sung

Hãy truy cập www.hp.com/support/ljM227MFP.

Hướng dẫn có sẵn để thực hiện các tác vụ in cụ thể, như các tác vụ sau:

  • •

    Tạo và sử dụng các cài đặt hoặc lối tắt in

  • •

    Chọn khổ giấy, hoặc dùng khổ giấy tùy chỉnh

  • •

    Chọn hướng của trang

  • •

    Tạo một tập sách mỏng

  • •

    Co giãn tài liệu cho vừa khổ giấy cụ thể

  • •

    In trang đầu hoặc trang cuối của tài liệu trên giấy khác nhau

  • •

    In hình mờ trên tài liệu


In

Thao tác in (OS X)

Mục này cung cấp thông tin về các chủ đề sau:

  • Cách in (OS X)
  • Tự động in trên cả hai mặt (OS X)
  • In thủ công trên cả hai mặt (OS X)
  • In nhiều trang trên một tờ (OS X)
  • Chọn loại giấy (OS X)
  • Tác vụ in bổ sung


In

Cách in (OS X)

Quy trình sau mô tả quá trình in cơ bản dành cho OS X.

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Chọn máy in.

  3. 3.

    Bấm Show Details (Hiển thị chi tiết) hoặc Copies & Pages (Bản sao & Trang), rồi chọn các menu khác để điều chỉnh cài đặt in.

    GHI CHÚ:Tên mục có thể khác nhau do các chương trình phần mềm khác nhau.

  4. 4.

    Nhấp vào nút In.


In

Tự động in trên cả hai mặt (OS X)

GHI CHÚ:Thông tin này áp dụng cho những máy in có phụ kiện in hai mặt tự động.

GHI CHÚ:Tính năng này sẵn có nếu bạn có cài trình điều khiển in của HP. Tính năng này có thể không có sẵn nếu bạn dùng AirPrint.

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Chọn máy in.

  3. 3.

    Bấm Show Details (Hiển thị chi tiết) hoặc Copies & Pages (Bản sao & Trang), rồi bấm vào menu Layout (Bố cục).

    GHI CHÚ:Tên mục có thể khác nhau do các chương trình phần mềm khác nhau.

  4. 4.

    Chọn tùy chọn đóng sách từ danh sách thả xuống Two-Sided (Hai Mặt).

  5. 5.

    Nhấp vào nút In.


In

In thủ công trên cả hai mặt (OS X)

GHI CHÚ:Tính năng này sẵn có nếu bạn có cài trình điều khiển in của HP. Tính năng này có thể không có sẵn nếu bạn dùng AirPrint.

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Chọn máy in.

  3. 3.

    Bấm Show Details (Hiển thị chi tiết) hoặc Copies & Pages (Bản sao & Trang), rồi bấm vào menu Manual Duplex (In hai mặt thủ công).

    GHI CHÚ:Tên mục có thể khác nhau do các chương trình phần mềm khác nhau.

  4. 4.

    Nhấp vào hộp Manual Duplex (Hai mặt Thủ công) và chọn một tùy chọn đóng sách.

  5. 5.

    Nhấp vào nút In.

  6. 6.

    Đến máy in và lấy hết giấy trắng trong Khay 1 ra.

  7. 7.

    Lấy xếp giấy đã in từ ngăn giấy ra và đặt nó vào khay tiếp giấy với mặt đã in hướng xuống dưới.

  8. 8.

    Nếu được nhắc, hãy chạm vào nút thích hợp trên bảng điều khiển để tiếp tục.


In

In nhiều trang trên một tờ (OS X)

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Chọn máy in.

  3. 3.

    Bấm Show Details (Hiển thị chi tiết) hoặc Copies & Pages (Bản sao & Trang), rồi bấm vào menu Layout (Bố cục).

    GHI CHÚ:Tên mục có thể khác nhau do các chương trình phần mềm khác nhau.

  4. 4.

    Từ danh sách Pages per Sheet (Nhiều trang trên một Tờ) thả xuống, hãy chọn số trang bạn muốn in trên mỗi tờ.

  5. 5.

    Trong vùng Layout Direction (Hướng Bố Cục), chọn thứ tự và vị trí của trang trên tờ giấy.

  6. 6.

    Từ menu Borders (Đường viền), chọn loại viền quanh mỗi trang trên tờ giấy.

  7. 7.

    Nhấp vào nút In.


In

Chọn loại giấy (OS X)

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Chọn máy in.

  3. 3.

    Bấm Show Details (Hiển thị chi tiết) hoặc Copies & Pages (Bản sao & Trang), rồi bấm vào menu Media & Quality (Phương tiện & Chất lượng) hoặc menu Paper/Quality (Giấy/Chất lượng).

    GHI CHÚ:Tên mục có thể khác nhau do các chương trình phần mềm khác nhau.

  4. 4.

    Chọn từ các tùy chọn Media & Quality (Phương tiện & Chất lượng) hoặc Paper/Quality (Giấy/Chất lượng).

    GHI CHÚ:Danh sách này bao gồm toàn bộ các tùy chọn khả dụng. Một số tùy chọn không khả dụng trên tất cả các máy in.

    • •

      Media Type (Loại phương tiện): Chọn tùy chọn cho loại giấy cho lệnh in.

    • •

      Print Quality (Chất lượng in): Chọn mức độ phân giải cho lệnh in.

    • •

      Edge-To-Edge Printing (In cạnh đối cạnh): Chọn tùy chọn này để in gần các cạnh giấy.

    • •

      EconoMode (Chế độ tiết kiệm): Chọn tùy chọn này để bảo tồn bột mực khi in bản nháp của tài liệu.

  5. 5.

    Nhấp vào nút In.


In

In di động

http://www.hp.com http://www.hpe.com


In

Giới thiệu

HP cung cấp nhiều giải pháp di động và ePrint để cho phép in dễ dàng tới một máy in HP từ máy tính xách tay, máy tính bảng, điện thoại thông minh hoặc từ thiết bị di động khác. Để xem danh sách đầy đủ và xác định lựa chọn tốt nhất, hãy truy cập www.hp.com/go/LaserJetMobilePrinting.

GHI CHÚ:Cập nhật chương trình cơ sở của máy in để đảm bảo tất cả các chức năng in di động và ePrint đều được hỗ trợ.

  • Giới thiệu
  • In Wi-Fi Direct và NFC (chỉ dành cho các kiểu không dây)
  • HP ePrint qua email
  • Phần mềm HP ePrint
  • AirPrint
  • In nhúng của Android


In

In Wi-Fi Direct và NFC (chỉ dành cho các kiểu không dây)

Wi-Fi Direct và NFC (Giao tiếp cận trường) cho phép in từ một thiết bị di động không dây mà không cần kết nối với mạng hoặc Internet. Các khả năng NFC bật kết nối in một-một dễ dàng dành cho các thiết bị di động bằng cách dùng cảm ứng thiết bị đến thiết bị.

Không phải mọi hệ điều hành di động đều được hỗ trợ bởi Wi-Fi Direct và NFC. Nếu thiết bị di động không hỗ trợ Wi-Fi Direct, bạn phải thay đổi kết nối mạng không dây của thiết bị thành kết nối Wi-Fi Direct của máy in trước khi in.

GHI CHÚ:Đối với các thiết bị di động không có chức năng Wi-Fi Direct, kết nối Wi-Fi Direct chỉ cho phép thao tác in. Sau khi sử dụng Wi-Fi Direct để in, bạn phải kết nối lại với mạng cục bộ để truy cập Internet.

Để truy cập kết nối Wi-Fi Direct của máy in, hãy hoàn tất các bước sau:

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Connection Information [image] (Thông tin Kết nối).

  2. 2.

    Mở các menu sau:

    • •

      Wi-Fi Direct

    • •

      Settings (Cài đặt)

    • •

      Connection Method (Phương thức kết nối)

  3. 3.

    Chọn một trong các phương thức kết nối sau:

    • •

      Automatic (Tự động): Việc chọn tùy chọn này sẽ cài đặt mật khẩu thành 12345678.

    • •

      Manual (Thủ công): Việc chọn tùy chọn này sẽ cung cấp một mật khẩu bảo mật được tạo ra ngẫu nhiên.

  4. 4.

    Trên thiết bị di động, mở menu Wi-Fi hoặc Wi-Fi Direct.

  5. 5.

    Từ danh sách các mạng khả dụng, chọn tên máy in.

    GHI CHÚ:Nếu tên máy in không hiển thị, bạn có thể đang nằm ngoài phạm vi tín hiệu Wi-Fi Direct. Di chuyển thiết bị đến gần máy in.

  6. 6.

    Nếu được nhắc, nhập mật khẩu Wi-Fi Direct.

    GHI CHÚ:Đối với các thiết bị Android có hỗ trợ Wi-Fi Direct, nếu phương thức kết nối được đặt thành Automatic (Tự động) thì kết nối sẽ tự động xuất hiện mà không cần lời nhắc mật khẩu. Nếu phương thức kết nối được đặt thành Manual (Thủ công), bạn sẽ cần bấm nút OK, hoặc cung cấp số nhận dạng cá nhân (PIN) được hiển thị trên bảng điều khiển máy in để làm mật khẩu trên thiết bị di động.

    GHI CHÚ:Để truy cập mật khẩu Wi-Fi Direct, từ Màn hình chính trên bảng điều khiển máy in, chạm vào nút Connection Information [image] (Thông tin Kết nối).

  7. 7.

    Mở tài liệu, sau đó chọn tùy chọn Print (In).

    GHI CHÚ:Nếu thiết bị di động không hỗ trợ chức năng in, hãy cài đặt ứng dụng di động HP ePrint.

  8. 8.

    Chọn máy in từ danh sách các máy in khả dụng, sau đó chọn Print (In).

  9. 9.

    Sau khi đã hoàn tất lệnh in, một số thiết bị di động cần được kết nối lại với mạng cục bộ.

  • •

    Máy tính bảng và điện thoại Android 4.0 trở lên có cài đặt phần bổ trợ (plugin) in di động HP Print Service hoặc Mopria

  • •

    Hầu hết máy tính, máy tính bảng và laptop Windows 8.1 có cài đặt trình điều khiển in HP

Các thiết bị và hệ điều hành máy tính sau đây không hỗ trợ Wi-Fi Direct, nhưng có thể in đến máy in có hỗ trợ khả năng này:

  • •

    iPhone và iPad của Apple

  • •

    Máy tính Mac chạy OS X

Để biết thêm thông tin về in Wi-Fi Direct, xem www.hp.com/go/wirelessprinting.

Bạn có thể bật hoặc tắt tính năng NFC và Wi-Fi Direct từ bảng điều khiển của máy in.

Mục này cung cấp thông tin về các chủ đề sau:

  • Bật hoặc tắt Wi-Fi Direct
  • Thay đổi tên Wi-Fi Direct máy in


In

Bật hoặc tắt Wi-Fi Direct

Trước tiên phải bật khả năng Wi-Fi Direct từ bảng điều khiển của máy in.

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Connection Information [image] (Thông tin Kết nối).

  2. 2.

    Mở các menu sau:

    • •

      Wi-Fi Direct

    • •

      Settings (Cài đặt)

    • •

      On/Off (Bật/Tắt)

  3. 3.

    Chạm vào mục On (Bật) trong menu. Tắt chức năng in Wi-Fi Direct bằng cách chạm vào nút Off (Tắt).

GHI CHÚ:Trong môi trường có nhiều hơn một kiểu của cùng một máy in được lắp đặt, cung cấp cho mỗi máy in một tên Wi-Fi Direct riêng biệt có thể giúp nhận diện máy in để in Wi-Fi Direct dễ dàng hơn. Tên Wi-Fi Direct cũng có sẵn bằng cách chạm vào biểu tượng Connection Information [image] (Thông tin Kết nối) từ Màn hình chính trên bảng điều khiển máy in, sau đó chạm vào biểu tượng Wi-Fi Direct.


In

Thay đổi tên Wi-Fi Direct máy in

Làm theo theo quy trình này để thay đổi tên Wi-Fi Direct của máy in bằng cách dùng Máy chủ Web nhúng HP (EWS):

Bước một: Mở Máy chủ web nhúng HP

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Connection Information [image] (Thông tin Kết nối) rồi chạm vào nút Network Connected [image] (Mạng Được kết nối) hoặc nút Network Wi-Fi ON [image] (Bật Mạng Wi-Fi) để hiển thị địa chỉ IP hoặc tên máy chủ.

  2. 2.

    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.

Bước hai: Thay đổi tên Wi-Fi Direct

  1. 1.

    Nhấp vào tab Networking (Hoạt động mạng).

  2. 2.

    Trên ngăn dẫn hướng bên trái, nhấp vào liên kết Wi-Fi Direct Setup (Cài đặt Wi-Fi Direct).

  3. 3.

    Trong trường Wi-Fi Direct Name (Tên Wi-Fi Direct), nhập tên mới.

  4. 4.

    Bấm Apply (Áp dụng).


In

HP ePrint qua email

Sử dụng HP ePrint để in tài liệu bằng cách gửi tài liệu dưới dạng tài liệu đính kèm email đến địa chỉ email của máy in từ̀ thiết bị bất kỳ có hỗ trợ dịch vụ email.

Để dùng HP ePrint, máy in phải đáp ứng các yêu cầu này:

  • •

    Máy in phải được kết nối với mạng không dây hoặc có dây và phải có khả năng truy cập vào Internet.

  • •

    Máy in phải bật HP Web Services (Dịch vụ Web của HP) và máy in phải được đăng ký với trang web HP Connected.

    Thực hiện theo các bước sau để bật Dịch vụ Web HP và đăng ký với HP Connected:

    GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

    1

    Bảng điều khiển 2 dòng

    2

    Bảng điều khiển màn hình cảm ứng

    Bảng điều khiển 2 dòng

    • 1.

      Trên bảng điều khiển máy in, nhấn nút Cài đặt [image]. Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

    • 2.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.

    • 3.

      Nhấp tab HP Web Services (Dịch vụ Web HP), sau đó nhấp vào Enable (Bật). Máy in bật Web Services (Dịch vụ Web) rồi in trang thông tin.

      Trang thông tin có chứa mã máy in cần thiết để bạn đăng ký máy in HP tại HP Connected.

    • 4.

      Hãy truy cập www.hpconnected.com để tạo tài khoản HP ePrint và hoàn thành quy trình cài đặt.

    Bảng điều khiển màn hình cảm ứng:

    • 1.

      Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Connection Information [image] (Thông tin Kết nối).

    • 2.

      Mở các menu sau:

      • •

        HP ePrint

      • •

        Settings (Cài đặt)

      • •

        Enable Web Services (Bật dịch vụ Web)

    • 3.

      Chạm vào nút Print (In) để đọc các điều khoản của thỏa thuận sử dụng. Chạm vào nút OK để chấp nhận các điều khoản sử dụng và kích hoạt HP Web Services (Dịch vụ web HP)

      Máy in bật Web Services (Dịch vụ Web) rồi in trang thông tin. Trang thông tin có chứa mã máy in mà bạn cần để đăng ký máy in HP tại HP Connected.

    • 4.

      Hãy truy cập www.hpconnected.com để tạo tài khoản HP ePrint và hoàn thành quy trình cài đặt.


In

Phần mềm HP ePrint

Phần mềm HP ePrint giúp bạn in dễ dàng từ máy tính để bàn Windows hoặc Mac hoặc máy xách tay tới bất kỳ máy in nào hỗ trợ HP ePrint. Phần mềm này giúp bạn dễ dàng tìm kiếm các máy in hỗ trợ HP ePrint được đăng ký với tài khoản HP Connected. Bạn có thể xác định máy in HP mục tiêu trong văn phòng hoặc các vị trí ở khắp nơi trên trái đất này.

  • •

    Windows: Sau khi cài đặt phần mềm, hãy mở tùy chọn Print (In) từ trong ứng dụng của bạn, rồi chọn HP ePrint từ danh sách máy in đã cài đặt. Nhấp vào nút Properties (Thuộc tính) để cấu hình tùy chọn in.

  • •

    OS X: Sau khi cài đặt phần mềm, hãy chọn File (Tệp), Print (In), sau đó chọn mũi tên bên cạnh PDF (phía dưới cùng bên trái của màn hình trình điều khiển). Chọn HP ePrint.

Đối với Windows, phần mềm HP ePrint cũng hỗ trợ in TCP/IP tới các máy in mạng cục bộ có trên mạng (LAN hoặc WAN) tới các sản phẩm hỗ trợ UPD PostScript®.

Cả Windows và OS X đều hỗ trợ in IPP tới các sản phẩm nối mạng LAN hoặc WAN có hỗ trợ ePCL.

Cả Windows và OS X cũng hỗ trợ in các tài liệu PDF tới các vị trí in công cộng và in bằng HP ePrint qua email thông qua nền tảng điện toán đám mây.

Hãy truy cập www.hp.com/go/eprintsoftware để có các trình điều khiển và thông tin.

GHI CHÚ:Đối với Windows, tên của trình điều khiển in Phần mềm HP ePrint là HP ePrint + JetAdvantage.

GHI CHÚ:Phần mềm HP ePrint là tiện ích dòng công việc PDF cho OS X và về mặt kỹ thuật thì không phải là trình điều khiển in.

GHI CHÚ:Phần mềm HP ePrint không hỗ trợ in USB.


In

AirPrint

In trực tiếp bằng AirPrint của Apple được hỗ trợ cho iOS và từ các máy tính Mac chạy OS X 10.7 Lion và mới hơn. Sử dụng AirPrint để in trực tiếp tới máy in từ iPad, iPhone (3GS trở lên), hoặc iPod touch (thế hệ thứ ba trở đi) trong các ứng dụng di động sau:

  • •

    Thư

  • •

    Ảnh

  • •

    Safari

  • •

    iBooks

  • •

    Chọn ứng dụng của bên thứ ba

Để dùng AirPrint, máy in phải được kết nối tới cùng mạng (mạng phụ) với thiết bị Apple. Để biết thêm thông tin về cách sử dụng AirPrint và các máy in HP nào tương thích với AirPrint, hãy truy cập www.hp.com/go/LaserJetMobilePrinting.

GHI CHÚ:Trước khi sử dụng AirPrint với kết nối USB, hãy kiểm tra số phiên bản. Phiên bản AirPrint 1.3 và cũ hơn không hỗ trợ kết nối USB.


In

In nhúng của Android

Giải pháp in tích hợp của HP dành cho Android và Kindle cho phép các thiết bị di động tự động tìm và in tới máy in HP có trên mạng hoặc trong phạm vi phủ sóng không dây dành cho in Wi-Fi Direct.

Máy in phải được kết nối tới cùng mạng (mạng phụ) với thiết bị Android.

Giải pháp in được tích hợp vào nhiều phiên bản của hệ điều hành.

GHI CHÚ:Nếu chức năng in hiện không khả dụng trên thiết bị của bạn, hãy đến Google Play > Android apps (Google Play > Ứng dụng Android) và cài đặt HP Print Service Plugin.

Để biết thêm thông tin về cách sử dụng tính năng in nhúng Android và loại thiết bị Android nào được hỗ trợ, hãy truy cập www.hp.com/go/LaserJetMobilePrinting.


In

Sử dụng in walk-up USB (chỉ dành cho kiểu màn hình cảm ứng)

Mục này cung cấp thông tin về các chủ đề sau:

  • Giới thiệu
  • Bước một: Truy cập các tệp USB trên máy in
  • Bước hai: In tài liệu USB


In

Giới thiệu

Máy in này có tính năng in walk-up USB, để bạn có thể nhanh chóng in các tệp mà không cần gửi chúng từ máy tính. Máy in chấp nhận các ổ USB flash chuẩn trong cổng USB. Máy in hỗ trợ những loại tệp sau:

  • •

    .pdf

  • •

    .jpg

  • •

    .prn và .PRN

  • •

    .cht và .CHT

  • •

    .pxl

  • •

    .pcl và .PCL

  • •

    .ps và .PS


In

Bước một: Truy cập các tệp USB trên máy in

  1. 1.

    Lắp ổ USB flash vào cổng walk-up USB trên máy in.

  2. 2.

    Menu USB Flash Drive (Ổ USB Flash) mở ra các tùy chọn sau:

    • •

      Print Documents (In Tài Liệu)

    • •

      View and Print Photos (Xem và In Ảnh)

    • •

      Scan to USB Drive (Quét vào Ổ đĩa USB)


In

Bước hai: In tài liệu USB

Mục này cung cấp thông tin về các chủ đề sau:

  • Tùy chọn một: In tài liệu
  • Tùy chọn hai: In ảnh chụp


In

Tùy chọn một: In tài liệu

  1. 1.

    Để in tài liệu, chọn Print Documents (In Tài liệu).

  2. 2.

    Chọn tên tài liệu bạn muốn in. Nếu tài liệu được lưu trong một thư mục, hãy chọn thư mục trước, sau đó chọn tài liệu để in.

  3. 3.

    Khi màn hình tóm tắt mở, có thể điều chỉnh các cài đặt sau:

    • •

      Number of Copies (Số bản sao)

    • •

      Paper Size (Kích thước giấy)

    • •

      Paper Type (Loại giấy)

    • •

      Fit to Page (Vừa Trang in)

    • •

      Collation (Đối chiếu)

    • •

      Output Color (Màu in) (chỉ dành cho máy in màu)

  4. 4.

    Chọn Print (In) để in tài liệu.

  5. 5.

    Lấy bản in ra khỏi ngăn giấy ra và tháo ổ flash USB.


In

Tùy chọn hai: In ảnh chụp

  1. 1.

    Để in ảnh chụp, chọn View and Print Photos (Xem và In Ảnh).

  2. 2.

    Chọn hình ảnh xem trước của từng ảnh sẽ được in, sau đó chọn Done (Xong).

  3. 3.

    Khi màn hình tóm tắt mở, có thể điều chỉnh các cài đặt sau:

    • •

      Image Size (Kích thước ảnh)

    • •

      Paper Size (Kích thước giấy)

    • •

      Paper Type (Loại giấy)

    • •

      Number of Copies (Số bản sao)

    • •

      Output Color (Màu in) (chỉ dành cho máy in màu)

    • •

      Lighter/Darker (Đậm hơn/Nhạt hơn)

  4. 4.

    Chọn Print (In) để in ảnh.

  5. 5.

    Lấy bản in ra khỏi ngăn giấy ra và tháo ổ flash USB.


Sao chép

  • Tạo bản sao
  • Sao chép trên cả hai mặt (duplex)
  • Các tác vụ sao chép bổ sung

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM227MFP.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Sao chép

Tạo bản sao

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

Bảng điều khiển 2 dòng:

  1. 1.

    Nạp tài liệu trên kính máy quét theo các chỉ báo trên máy in.

  2. 2.

    Bấm nút Copy Menu [image] (Menu Sao chép).

  3. 3.

    Để tối ưu hóa chất lượng sao chép đối với các loại tài liệu khác nhau, hãy dùng các phím mũi tên để chọn menu Optimize (Tối ưu hóa), sau đó bấm nút OK. Hiện có các cài đặt chất lượng bản sao sau:

    • •

      Auto Select (Chọn Tự động): Sử dụng cài đặt này khi bạn không lo lắng gì về chất lượng của bản sao chép. Đây là cài đặt mặc định.

    • •

      Mixed (Phối hợp): Sử dụng cài đặt này cho tài liệu có chứa cả văn bản và hình ảnh.

    • •

      Text (Văn bản): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là văn bản.

    • •

      Picture (Hình ảnh): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là hình ảnh.

  4. 4.

    Bấm vào nút Number of Copies [image] (Số bản sao), sau đó dùng các phím mũi tên để điều chỉnh số lượng bản sao. Bấm nút OK.

  5. 5.

    Nhấn nút Start Copy [image] (Bắt đầu sao chép) để bắt đầu sao chép.

Bảng điều khiển màn hình cảm ứng:

  1. 1.

    Nạp tài liệu trên kính máy quét theo các chỉ báo trên máy in.

  2. 2.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào biểu tượng Copy [image] (Sao chép).

  3. 3.

    Để tối ưu hóa chất lượng bản sao cho các loại tài liệu khác nhau, hãy chạm vào nút Settings (Cài đặt), sau đó cuộn đến và chạm vào nút Optimize (Tối ưu hóa). Vuốt vào màn hình bảng điều khiển để cuộn qua các tùy chọn, sau đó chạm vào một tùy chọn để chọn tùy chọn đó. Hiện có các cài đặt chất lượng bản sao sau:

    • •

      Auto Select (Chọn Tự động): Sử dụng cài đặt này khi bạn không lo lắng gì về chất lượng của bản sao chép. Đây là cài đặt mặc định.

    • •

      Mixed (Phối hợp): Sử dụng cài đặt này cho tài liệu có chứa cả văn bản và hình ảnh.

    • •

      Text (Văn bản): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là văn bản.

    • •

      Picture (Hình ảnh): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là hình ảnh.

  4. 4.

    Chạm vào Number of Copies (Số bản sao) rồi dùng bàn phím trên màn hình cảm ứng để điều chỉnh số lượng bản sao.

  5. 5.

    Chạm vào nút Start Copy (Bắt đầu Sao chép) để bắt đầu sao chép.


Sao chép

Sao chép trên cả hai mặt (duplex)

  • Sao chép hai mặt thủ công


Sao chép

Sao chép hai mặt thủ công

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

Bảng điều khiển 2 dòng:

  1. 1.

    Đặt tài liệu cho mặt-quay-xuống mặt kính của máy quét với góc trên-bên-trái của trang nằm vào vị trí góc trên-bên-trái của mặt kính. Đóng máy quét.

  2. 2.

    Bấm nút Copy Menu [image] (Menu Sao chép).

  3. 3.

    Sử dụng các nút mũi tên để chọn menu Two-sided (Hai mặt) và bấm nút OK.

  4. 4.

    Sử dụng các nút mũi tên để chọn một tùy chọn và bấm nút OK.

  5. 5.

    Nhấn nút Start Copy [image] (Bắt đầu sao chép) để bắt đầu sao chép.

  6. 6.

    Máy in nhắc bạn nạp tài liệu gốc tiếp theo. Đặt tài liệu gốc tiếp theo lên mặt kính rồi bấm nút Start Copy [image] (Menu Sao chép).

  7. 7.

    Lặp lại quá trình này cho đến khi bạn quét tới trang cuối cùng. Bấm nút OK để hoàn tất việc in các bản sao.

Bảng điều khiển màn hình cảm ứng:

  1. 1.

    Đặt tài liệu cho mặt-quay-xuống mặt kính của máy quét với góc trên-bên-trái của trang nằm vào vị trí góc trên-bên-trái của mặt kính. Đóng máy quét.

  2. 2.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào biểu tượng Copy [image] (Sao chép).

  3. 3.

    Chạm vào nút Setting (Cài đặt).

  4. 4.

    Cuộn xuống và chạm vào nút Two-Sided (Hai Mặt).

  5. 5.

    Vuốt qua các tùy chọn rồi chạm vào một tùy chọn để chọn tùy chọn đó.

  6. 6.

    Chạm vào nút Start Copy (Bắt đầu Sao chép) để bắt đầu sao chép.

  7. 7.

    Máy in nhắc bạn nạp tài liệu gốc tiếp theo. Đặt trang tiếp theo lên mặt kính và chạm vào nút OK.

  8. 8.

    Lặp lại quá trình này cho đến khi bạn quét tới trang cuối cùng. Chạm vào nút Done (Xong) để kết thúc in bản sao.


Sao chép

Các tác vụ sao chép bổ sung

Hãy truy cập www.hp.com/support/ljM227MFP.

Có sẵn các hướng dẫn để thực hiện các tác vụ sao chép cụ thể, như các tác vụ sau:

  • •

    Sao chép hoặc quét trang từ sách hoặc tài liệu đã đóng bìa khác

  • •

    Sao chép tài liệu có khổ giấy hỗn hợp

  • •

    Sao chép hoặc quét cả hai mặt của chứng minh nhân dân

  • •

    Sao chép hoặc quét tài liệu vào định dạng tập sách mỏng


Quét

  • Quét bằng phần mềm HP Scan (Windows)
  • Quét bằng cách sử dụng phần mềm HP Easy Scan (OS X)
  • Thiết lập tính năng Scan to E-mail (Quét và gửi qua Email) (chỉ cho kiểu có màn hình cảm ứng)
  • Thiết lập tính năng Scan to Network Folder (Quét vào Thư mục Mạng) (chỉ cho kiểu có màn hình cảm ứng)
  • Quét vào ổ đĩa USB flash (chỉ dành cho kiểu có màn hình cảm ứng)
  • Quét vào email (chỉ dành cho kiểu có màn hình cảm ứng)
  • Quét vào thư mục mạng (chỉ dành cho kiểu có màn hình cảm ứng)
  • Tác vụ quét bổ sung

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM227MFP.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Quét

Quét bằng phần mềm HP Scan (Windows)

Sử dụng phần mềm HP Scan (Quét HP) để bắt đầu quét từ phần mềm trên máy tính của bạn. Bạn có thể lưu hình ảnh đã quét thành một tập tin hoặc gửi hình ảnh đến một ứng dụng phần mềm khác.

  1. 1.

    Mở HP Printer Assistant (Trợ lý Máy in HP).

    • •

      Windows 8.1: Nhấp vào mũi tên xuống ở góc dưới bên trái màn hình Start (Bắt đầu) và chọn tên máy in.

    • •

      Windows 8: Nhấp chuột phải vào khu vực trống trên màn hình Start (Bắt đầu), nhấp All Apps (Tất cả ứng dụng) trên thanh ứng dụng, sau đó chọn tên máy in.

    • •

      Windows 7, Windows Vista và Windows XP: Từ màn hình máy tính, nhấp Start (Bắt đầu), chọn All Programs (Tất cả chương trình), nhấp HP, nhấp vào thư mục dành cho máy in, chọn biểu tượng có tên máy in, sau đó mở HP Printer Assistant (Trợ lý Máy in HP).

  2. 2.

    Trong HP Printer Assistant (Trợ lý Máy in HP), chọn Scan (Quét) và chọn Scan a Document or Photo (Quét tài liệu hoặc ảnh).

  3. 3.

    Điều chỉnh các cài đặt nếu cần.

  4. 4.

    Bấm vào Scan (Quét).


Quét

Quét bằng cách sử dụng phần mềm HP Easy Scan (OS X)

Dùng phần mềm HP Easy Scan để bắt đầu quét từ phần mềm trên máy tính của bạn.

  1. 1.

    Nạp tài liệu trong khay nạp tài liệu hoặc trên kính máy quét theo các chỉ báo trên máy in.

  2. 2.

    Từ máy tính, mở HP Easy Scan nằm trong thư mục Applications (Ứng dụng).

  3. 3.

    Thực hiện theo hướng dẫn trên màn hình để quét tài liệu.

  4. 4.

    Khi bạn đã quét tất cả các trang, hãy nhấp File (Tệp) rồi Save (Lưu) để lưu chúng vào một tệp.


Quét

Thiết lập tính năng Scan to E-mail (Quét và gửi qua Email) (chỉ cho kiểu có màn hình cảm ứng)

  • Giới thiệu
  • Trước khi bắt đầu
  • Phương pháp một: Dùng Trình Hướng dẫn Quét và gửi qua Email (Windows)
  • Phương pháp hai: Cài đặt tính năng Quét và gửi qua email thông qua Máy chủ web nhúng HP (Windows)
  • Cài đặt tính năng Quét và gửi qua Email trên máy Mac


Quét

Giới thiệu

Máy in có một tính năng cho phép máy quét tài liệu và gửi nó tới một hoặc nhiều địa chỉ email. Để sử dụng tính năng quét này, máy in phải được kết nối với mạng; tuy nhiên, tính năng hiện không khả dụng cho đến khi nó đã được cấu hình. Có hai cách để cấu hình Quét và gửi qua Email, Trình Hướng dẫn Cài đặt Quét và gửi qua Email (Windows), được cài đặt trong nhóm chương trình HP dành cho máy in như một phần của cài đặt phần mềm đầy đủ trong Windows 7 và Cài đặt Quét và gửi qua Email qua Máy chủ Web Nhúng (EWS). Sử dụng thông tin sau để cài đặt tính năng Quét và gửi qua Email.


Quét

Trước khi bắt đầu

Để cài đặt tính năng Quét và gửi qua Email, máy in phải kết nối mạng đang hoạt động với cùng mạng mà máy tính sẽ chạy quá trình cài đặt.

Các quản trị viên cần thông tin sau đây trước khi bắt đầu quá trình cấu hình.

  • •

    Quyền truy cập quản trị viên vào máy in

  • •

    Máy chủ SMTP (ví dụ, smtp.mycompany.com)

    GHI CHÚ:Nếu bạn không biết tên máy chủ SMTP, số cổng SMTP, hoặc thông tin xác thực, hãy liên hệ với nhà cung cấp dịch vụ internet/email hoặc người quản trị hệ thống để có thông tin đó. Tên máy chủ và tên cổng SMTP thường dễ tìm bằng cách tìm kiếm trên Internet. Ví dụ, dùng các thuật ngữ như "tên máy chủ smtp gmail" hoặc "tên máy chủ smtp yahoo" để tìm kiếm.

  • •

    Số cổng SMTP

  • •

    Các yêu cầu xác thực máy chủ SMTP đối với các email gửi đi, bao gồm tên người dùng và mật khẩu được dùng để xác thực, nếu phù hợp.

    GHI CHÚ:Tham khảo tài liệu của nhà cung cấp dịch vụ email của bạn để biết thông tin về các giới hạn gửi kỹ thuật số đối với tài khoản email của bạn. Một số nhà cung cấp có thể tạm thời khóa tài khoản nếu bạn đã vượt quá giới hạn gửi.


Quét

Phương pháp một: Dùng Trình Hướng dẫn Quét và gửi qua Email (Windows)

Một số máy in HP có chứa cài đặt trình điều khiển từ CD phần mềm. Vào cuối quá trình cài đặt này, bạn có tùy chọn để Setup Scan to Folder and Email (Cài đặt Quét vào thư mục và gửi qua email). Trình hướng dẫn cài đặt bao gồm tùy chọn cho cấu hình cơ bản.

GHI CHÚ:Một số hệ điều hành không hỗ trợ Scan to Email Wizard (Trình hướng dẫn Quét và gửi qua Email).

  1. 1.

    Mở HP Printer Assistant (Trợ lý Máy in HP).

    • •

      Windows 8.1: Nhấp vào mũi tên xuống ở góc dưới bên trái màn hình Start (Bắt đầu) và chọn tên máy in.

    • •

      Windows 8: Nhấp chuột phải vào khu vực trống trên màn hình Start (Bắt đầu), nhấp All Apps (Tất cả ứng dụng) trên thanh ứng dụng, sau đó chọn tên máy in.

    • •

      Windows 7, Windows Vista và Windows XP: Từ màn hình máy tính, nhấp Start (Bắt đầu), chọn All Programs (Tất cả chương trình), nhấp HP, nhấp vào thư mục dành cho máy in, chọn biểu tượng có tên máy in, sau đó mở HP Printer Assistant (Trợ lý Máy in HP).

  2. 2.

    Trong HP Printer Assistant (Trợ lý Máy in HP), chọn Scan (Quét) và chọn Scan to E-mail Wizard (Trình hướng dẫn Quét và gửi qua Email).

    GHI CHÚ:Nếu tùy chọn Scan to E-mail Wizard (Trình hướng dẫn Quét và gửi qua Email) hiện không khả dụng, hãy sử dụng Phương pháp hai: Cài đặt tính năng Quét và gửi qua email thông qua Máy chủ web nhúng HP (Windows)

  3. 3.

    Trên trang Outgoing Email Profiles (Cấu hình Email Gửi đi), bấm nút New (Mới). Hộp thoại Scan to Email Setup (Cài đặt Quét và gửi qua Email) sẽ mở ra.

  4. 4.

    Trên 1. trang Start (Bắt đầu), nhập địa chỉ email của người gửi trong trường Email Address (Địa chỉ Email).

  5. 5.

    Trong trường Display Name (Tên hiển thị), nhập tên của người gửi. Đây là tên sẽ hiển thị trên bảng điều khiển máy in.

  6. 6.

    Để yêu cầu mã PIN để nhập trên bảng điều khiển máy in trước khi máy in có thể gửi một email, hãy nhập mã PIN gồm 4 chữ số vào trường Security PIN (Mã PIN bảo mật), sau đó nhập lại mã PIN trong trường Confirm Security PIN (Xác nhận mã PIN bảo mật), rồi bấm Next (Tiếp).

    GHI CHÚ:HP khuyên bạn nên tạo một mã PIN để bảo vệ cấu hình email.

    GHI CHÚ:Khi mã PIN được tạo, nó phải được nhập trên bảng điều khiển máy in mỗi lần cấu hình được dùng để gửi bản quét qua email.

  7. 7.

    Trên trang 2. Authenticate (Xác thực), nhập tên SMTP Server (Máy chủ SMTP) và số SMTP Port (Cổng SMTP).

    GHI CHÚ:Trong hầu hết trường hợp, số cổng mặc định không cần được thay đổi.

    GHI CHÚ:Nếu bạn đang sử dụng một dịch vụ được lưu trên máy chủ SMTP chẳng hạn như Gmail, hãy kiểm tra địa chỉ SMTP, số cổng và các cài đặt SSL từ trang web của nhà cung cấp dịch vụ hoặc nguồn khác. Thông thường, đối với Gmail, địa chỉ SMTP là smtp.gmail.com, số cổng 465 và SSL sẽ được bật.

    Vui lòng tham khảo các nguồn trực tuyến để xác nhận các cài đặt máy chủ này là hợp lệ và hiện hoạt tại thời điểm cấu hình.

  8. 8.

    Nếu bạn đang dùng Google™ Gmail cho dịch vụ email, hãy chọn hộp kiểm Always use secure connection (SSL/TLS) (Luôn dùng kết nối bảo mật (SSL/TLS)).

  9. 9.

    Chọn Maximum Size of Email (Kích thước email tối đa) từ menu thả xuống.

    GHI CHÚ:HP khuyên bạn nên dùng kích thước tệp mặc định là Automatic (Tự động) cho kích thước tối đa.

  10. 10.

    Nếu máy chủ SMTP yêu cầu xác thực để gửi một email, chọn hộp kiểm Email Log-in Authentication (Xác thực đăng nhập email), sau đó nhập User ID (ID người dùng) và Password (Mật khẩu) và bấm Next (Tiếp).

  11. 11.

    Trên 3. trang Configure (Cấu hình), để tự động sao chép người gửi trên các email gửi từ cấu hình, chọn Include sender in all email messages sent out successfully from the printer (Bao gồm người gửi trong tất cả email được gửi đi thành công từ máy in), sau đó bấm Next (Tiếp).

  12. 12.

    Trên 4. trang Finish (Kết thúc), xem lại thông tin và xác nhận tất cả các cài đặt là chính xác. Nếu có lỗi, hãy nhấp nút Back (Quay lại) để sửa lỗi đó. Nếu các cài đặt đã đúng, bấm nút Save and Test (Lưu và kiểm tra) để kiểm tra cấu hình.

  13. 13.

    Khi thông báo Congratulations (Chúc mừng) hiển thị, bấm Finish (Kết thúc) để hoàn tất các cấu hình.

  14. 14.

    Lúc này, hộp thoại Outgoing Email Profiles (Cấu hình Email Gửi đi) sẽ hiển thị cấu hình email người gửi vừa được thêm vào. Nhấp vào Close (Đóng) để thoát trình hướng dẫn.


Quét

Phương pháp hai: Cài đặt tính năng Quét và gửi qua email thông qua Máy chủ web nhúng HP (Windows)

  • Bước một: Truy cập Máy chủ Web Nhúng (EWS) của HP
  • Bước hai: Cấu hình tính năng Quét và gửi qua Email
  • Bước ba: Thêm liên hệ vào Sổ địa chỉ Email
  • Bước bốn: Cấu hình các Tùy chọn email mặc định


Quét

Bước một: Truy cập Máy chủ Web Nhúng (EWS) của HP

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm nút Network [image] (Mạng) hoặc nút Wireless [image] (Không dây) để hiển thị địa chỉ IP hoặc tên máy chủ.

  2. 2.

    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.


Quét

Bước hai: Cấu hình tính năng Quét và gửi qua Email

  1. 1.

    Trong HP EWS, nhấp vào tab System (Hệ thống).

  2. 2.

    Trên ngăn dẫn hướng bên trái, nhấp vào liên kết Administration (Quản trị).

  3. 3.

    Trong vùng Enabled Features (Các tính năng được bật), cài tùy chọn Scan to E-mail (Quét và gửi qua Email) thành On (Bật).

  4. 4.

    Nhấp vào tab Scan (Quét).

  5. 5.

    Trên ngăn dẫn hướng bên trái, nhấp vào liên kết Outgoing E-mail Profiles (Cài đặt Email Gửi đi).

  6. 6.

    Trên trang Outgoing E-mail Profiles (Cấu hình Email Gửi đi), nhấp vào nút New (Mới).

  7. 7.

    Trong khu vực E-mail Address (Địa chỉ email), hoàn tất các trường sau:

    1. a.

      Trong trường Your E-mail Address (Địa chỉ email của bạn), hãy nhập địa chỉ email của người gửi cho cấu hình email gửi đi mới.

    2. b.

      Trong trường Display Name (Tên hiển thị), nhập tên của người gửi. Đây là tên sẽ hiển thị trên bảng điều khiển máy in.

  8. 8.

    Trong khu vực SMTP Server Settings (Cài đặt máy chủ SMTP), hoàn tất các trường sau:

    1. a.

      Trong trường SMTP Server (Máy chủ SMTP), nhập địa chỉ của máy chủ SMTP.

    2. b.

      Trong trường SMTP Port (Cổng SMTP), nhập số cổng SMTP.

      GHI CHÚ:Trong hầu hết trường hợp, số cổng mặc định không cần được thay đổi.

      GHI CHÚ:Nếu bạn đang sử dụng một dịch vụ được lưu trên máy chủ SMTP chẳng hạn như Gmail, hãy kiểm tra địa chỉ SMTP, số cổng và các cài đặt SSL từ trang web của nhà cung cấp dịch vụ hoặc nguồn khác. Thông thường, đối với Gmail, địa chỉ SMTP là smtp.gmail.com, số cổng 465 và SSL sẽ được bật.

      Vui lòng tham khảo các nguồn trực tuyến để xác nhận các cài đặt máy chủ này là hợp lệ và hiện hoạt tại thời điểm cấu hình.

    3. c.

      Nếu bạn đang dùng Google™ Gmail cho dịch vụ email, hãy chọn hộp kiểm Always use secure connection (SSL/TLS) (Luôn dùng kết nối bảo mật (SSL/TLS)).

  9. 9.

    Nếu máy chủ SMTP yêu cầu xác thực để gửi một email, hoàn tất các trường sau trong khu vực SMTP Authentication (Xác thực SMTP):

    1. a.

      Chọn hộp kiểm SMTP server requires authentication for outgoing e-mail messages (Máy chủ SMTP yêu cầu xác thực cho các email gửi đi).

    2. b.

      Trong trường SMTP User ID (ID người dùng SMTP), nhập ID người dùng cho máy chủ SMTP.

    3. c.

      Trong trường SMTP Password (Mật khẩu SMTP), hãy nhập mật khẩu cho máy chủ SMTP.

  10. 10.

    Để yêu cầu mã PIN để nhập trên bảng điều khiển máy in trước khi một email được gửi đi bằng cách dùng địa chỉ email, hoàn tất các trường sau trong khu vực Optional PIN (Mã PIN tùy chọn):

    1. a.

      Trong trường PIN (Optional) (PIN (Tùy chọn)), nhập một mã PIN có bốn chữ số.

    2. b.

      Trong trường Confirm PIN (Xác nhận mã PIN), nhập lại mã PIN có bốn chữ số.

    GHI CHÚ:HP khuyên bạn nên tạo một mã PIN để bảo vệ cấu hình email.

    GHI CHÚ:Khi mã PIN được tạo, nó phải được nhập trên bảng điều khiển máy in mỗi lần cấu hình được dùng để gửi bản quét qua email.

  11. 11.

    Để cấu hình các tùy chọn gửi qua email, hoàn tất các trường sau trong khu vực E-mail Message Preferences (Tùy chọn Email):

    1. a.

      Từ Maximum Size for E-mail Message Attachments (Kích thước tối đa cho phần đính kèm email) thả xuống, chọn kích thước tối đa cho tập tin đính kèm email.

      GHI CHÚ:HP khuyên bạn nên dùng kích thước tệp mặc định là Automatic (Tự động) cho kích thước tối đa.

    2. b.

      Để tự động sao chép người gửi trên email gửi từ cấu hình, chọn hộp kiểm Auto CC (CC tự động).

  12. 12.

    Xem lại tất cả các thông tin, sau đó nhấp vào một trong các tùy chọn sau:

    • •

      Save and Test (Lưu và kiểm tra): Chọn tùy chọn này để lưu thông tin và kiểm tra kết nối.

    • •

      Save Only (Chỉ lưu): Chọn tùy chọn này để lưu thông tin mà không kiểm tra kết nối.

    • •

      Cancel (Hủy): Chọn tùy chọn này để đóng cấu hình mà không lưu.


Quét

Bước ba: Thêm liên hệ vào Sổ địa chỉ Email

  1. ▲

    Trong ngăn dẫn hướng bên trái, nhấp vào E-mail Address Book (Sổ địa chỉ Email) để thêm địa chỉ email vào sổ địa chỉ có thể truy cập từ máy in.

    Để nhập địa chỉ email cá nhân, hoàn tất tác vụ sau:

    1. a.

      Trong trường Contact Name (Tên liên hệ), hãy nhập tên của liên hệ email mới.

    2. b.

      Trong Contact E-mail Address (Địa chỉ email liên hệ), nhập địa chỉ email của liên hệ email mới.

    3. c.

      Bấm Add/Edit (Thêm/Sửa).

    Để tạo một nhóm email, hoàn tất tác vụ sau:

    1. a.

      Nhấp vào New Group (Nhóm mới).

    2. b.

      Trong trường Enter the group name (Nhập tên nhóm), nhập tên cho nhóm mới.

    3. c.

      Nhấp vào tên trong khu vực All Individuals (Tất cả cá nhân), sau đó bấm nút mũi tên để di chuyển tên đó vào khu vực Individuals in Group (Cá nhân trong nhóm).

      GHI CHÚ:Chọn nhiều tên cùng một lúc bằng cách nhấn Ctrl và sau đó nhấp vào tên.

    4. d.

      Nhấp Save (Lưu).


Quét

Bước bốn: Cấu hình các Tùy chọn email mặc định

  1. ▲

    Trong ngăn dẫn hướng bên trái, bấm E-mail options (Tùy chọn email) để cấu hình các tùy chọn email mặc định.

    1. a.

      Trong khu vực Default Subject and Body Text (Chủ đề và văn bản nội dung mặc định), hoàn tất các trường sau:

      1. i.

        Trong trường E-mail Subject (Chủ đề email), nhập dòng chủ đề mặc định cho các email.

      2. ii.

        Trong trường Body Text (Văn bản nội dung), nhập một thông báo tùy chỉnh mặc định cho các email.

      3. iii.

        Chọn Show body text (Hiện văn bản nội dung) để cho phép văn bản nội dung mặc định hiển thị trong email.

      4. iv.

        Chọn Hide body text (Ẩn văn bản nội dung) để chặn văn bản nội dung mặc định cho một email.

    2. b.

      Trong khu vực Scan Settings (Cài đặt quét), hoàn tất các trường sau:

      1. i.

        Từ máy Scan File Type (Loại tệp quét) thả xuống, chọn định dạng tệp mặc định cho các tệp đã quét.

      2. ii.

        Từ máy Scan Paper Size (Kích thước giấy quét) thả xuống, chọn kích thước giấy mặc định cho các tệp đã quét.

      3. iii.

        Từ Scan Resolution (Độ phân giải quét) thả xuống, chọn độ phân giải mặc định cho các tệp đã quét.

        GHI CHÚ:Hình ảnh độ phân giải cao hơn có nhiều điểm ảnh trên inch (dpi) hơn, vì thế sẽ hiển thị nhiều chi tiết hơn. Hình ảnh độ phân giải thấp hơn có ít điểm ảnh trên inch và hiển thị ít chi tiết hơn, nhưng kích thước tệp nhỏ hơn.

      4. iv.

        Từ Output Color (Màu in) thả xuống, chọn Black & White (Đen & Trắng) hoặc Color (Màu).

      5. v.

        Trong trường File Name Prefix (Mã số đầu tên tệp), hãy nhập mã số đầu tên tệp (e.g., MyScan).

    3. c.

      Bấm Apply (Áp dụng).


Quét

Cài đặt tính năng Quét và gửi qua Email trên máy Mac

  • Bước một: Truy cập Máy chủ Web Nhúng (EWS) của HP
  • Bước hai: Cấu hình tính năng Quét và gửi qua Email
  • Bước ba: Thêm liên hệ vào Sổ địa chỉ Email
  • Bước bốn: Cấu hình các Tùy chọn email mặc định


Quét

Bước một: Truy cập Máy chủ Web Nhúng (EWS) của HP

Dùng các phương pháp sau để mở giao diện Máy chủ web nhúng.

Mục này cung cấp thông tin về các chủ đề sau:

  • Phương pháp một: Dùng trình duyệt web để mở Máy chủ web nhúng HP (EWS)
  • Phương pháp hai: Dùng tiện ích HP để mở Máy chủ web nhúng HP (EWS)


Quét

Phương pháp một: Dùng trình duyệt web để mở Máy chủ web nhúng HP (EWS)

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm nút Network [image] (Mạng) hoặc nút Wireless [image] (Không dây) để hiển thị địa chỉ IP hoặc tên máy chủ.

  2. 2.

    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.


Quét

Phương pháp hai: Dùng tiện ích HP để mở Máy chủ web nhúng HP (EWS)

  1. 1.

    Mở thư mục Applications (Ứng dụng), chọn HP và chọn HP Utility (Tiện ích HP). Màn hình chính của Tiện ích HP sẽ hiển thị.

  2. 2.

    Màn hình chính của Tiện ích HP, truy cập Máy chủ Web Nhúng (EWS) của HP theo một trong các cách sau:

    • •

      Trong khu vực Printer Settings (Cài đặt máy in), nhấp Additional Settings (Cài đặt bổ sung), sau đó nhấp vào Open Embedded Web Server (Mở Máy chủ web nhúng).

    • •

      Trong khu vực Scan Settings (Cài đặt quét), nhấp Scan to Email (Quét và gửi qua Email), sau đó nhấp vào Begin Scan to E-mail Setup... (Bắt đầu cài đặt quét và gửi qua email...).

    Máy chủ Web Nhúng (EWS) của HP sẽ mở.


Quét

Bước hai: Cấu hình tính năng Quét và gửi qua Email

  1. 1.

    Trong HP EWS, nhấp vào tab System (Hệ thống).

  2. 2.

    Trên ngăn dẫn hướng bên trái, nhấp vào liên kết Administration (Quản trị).

  3. 3.

    Trong vùng Enabled Features (Các tính năng được bật), cài tùy chọn Scan to E-mail (Quét và gửi qua Email) thành On (Bật).

  4. 4.

    Nhấp vào tab Scan (Quét).

  5. 5.

    Trên ngăn dẫn hướng bên trái, nhấp vào liên kết Outgoing E-mail Profiles (Cài đặt Email Gửi đi).

  6. 6.

    Trên trang Outgoing E-mail Profiles (Cấu hình Email Gửi đi), nhấp vào nút New (Mới).

  7. 7.

    Trong khu vực E-mail Address (Địa chỉ email), hoàn tất các trường sau:

    1. a.

      Trong trường Your E-mail Address (Địa chỉ email của bạn), hãy nhập địa chỉ email của người gửi cho cấu hình email gửi đi mới.

    2. b.

      Trong trường Display Name (Tên hiển thị), nhập tên của người gửi. Đây là tên sẽ hiển thị trên bảng điều khiển máy in.

  8. 8.

    Trong khu vực SMTP Server Settings (Cài đặt máy chủ SMTP), hoàn tất các trường sau:

    1. a.

      Trong trường SMTP Server (Máy chủ SMTP), nhập địa chỉ của máy chủ SMTP.

    2. b.

      Trong trường SMTP Port (Cổng SMTP), nhập số cổng SMTP.

      GHI CHÚ:Trong hầu hết trường hợp, số cổng mặc định không cần được thay đổi.

      GHI CHÚ:Nếu bạn đang sử dụng một dịch vụ được lưu trên máy chủ SMTP chẳng hạn như Gmail, hãy kiểm tra địa chỉ SMTP, số cổng và các cài đặt SSL từ trang web của nhà cung cấp dịch vụ hoặc nguồn khác. Thông thường, đối với gmail, địa chỉ SMTP là smtp.gmail.com, số cổng 465 và SSL sẽ được bật.

      Vui lòng tham khảo các nguồn trực tuyến để xác nhận các cài đặt máy chủ này là hợp lệ và hiện hoạt tại thời điểm cấu hình.

    3. c.

      Nếu bạn đang dùng Google™ Gmail cho dịch vụ email, hãy chọn hộp kiểm Always use secure connection (SSL/TLS) (Luôn dùng kết nối bảo mật (SSL/TLS)).

  9. 9.

    Nếu máy chủ SMTP yêu cầu xác thực để gửi một email, hoàn tất các trường sau trong khu vực SMTP Authentication (Xác thực SMTP):

    1. a.

      Chọn hộp kiểm SMTP server requires authentication for outgoing e-mail messages (Máy chủ SMTP yêu cầu xác thực cho các email gửi đi).

    2. b.

      Trong trường SMTP User ID (ID người dùng SMTP), nhập ID người dùng cho máy chủ SMTP.

    3. c.

      Trong trường SMTP Password (Mật khẩu SMTP), hãy nhập mật khẩu cho máy chủ SMTP.

  10. 10.

    Để yêu cầu mã PIN để nhập trên bảng điều khiển máy in trước khi một email được gửi đi bằng cách dùng địa chỉ email, hoàn tất các trường sau trong khu vực Optional PIN (Mã PIN tùy chọn):

    1. a.

      Trong trường PIN (Optional) (PIN (Tùy chọn)), nhập một mã PIN có bốn chữ số.

    2. b.

      Trong trường Confirm PIN (Xác nhận mã PIN), nhập lại mã PIN có bốn chữ số.

    GHI CHÚ:HP khuyên bạn nên tạo một mã PIN để bảo vệ cấu hình email.

    GHI CHÚ:Khi mã PIN được tạo, nó phải được nhập trên bảng điều khiển máy in mỗi lần cấu hình được dùng để gửi bản quét qua email.

  11. 11.

    Để cấu hình các tùy chọn gửi qua email, hoàn tất các trường sau trong khu vực E-mail Message Preferences (Tùy chọn Email):

    1. a.

      Từ Maximum Size for E-mail Message Attachments (Kích thước tối đa cho phần đính kèm email) thả xuống, chọn kích thước tối đa cho tập tin đính kèm email.

      GHI CHÚ:HP khuyên bạn nên dùng kích thước tệp mặc định là Automatic (Tự động) cho kích thước tối đa.

    2. b.

      Để tự động sao chép người gửi trên email gửi từ cấu hình, chọn hộp kiểm Auto CC (CC tự động).

  12. 12.

    Xem lại tất cả các thông tin, sau đó nhấp vào một trong các tùy chọn sau:

    • •

      Save and Test (Lưu và kiểm tra): Chọn tùy chọn này để lưu thông tin và kiểm tra kết nối.

    • •

      Save Only (Chỉ lưu): Chọn tùy chọn này để lưu thông tin mà không kiểm tra kết nối.

    • •

      Cancel (Hủy): Chọn tùy chọn này để đóng cấu hình mà không lưu.


Quét

Thiết lập tính năng Scan to Network Folder (Quét vào Thư mục Mạng) (chỉ cho kiểu có màn hình cảm ứng)

  • Giới thiệu
  • Trước khi bắt đầu
  • Phương pháp một: Dùng Trình Hướng dẫn Quét vào thư mục mạng (Windows)
  • Phương pháp hai: Cài đặt tính năng Quét vào thư mục mạng thông qua Máy chủ web nhúng HP (Windows)
  • Cài đặt tính năng Quét vào thư mục mạng trên máy Mac


Quét

Giới thiệu

Máy in có một tính năng cho phép máy quét tài liệu và lưu nó vào một thư mục mạng. Để sử dụng tính năng quét này, máy in phải được kết nối với mạng; tuy nhiên, tính năng hiện không khả dụng cho đến khi nó đã được cấu hình. Có hai cách để cấu hình Quét vào thư mục mạng, Trình hướng dẫn Quét vào Thư mục Mạng (Windows), được cài đặt trong nhóm chương trình HP dành cho máy in như một phần của cài đặt phần mềm đầy đủ trong Windows 7 và Cài đặt Thư mục Mạng qua Máy chủ Web Nhúng (EWS) của HP. Sử dụng thông tin sau để cài đặt tính năng Quét vào Thư mục Mạng.


Quét

Trước khi bắt đầu

Để cài đặt tính năng Quét vào Thư mục Mạng, máy in phải kết nối mạng đang hoạt động với cùng mạng mà máy tính sẽ chạy trình quá trình cài đặt.

Các quản trị viên cần thông tin sau đây trước khi bắt đầu quá trình cấu hình.

  • •

    Quyền truy cập quản trị viên vào máy in

  • •

    Đường dẫn mạng của thư mục đích (ví dụ, \\servername.us.companyname.net\scans)

    GHI CHÚ:Thư mục mạng phải được cài đặt như một thư mục chung để tính năng Quét vào Thư mục Mạng hoạt động.


Quét

Phương pháp một: Dùng Trình Hướng dẫn Quét vào thư mục mạng (Windows)

Một số máy in HP có chứa cài đặt trình điều khiển từ CD phần mềm. Vào cuối quá trình cài đặt này, bạn có tùy chọn để Setup Scan to Folder and Email (Cài đặt Quét vào thư mục và gửi qua email). Trình hướng dẫn cài đặt bao gồm tùy chọn cho cấu hình cơ bản.

GHI CHÚ:Một số hệ điều hành không hỗ trợ Scan to Network Folder Wizard (Trình hướng dẫn Quét vào Thư mục Mạng).

  1. 1.

    Mở HP Printer Assistant (Trợ lý Máy in HP).

    • •

      Windows 8.1: Nhấp vào mũi tên xuống ở góc dưới bên trái màn hình Start (Bắt đầu) và chọn tên máy in.

    • •

      Windows 8: Nhấp chuột phải vào khu vực trống trên màn hình Start (Bắt đầu), nhấp All Apps (Tất cả ứng dụng) trên thanh ứng dụng, sau đó chọn tên máy in.

    • •

      Windows 7, Windows Vista và Windows XP: Từ màn hình máy tính, nhấp Start (Bắt đầu), chọn All Programs (Tất cả chương trình), nhấp HP, nhấp vào thư mục dành cho máy in, chọn biểu tượng có tên máy in, sau đó mở HP Printer Assistant (Trợ lý Máy in HP).

  2. 2.

    Trong HP Printer Assistant (Trợ lý Máy in HP), chọn Scan (Quét) và chọn Scan to Network Folder Wizard (Trình hướng dẫn Quét vào Thư mục Mạng).

    GHI CHÚ:Nếu tùy chọn Scan to Network Folder Wizard (Trình hướng dẫn Quét vào Thư mục Mạng) hiện không khả dụng, hãy sử dụng Phương pháp hai: Cài đặt tính năng Quét vào thư mục mạng thông qua Máy chủ web nhúng HP (Windows)

  3. 3.

    Trong hộp thoại Network Folder Profiles (Cấu hình thư mục mạng), bấm nút New (Mới). Hộp thoại Scan to Network Folder Setup (Cài đặt Quét vào Thư mục Mạng) sẽ mở ra.

  4. 4.

    Trên 1. trang Start (Bắt đầu), nhập tên thư mục trong trường Display Name (Tên hiển thị). Đây là tên sẽ hiển thị trên bảng điều khiển máy in.

  5. 5.

    Hoàn tất trường Destination Folder (Thư mục đích) bằng một trong các cách sau:

    1. a.

      Nhập đường dẫn tệp theo cách thủ công.

    2. b.

      Bấm nút Browse (Duyệt) và dẫn hướng đến vị trí thư mục.

    3. c.

      Hoàn tất tác vụ sau đây để tạo một thư mục chung:

      1. i.

        Bấm vào Share Path (Chia sẻ đường dẫn).

      2. ii.

        Trong hộp thoại Manage Network Shares (Quản lý chia sẻ mạng), bấm New (Mới).

      3. iii.

        Trong trường Share Name (Tên chia sẻ), nhập tên để hiển thị cho thư mục chung.

      4. iv.

        Để hoàn tất trường Folder Path (Đường dẫn thư mục), bấm nút Browse (Duyệt), sau đó chọn một trong các tùy chọn sau. Bấm OK khi đã xong.

        • •

          Dẫn hướng đến một thư mục hiện có trên máy tính.

        • •

          Bấm Make New Folder (Tạo thư mục mới) để tạo một thư mục mới.

      5. v.

        Nếu đường dẫn dùng chung cần mô tả, nhập mô tả trong trường Description (Mô tả).

      6. vi.

        Trong trường Share Type (Loại chia sẻ), chọn một trong các tùy chọn sau và bấm Apply (Áp dụng).

        • •

          Public (Công cộng)

        • •

          Private (Riêng)

        GHI CHÚ:Về vấn đề bảo mật, HP khuyên bạn nên chọn Private (Riêng) làm loại chia sẻ.

      7. vii.

        Khi thông báo The share was successfully created (Chia sẻ đã được tạo thành công), bấm OK.

      8. viii.

        Chọn hộp kiểm cho thư mục đích, sau đó bấm OK.

  6. 6.

    Để tạo lối tắt vào thư mục mạng trên màn hình máy tính, chọn hộp kiểm Create a Desktop shortcut to the network folder (Tạo lối tắt màn hình đến thư mục mạng)

  7. 7.

    Để yêu cầu mã PIN để nhập trên bảng điều khiển máy in trước khi máy in có thể gửi tài liệu đã quét vào một thư mục mạng, nhập mã PIN gồm 4 chữ số vào trường Security PIN (Mã PIN bảo mật), sau đó nhập lại mã PIN trong trường Confirm Security PIN (Xác nhận mã PIN bảo mật). Bấm Next (Tiếp).

    GHI CHÚ:HP khuyên bạn nên tạo mã PIN để bảo vệ thư mục đích.

    GHI CHÚ:Khi mã PIN đã được tạo, nó phải được nhập trên bảng điều khiển máy in mỗi lần bản quét được gửi đến thư mục mạng.

  8. 8.

    Trên 2. trang Authenticate (Xác thực), hãy nhập Windows User Name (Tên người dùng) và Windows Password (Mật khẩu) dùng để đăng nhập máy tính, sau đó bấm Next (Tiếp).

  9. 9.

    Trên 3. trang Configure (Cấu hình), chọn cài đặt quét mặc định bằng cách hoàn tất tác vụ sau, sau đó bấm Next (Tiếp).

    1. a.

      Từ Document Type (Loại tài liệu) thả xuống, chọn định dạng tệp mặc định cho các tệp đã quét.

    2. b.

      Từ Color Preference (Tùy chọn màu) thả xuống, chọn Black & White (Đen & Trắng) hoặc Color (Màu).

    3. c.

      Từ Paper Size (Kích thước giấy) thả xuống, chọn kích thước giấy mặc định cho các tệp đã quét.

    4. d.

      Từ Quality Settings (Cài đặt chất lượng) thả xuống, chọn độ phân giải mặc định cho các tệp đã quét.

      GHI CHÚ:Hình ảnh độ phân giải cao hơn có nhiều điểm ảnh trên inch (dpi) hơn, vì thế sẽ hiển thị nhiều chi tiết hơn. Hình ảnh độ phân giải thấp hơn có ít điểm ảnh trên inch và hiển thị ít chi tiết hơn, nhưng kích thước tệp nhỏ hơn.

    5. e.

      Trong trường Filename Prefix (Mã số đầu tên tệp), hãy nhập mã số đầu tên tệp (ví dụ, MyScan).

  10. 10.

    Trên 4. trang Finish (Kết thúc), xem lại thông tin và xác nhận tất cả các cài đặt là chính xác. Nếu có lỗi, hãy nhấp nút Back (Quay lại) để sửa lỗi đó. Nếu các cài đặt đã đúng, bấm nút Save and Test (Lưu và kiểm tra) để kiểm tra cấu hình.

  11. 11.

    Khi thông báo Congratulations (Chúc mừng) hiển thị, bấm Finish (Kết thúc) để hoàn tất các cấu hình.

  12. 12.

    Lúc này, hộp thoại Network Folder Profiles (Cấu hình thư mục mạng) sẽ hiển thị cấu hình email người gửi vừa được thêm vào. Nhấp vào Close (Đóng) để thoát trình hướng dẫn.


Quét

Phương pháp hai: Cài đặt tính năng Quét vào thư mục mạng thông qua Máy chủ web nhúng HP (Windows)

  • Bước một: Truy cập Máy chủ Web Nhúng (EWS) của HP
  • Bước hai: Cấu hình tính năng Quét vào Thư mục Mạng


Quét

Bước hai: Cấu hình tính năng Quét vào Thư mục Mạng

  1. 1.

    Trong HP EWS, nhấp vào tab System (Hệ thống).

  2. 2.

    Trên ngăn dẫn hướng bên trái, nhấp vào liên kết Administration (Quản trị).

  3. 3.

    Trong vùng Enabled Features (Các tính năng được bật), cài tùy chọn Scan to Network Folder (Quét vào Thư mục Mạng) thành On (Bật).

  4. 4.

    Nhấp vào tab Scan (Quét).

  5. 5.

    Trên ngăn dẫn hướng bên trái, đảm bảo rằng liên kết Network Folder Setup (Cài đặt thư mục mạng) được tô sáng. Trang Scan to Network Folder (Quét vào Thư mục Mạng) sẽ được hiển thị.

  6. 6.

    Trên trang Network Folder Configuration (Cấu hình thư mục mạng), nhấp vào nút New (Mới).

  7. 7.

    Trong khu vực Network Folder Information (Thông tin thư mục mạng), hoàn tất các trường sau:

    1. a.

      Trong trường Display Name (Tên hiển thị), nhập tên để hiển thị cho thư mục.

    2. b.

      Trong trường Network Path (Đường dẫn mạng), hãy nhập đường dẫn mạng đến thư mục.

    3. c.

      Trong trường Username (Tên người dùng), hãy nhập tên người dùng cần thiết để truy cập vào thư mục trên mạng.

    4. d.

      Trong trường Password (Mật khẩu), hãy nhập mật khẩu cần thiết để truy cập vào thư mục trên mạng.

  8. 8.

    Để yêu cầu mã PIN để nhập trên bảng điều khiển máy in trước khi máy in có thể gửi một tệp vào một thư mục mạng, hoàn tất các trường sau trong khu vực Secure the Folder Access with a PIN (Bảo vệ truy cập thư mục bằng mã PIN):

    1. a.

      Trong trường PIN (Optional) (PIN (Tùy chọn)), nhập một mã PIN có bốn chữ số.

    2. b.

      Trong trường Confirm PIN (Xác nhận mã PIN), nhập lại mã PIN có bốn chữ số.

    GHI CHÚ:HP khuyên bạn nên tạo mã PIN để bảo vệ thư mục đích.

    GHI CHÚ:Khi mã PIN đã được tạo, nó phải được nhập trên bảng điều khiển máy in mỗi lần bản quét được gửi đến thư mục mạng.

  9. 9.

    Trong khu vực Scan Settings (Cài đặt quét), hoàn tất các trường sau:

    1. a.

      Từ máy Scan File Type (Loại tệp quét) thả xuống, chọn định dạng tệp mặc định cho các tệp đã quét.

    2. b.

      Từ máy Scan Paper Size (Kích thước giấy quét) thả xuống, chọn kích thước giấy mặc định cho các tệp đã quét.

    3. c.

      Từ Scan Resolution (Độ phân giải quét) thả xuống, chọn độ phân giải quét mặc định cho các tệp đã quét.

      GHI CHÚ:Hình ảnh độ phân giải cao hơn có nhiều điểm ảnh trên inch (dpi) hơn, vì thế sẽ hiển thị nhiều chi tiết hơn. Hình ảnh độ phân giải thấp hơn có ít điểm ảnh trên inch và hiển thị ít chi tiết hơn, nhưng kích thước tệp nhỏ hơn.

    4. d.

      Trong Output Color (Màu in) thả xuống, chọn các tệp đã quét sẽ có màu hay là đen trắng.

    5. e.

      Trong trường File Name Prefix (Mã số đầu tên tệp), hãy nhập mã số đầu tên tệp (e.g., MyScan).

  10. 10.

    Xem lại tất cả các thông tin, sau đó nhấp vào một trong các tùy chọn sau:

    • •

      Save and Test (Lưu và kiểm tra): Chọn tùy chọn này để lưu thông tin và kiểm tra kết nối.

    • •

      Save Only (Chỉ lưu): Chọn tùy chọn này để lưu thông tin mà không kiểm tra kết nối.

    • •

      Cancel (Hủy): Chọn tùy chọn này để đóng cấu hình mà không lưu.


Quét

Cài đặt tính năng Quét vào thư mục mạng trên máy Mac

  • Bước một: Truy cập Máy chủ Web Nhúng (EWS) của HP
  • Bước hai: Cấu hình tính năng Quét vào Thư mục Mạng


Quét

Phương pháp hai: Dùng tiện ích HP để mở Máy chủ web nhúng HP (EWS)

  1. 1.

    Mở thư mục Applications (Ứng dụng), chọn HP và chọn HP Utility (Tiện ích HP). Màn hình chính của Tiện ích HP sẽ hiển thị.

  2. 2.

    Màn hình chính của Tiện ích HP, truy cập Máy chủ Web Nhúng (EWS) của HP theo một trong các cách sau:

    • •

      Trong khu vực Printer Settings (Cài đặt máy in), nhấp Additional Settings (Cài đặt bổ sung) và sau đó nhấp vào Open Embedded Web Server (Mở Máy chủ web nhúng).

    • •

      Trong khu vực Scan Settings (Cài đặt quét), nhấp Scan to Network Folder (Quét vào Thư mục Mạng), sau đó nhấp vào Register My Shared Folder... (Đăng ký thư mục chung của tôi...).

      GHI CHÚ:Nếu bạn không có sẵn một thư mục mạng dùng chung, nhấp vào Help Me Do This (Giúp tôi làm việc này) để xem thông tin về cách tạo thư mục.

    Máy chủ Web Nhúng (EWS) của HP sẽ mở.


Quét

Quét vào ổ đĩa USB flash (chỉ dành cho kiểu có màn hình cảm ứng)

  1. 1.

    Nạp tài liệu trong khay nạp tài liệu hoặc trên kính máy quét theo các chỉ báo trên máy in.

  2. 2.

    Lắp ổ flash USB vào cổng walk-up USB.

  3. 3.

    Menu USB Flash Drive (Ổ USB Flash) mở ra các tùy chọn sau:

    • •

      Print Documents (In Tài Liệu)

    • •

      View and Print Photos (Xem và In Ảnh)

    • •

      Scan to USB Drive (Quét vào Ổ đĩa USB)

  4. 4.

    Chọn Scan to USB Drive (Quét vào Ổ đĩa USB).

  5. 5.

    Khi màn hình tóm tắt mở, có thể điều chỉnh các cài đặt sau:

    • •

      Scan File Type (Loại tệp quét)

    • •

      Scan Resolution (Độ phân giải quét)

    • •

      Scan Paper Size (Kích thước giấy quét)

    • •

      Scan Source (Nguồn quét)

    • •

      File Name Prefix (Mã số đầu tên tệp)

    • •

      Output Color (Màu in)

  6. 6.

    Chạm vào nút Scan (Quét) để quét và lưu tệp.

    Máy in tạo ra một thư mục có tên là HPSCANS trên ổ USB và lưu tệp ở định dạng .PDF hoặc .JPG bằng cách dùng tên tệp được tạo tự động.


Quét

Quét vào email (chỉ dành cho kiểu có màn hình cảm ứng)

Dùng bảng điều khiển máy in để quét tệp trực tiếp tới một địa chỉ email. Tệp đã quét được gửi tới địa chỉ như một tệp đính kèm email.

GHI CHÚ:Để dùng tính năng này, máy in phải được kết nối với mạng và tính năng Scan to Email (Quét và gửi qua Email) phải được cấu hình bằng cách dùng Trình hướng dẫn Cài đặt Quét và gửi qua email (Windows) hoặc Máy chủ Web Nhúng HP.

  1. 1.

    Nạp tài liệu trên kính máy quét theo các chỉ báo trên máy in.

  2. 2.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Scan [image] (Quét).

  3. 3.

    Chạm vào Scan to E-mail (Quét và gửi qua Email).

  4. 4.

    Chọn địa chỉ From (Từ) mà bạn muốn sử dụng. Mục này còn được gọi là “cấu hình email gửi đi.”

    GHI CHÚ:Nếu máy in được cấu hình với chỉ một cấu hình email gửi đi, vậy thì tùy chọn này sẽ không có sẵn.

    GHI CHÚ:Nếu tính năng PIN đã được cài đặt, hãy nhập PIN và chạm vào nút OK. Tuy nhiên, không cần có PIN để sử dụng tính năng này.

  5. 5.

    Chạm vào nút To (Đến) và chọn địa chỉ hoặc nhóm bạn muốn gửi tệp tới. Chạm vào nút Done (Xong) khi đã hoàn tất.

    • •

      Để gửi thư đến một địa chỉ khác, chạm vào nút New (Mới) lần nữa và nhập địa chỉ email.

  6. 6.

    Chạm vào nút Subject (Chủ đề) nếu bạn muốn thêm dòng chủ đề

  7. 7.

    Để xem các cài đặt quét, hãy chạm vào Settings (Cài đặt).

    Để thay đổi cài đặt quét, chạm vào Edit (Sửa), sau đó thay đổi cài đặt.

  8. 8.

    Chạm vào nút Scan (Quét) để bắt đầu tác vụ quét.


Quét

Quét vào thư mục mạng (chỉ dành cho kiểu có màn hình cảm ứng)

Dùng bảng điều khiển của máy in để quét tài liệu và lưu tài liệu đó vào một thư mục trên mạng.

GHI CHÚ:Để dùng tính năng này, máy in phải được kết nối với mạng và tính năng Scan to Network Folder (Quét vào Thư mục Mạng) phải được cấu hình bằng cách dùng Trình hướng dẫn Cài đặt Quét vào Thư mục Mạng (Windows) hoặc Máy chủ Web Nhúng HP.

  1. 1.

    Nạp tài liệu trên kính máy quét theo các chỉ báo trên máy in.

  2. 2.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Scan [image] (Quét).

  3. 3.

    Chạm vào mục Scan to Network Folder (Quét vào Thư mục Mạng).

  4. 4.

    Trong danh sách các thư mục mạng, chọn thư mục mà bạn muốn lưu tài liệu.

  5. 5.

    Màn hình bảng điều khiển hiển thị cài đặt quét.

    • •

      Nếu bạn muốn thay đổi bất kỳ cài đặt nào, hãy chạm vào nút Settings (Cài đặt), sau đó thay đổi cài đặt.

    • •

      Nếu cài đặt đã đúng, hãy đi tới bước kế tiếp.

  6. 6.

    Chạm vào nút Scan (Quét) để bắt đầu tác vụ quét.


Quét

Tác vụ quét bổ sung

Hãy truy cập www.hp.com/support/ljM227MFP.

Hướng dẫn có sẵn để thực hiện các tác vụ quét cụ thể, như các tác vụ sau:

  • •

    How to scan a general photo or document (Cách quét một ảnh hoặc tài liệu chung)

  • •

    How to scan as editable text (Cách quét dưới dạng văn bản có thể chỉnh sửa) (OCR)

  • •

    How to scan multiple pages into a single file (Cách quét nhiều trang trong một tệp đơn lẻ)


Fax

  • Cài đặt để gửi và nhận fax
  • Gửi fax
  • Các tác vụ quét bổ sung

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM227MFP.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Fax

Cài đặt để gửi và nhận fax

  • Trước khi bắt đầu
  • Bước 1: Xác định loại kết nối điện thoại
  • Bước 2: Cài đặt fax
  • Bước 3: Cấu hình thời gian, ngày tháng và tiêu đề fax.
  • Bước 4: Chạy thử fax


Fax

Trước khi bắt đầu

Đảm bảo rằng máy in đã được cài đặt đầy đủ trước khi kết nối với dịch vụ fax.

GHI CHÚ:Dùng dây cáp điện thoại và bất cứ bộ điều hợp nào được cung cấp kèm theo máy in để kết nối máy in với giắc cắm điện thoại.

GHI CHÚ:Tại các quốc gia/khu vực dùng hệ thống điện thoại nối tiếp, bộ điều hợp được cung cấp cùng máy in. Dùng bộ điều hợp đó để kết nối các thiết bị viễn thông khác tới cùng giắc cắm điện thoại mà máy in đã được kết nối tới.

Hoàn tất hướng dẫn trong từng phần của bốn bước sau:

Bước 1: Xác định loại kết nối điện thoại.

Bước 2: Cài đặt fax.

Bước 3: Cấu hình thời gian, ngày tháng và tiêu đề fax..

Bước 4: Chạy thử fax.


Fax

Bước 1: Xác định loại kết nối điện thoại

Xem lại loại dịch vụ và thiết bị sau để xác định nên dùng phương pháp cài đặt nào. Phương pháp được dùng phụ thuộc vào thiết bị và dịch vụ đã được cài đặt trên hệ thống điện thoại.

GHI CHÚ:Máy in là thiết bị analog. HP khuyến cáo sử dụng máy in với đường dây điện thoại analog chuyên dụng.

  • •

    Đường dây điện thoại chuyên dụng: Máy in là dịch vụ hoặc thiết bị duy nhất kết nối với đường dây điện thoại

  • •

    Cuộc gọi thoại: Cuộc gọi thoại và fax dùng chung đường dây điện thoại.

  • •

    Máy trả lời: Máy trả lời trả lời các cuộc gọi thoại trên cùng đường dây điện thoại đang dùng cho các cuộc gọi fax.

  • •

    Thư thoại: Dich vụ thuê bao thư thoại dùng chung đường dây điện thoại như dùng cho fax.

  • •

    Dịch vụ kiểu chuông đặc trưng: Dịch vụ từ công ty điện thoại cho phép nhiều số điện thoại được kết hợp với một đường dây điện thoại và mỗi số sẽ có một kiểu chuông riêng; máy in phát hiện ra kiểu chuông gán với nó và trả lời cuộc gọi

  • •

    Modem quay số máy tính: Máy tính dùng đường dây điện thoại để kết nối với Internet qua kết nối quay số.

  • •

    Đường dây DSL: Dịch vụ đường dây thuê bao kỹ thuật số (Digital subscriber line - DSL) từ công ty điện thoại; ở một số quốc gia/khu vực dịch vụ này có thể được gọi là ADSL

  • •

    Hệ thống điện thoại PBX hoặc ISDN: Hệ thống điện thoại tổng đài nhánh riêng (PBX) hoặc hệ thống mạng kỹ thuật số có các dịch vụ tích hợp (ISDN)

  • •

    Hệ thống điện thoại VoIP: Giao thức thoại qua internet (VoIP) qua nhà cung cấp internet


Fax

Bước 2: Cài đặt fax

Bấm vào liên kết bên dưới có mô tả khớp nhất với môi trường mà máy in sẽ gửi và nhận fax và làm theo hướng dẫn cài đặt.

  • •

    Đường dây điện thoại chuyên dụng

  • •

    Đường dây fax/thoại dùng chung

  • •

    Đường dây fax/thoại dùng chung kèm máy trả lời

Hướng dẫn chỉ dành cho ba loại kết nối được bao gồm ở đây. Để biết thêm thông tin về cách kết nối máy in với các loại kết nối khác, hãy đến trang hỗ trợ www.hp.com/support/ljM227MFP.

GHI CHÚ:Máy in này là thiết bị fax analog. HP khuyến cáo sử dụng máy in với đường dây điện thoại analog chuyên dụng. Đối với môi trường kỹ thuật số, như DSL, PBX, ISDN, hoặc VoIP, hãy đảm bảo dùng đúng bộ lọc và cấu hình cài đặt kỹ thuật số chính xác. Để biết thêm thông tin, hãy liên hệ với nhà cung cấp dịch vụ kỹ thuật số.

GHI CHÚ:Không kết nối nhiều hơn ba thiết bị vào đường dây điện thoại.

GHI CHÚ:Máy in này không hỗ trợ chức năng thư thoại.

Mục này cung cấp thông tin về các chủ đề sau:

  • Đường dây điện thoại chuyên dụng
  • Đường dây fax/thoại dùng chung
  • Đường dây fax/thoại dùng chung kèm máy trả lời


Fax

Đường dây điện thoại chuyên dụng

Làm theo các bước này để cài đặt máy in trên đường dây điện thoại chuyên dụng mà không có dịch vụ bổ sung nào.

  1. 1.

    Kết nối cáp điện thoại với cổng fax trên máy in và với giắc cắm điện thoại trên tường.

    GHI CHÚ:Một số quốc gia/vùng lãnh thổ có thể yêu cầu bộ điều hợp cho cáp điện thoại đi kèm với máy in.

    GHI CHÚ:Trên một số máy in, cổng fax có thể nằm phía trên cổng điện thoại. Tham khảo biểu tượng trên máy in.

    Kết nối fax

  2. 2.

    Đặt máy in trả lời các cuộc gọi fax tự động.

    1. a.

      Bật máy in lên.

    2. b.

      Từ bảng điều khiển, mở menu Setup [image] (Cài đặt).

    3. c.

      Chạm vào menu Fax Setup (Cài đặt Fax).

    4. d.

      Chạm vào menu Basic Setup (Cài đặt Cơ bản).

    5. e.

      Chạm vào cài đặt Answer Mode (Chế độ Trả lời).

    6. f.

      Chạm vào tùy chọn Automatic (Tự động).

  3. 3.

    Tiếp tục với Bước 3: Cấu hình thời gian, ngày tháng và tiêu đề fax..


Fax

Đường dây fax/thoại dùng chung

Làm theo các bước này để cài đặt máy in trên đường dây fax/thoại dùng chung.

  1. 1.

    Ngắt kết nối bất kỳ thiết bị nào đang kết nối với giắc cắm điện thoại.

  2. 2.

    Kết nối cáp điện thoại với cổng fax trên máy in và với giắc cắm điện thoại trên tường.

    GHI CHÚ:Một số quốc gia/vùng lãnh thổ có thể yêu cầu bộ điều hợp cho cáp điện thoại đi kèm với máy in.

    GHI CHÚ:Trên một số máy in, cổng fax có thể nằm phía trên cổng điện thoại. Tham khảo biểu tượng trên máy in.

    Nối fax và điện thoại

  3. 3.

    Rút giắc cắm khỏi cổng cắm đường dây điện thoại ở phía sau máy in, sau đó nối điện thoại vào cổng này.

  4. 4.

    Đặt máy in trả lời các cuộc gọi fax tự động.

    1. a.

      Bật máy in lên.

    2. b.

      Từ bảng điều khiển, mở menu Setup [image] (Cài đặt).

    3. c.

      Chạm vào menu Fax Setup (Cài đặt Fax).

    4. d.

      Chạm vào menu Basic Setup (Cài đặt Cơ bản).

    5. e.

      Chạm vào cài đặt Answer Mode (Chế độ Trả lời), sau đó chọn tùy chọn Automatic (Tự động).

  5. 5.

    Đặt máy in kiểm tra âm quay số trước khi gửi fax.

    GHI CHÚ:Thao tác này sẽ ngăn máy in không gửi bản fax khi có người sử dụng điện thoại.

    1. a.

      Từ bảng điều khiển, mở menu Setup [image] (Cài đặt).

    2. b.

      Chạm vào menu Fax Setup (Cài đặt Fax).

    3. c.

      Chạm vào menu Advanced Setup (Cài đặt Nâng cao).

    4. d.

      Chạm vào cài đặt Detect Dial Tone (Dò tìm Âm Quay số), sau đó chọn On (Bật).

  6. 6.

    Tiếp tục với Bước 3: Cấu hình thời gian, ngày tháng và tiêu đề fax..


Fax

Đường dây fax/thoại dùng chung kèm máy trả lời

Làm theo các bước này để cài đặt máy in trên đường dây fax/thoại dùng chung kèm máy trả lời.

  1. 1.

    Ngắt kết nối bất kỳ thiết bị nào đang kết nối với giắc cắm điện thoại.

  2. 2.

    Rút giắc cắm khỏi cổng cắm đường dây điện thoại ở phía sau máy in.

  3. 3.

    Kết nối cáp điện thoại với cổng fax trên máy in và với giắc cắm điện thoại trên tường.

    GHI CHÚ:Một số quốc gia/vùng lãnh thổ có thể yêu cầu bộ điều hợp cho cáp điện thoại đi kèm với máy in.

    GHI CHÚ:Trên một số máy in, cổng fax có thể nằm phía trên cổng điện thoại. Tham khảo biểu tượng trên máy in.

    Kết nối fax

  4. 4.

    Cắm cáp điện thoại của máy trả lời với cổng cắm dây điện thoại phía sau máy in.

    GHI CHÚ:Nối máy trả lời trực tiếp vào máy in, hoặc máy trả lời có thể ghi âm âm fax từ máy gửi fax và máy in có thể không nhận được fax.

    GHI CHÚ:Nếu máy trả lời không có điện thoại tích hợp, hãy kết nối một điện thoại với cổng OUT (RA) trên máy trả lời cho thuận tiện.

    GHI CHÚ:Trên một số máy in, cổng fax có thể nằm phía trên cổng điện thoại. Tham khảo biểu tượng trên máy in.

    Nối fax và điện thoại

  5. 5.

    Cấu hình cài đặt chuông trả lời trên máy in.

    1. a.

      Bật máy in lên.

    2. b.

      Từ bảng điều khiển, mở menu Setup [image] (Cài đặt).

    3. c.

      Chạm vào menu Fax Setup (Cài đặt Fax).

    4. d.

      Chạm vào menu Basic Setup (Cài đặt Cơ bản).

    5. e.

      Chạm vào tùy chọn Rings to Answer (Chuông để Trả lời).

    6. f.

      Dùng bàn phím số trên bảng điều khiển của máy in để đặt số lượng chuông tới 5 hoặc hơn, sau đó chọn OK.

  6. 6.

    Đặt máy in trả lời các cuộc gọi fax tự động.

    1. a.

      Từ bảng điều khiển, mở menu Setup [image] (Cài đặt).

    2. b.

      Chạm vào menu Fax Setup (Cài đặt Fax).

    3. c.

      Chạm vào menu Basic Setup (Cài đặt Cơ bản).

    4. d.

      Chạm vào cài đặt Answer Mode (Chế độ Trả lời), sau đó chọn tùy chọn Automatic (Tự động).

  7. 7.

    Đặt máy in kiểm tra âm quay số trước khi gửi fax.

    GHI CHÚ:Thao tác này sẽ ngăn máy in không gửi bản fax khi có người sử dụng điện thoại.

    1. a.

      Từ bảng điều khiển, mở menu Setup [image] (Cài đặt).

    2. b.

      Chạm vào menu Fax Setup (Cài đặt Fax).

    3. c.

      Chạm vào menu Advanced Setup (Cài đặt Nâng cao).

    4. d.

      Chạm vào cài đặt Detect Dial Tone (Dò tìm Âm Quay số), sau đó chọn nút On (Bật).

  8. 8.

    Tiếp tục với Bước 3: Cấu hình thời gian, ngày tháng và tiêu đề fax..


Fax

Bước 3: Cấu hình thời gian, ngày tháng và tiêu đề fax.

Cấu hình cài đặt fax cho máy in bằng một trong các phương pháp sau:

  • •

    HP Fax Setup Wizard (Trình Hướng dẫn Cài đặt Fax HP) (phương pháp đề xuất)

  • •

    Bảng điều khiển máy in

  • •

    Máy chủ Web Nhúng của HP (EWS) và Hộp công cụ Thiết bị HP (Windows) (nếu phần mềm được cài đặt)

GHI CHÚ:Tại Mỹ và nhiều quốc gia/vùng lãnh thổ khác, việc cài đặt thời gian, ngày tháng và các thông tin tiêu đề fax khác là yêu cầu pháp lý bắt buộc.

Mục này cung cấp thông tin về các chủ đề sau:

  • HP Fax Setup Wizard (Trình Hướng dẫn Cài đặt Fax HP)
  • Bảng điều khiển máy in
  • Máy chủ Web Nhúng của HP (EWS) và Hộp công cụ Thiết bị HP (Windows)


Fax

HP Fax Setup Wizard (Trình Hướng dẫn Cài đặt Fax HP)

Truy cập Fax Setup Wizard (Trình Hướng dẫn Cài đặt Fax) sau cài đặt initial (ban đầu) và cài đặt phần mềm bằng cách làm theo các bước này.

GHI CHÚ:Trình hướng dẫn cài đặt Fax chỉ khả dụng trong hệ điều hành Windows 7.

  1. 1.

    Mở HP Printer Assistant (Trợ lý Máy in HP).

    • •

      Windows 8.1: Nhấp vào mũi tên xuống ở góc dưới bên trái màn hình Start (Bắt đầu) và chọn tên máy in.

    • •

      Windows 8: Nhấp chuột phải vào khu vực trống trên màn hình Start (Bắt đầu), nhấp All Apps (Tất cả ứng dụng) trên thanh ứng dụng, sau đó chọn tên máy in.

    • •

      Windows 7, Windows Vista và Windows XP: Từ màn hình máy tính, nhấp Start (Bắt đầu), chọn All Programs (Tất cả chương trình), nhấp HP, nhấp vào thư mục dành cho máy in, chọn biểu tượng có tên máy in, sau đó mở HP Printer Assistant (Trợ lý Máy in HP).

  2. 2.

    Trong HP Printer Assistant (Trợ lý Máy in HP), chọn Fax và chọn Fax Setup Wizard (Trình hướng dẫn cài đặt Fax).

  3. 3.

    Làm theo các hướng dẫn trên màn hình trong Trình hướng dẫn cài đặt Fax để cấu hình các cài đặt fax.

  4. 4.

    Tiếp tục với Bước 4: Chạy thử fax.


Fax

Bảng điều khiển máy in

Để sử dụng bảng điều khiển để thiết lập ngày tháng, thời gian và tiêu đề, hoàn tất các bước sau.

  1. 1.

    Từ bảng điều khiển, mở menu Setup [image] (Cài đặt).

  2. 2.

    Chạm vào menu Fax Setup (Cài đặt Fax).

  3. 3.

    Chạm vào menu Basic Setup (Cài đặt Cơ bản).

  4. 4.

    Chạm vào tùy chọn Time/Date (Thời gian/Ngày tháng).

  5. 5.

    Chạm vào 12-hour clock (kiểu đồng hồ 12 giờ) hoặc 24-hour clock (kiểu đồng hồ 24 giờ).

  6. 6.

    Sử dụng bàn phím để nhập thời gian hiện tại, sau đó chọn OK.

    GHI CHÚ:Chạm nút 123 để mở bàn phím có chứa các ký tự đặc biệt, nếu cần thiết.

  7. 7.

    Chọn định dạng ngày.

  8. 8.

    Sử dụng bàn phím để nhập ngày tháng hiện tại, sau đó chọn OK.

  9. 9.

    Chọn menu Fax Header (Tiêu đề fax).

  10. 10.

    Sử dụng bàn phím để nhập số fax, sau đó chọn OK.

    GHI CHÚ:Số ký tự tối đa cho số fax là 20.

  11. 11.

    Sử dụng bàn phím để nhập tiêu đề hoặc tên công ty, sau đó chọn OK.

    GHI CHÚ:Số ký tự tối đa cho tiêu đề fax là 25.

  12. 12.

    Tiếp tục với Bước 4: Chạy thử fax.


Fax

Máy chủ Web Nhúng của HP (EWS) và Hộp công cụ Thiết bị HP (Windows)

  1. 1.

    Bắt đầu HP EWS từ menu Start (Bắt đầu) hoặc từ một trình duyệt web.

    Menu Start (Bắt đầu)

    1. a.

      Mở HP Printer Assistant (Trợ lý Máy in HP).

      • •

        Windows 8.1: Nhấp vào mũi tên xuống ở góc dưới bên trái màn hình Start (Bắt đầu) và chọn tên máy in.

      • •

        Windows 8: Nhấp chuột phải vào khu vực trống trên màn hình Start (Bắt đầu), nhấp All Apps (Tất cả ứng dụng) trên thanh ứng dụng, sau đó chọn tên máy in.

      • •

        Windows 7, Windows Vista và Windows XP: Từ màn hình máy tính, nhấp Start (Bắt đầu), chọn All Programs (Tất cả chương trình), nhấp HP, nhấp vào thư mục dành cho máy in, chọn biểu tượng có tên máy in, sau đó mở HP Printer Assistant (Trợ lý Máy in HP).

    2. b.

      Trong HP Printer Assistant (Trợ lý Máy in HP), chọn Print (In) và chọn HP Device Toolbox (Hộp công cụ Thiết bị HP).

    Trình duyệt web

    1. a.

      Từ bảng điều khiển, chạm vào nút Connection Information [image] (Thông tin Kết nối) rồi chạm vào nút Network Connected [image] (Mạng Được kết nối) hoặc nút Network Wi-Fi ON [image] (Bật Mạng Wi-Fi) để hiển thị địa chỉ IP hoặc tên máy chủ.

    2. b.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.

  2. 2.

    Nhấp vào tab Fax.

  3. 3.

    Thực hiện theo hướng dẫn trên màn hình để cấu hình cài đặt fax.

  4. 4.

    Tiếp tục với Bước 4: Chạy thử fax.


Fax

Bước 4: Chạy thử fax

Chạy thử fax để đảm bảo rằng fax được cài đặt chính xác.

  1. 1.

    Từ bảng điều khiển, mở menu Setup [image] (Cài đặt).

  2. 2.

    Chạm vào menu Service (Dịch vụ).

  3. 3.

    Chạm vào menu Fax Service (Dịch vụ Fax).

  4. 4.

    Chạm vào tùy chọn Run Fax Test (Chạy kiểm tra fax). Máy in sẽ in báo cáo kiểm tra.

  5. 5.

    Xem lại báo cáo.

    • •

      Nếu báo cáo cho biết máy in passed the test (vượt qua kiểm tra), thì máy in đã sẵn sàng để gửi và nhận fax.

    • •

      Nếu báo cáo cho biết máy in failed the test (không vượt qua kiểm tra), hãy xem lại báo cáo để biết thêm thông tin khắc phục vấn đề. Danh sách kiểm tra xử lý sự cố fax có thêm thông tin về cách giải quyết các vấn đề về fax.


Fax

Gửi fax

  • Gửi fax từ máy quét hình phẳng
  • Fax từ khay nạp tài liệu
  • Dùng phím quay số nhanh và các số quay-số-nhóm
  • Gửi fax bằng phần mềm
  • Gửi fax bằng chương trình phần mềm của bên thứ ba, như Microsoft Word


Fax

Gửi fax từ máy quét hình phẳng

  1. 1.

    Đặt tài liệu lên kính máy quét với mặt tài liệu hướng xuống dưới.

    Đặt tài liệu lên mặt kính

  2. 2.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút [image] Fax .

  3. 3.

    Sử dụng bàn phím để nhập số fax.

  4. 4.

    Nhấn nút Start Fax (Bắt đầu fax).

  5. 5.

    Máy in sẽ nhắc bạn xác nhận rằng bạn đang gửi từ kính máy quét. Chạm vào nút Yes (Có).

  6. 6.

    Máy in nhắc bạn nạp trang đầu tiên. Chạm vào nút OK.

  7. 7.

    Máy in quét trang đầu tiên của tài liệu và sau đó nhắc bạn nạp trang khác. Nếu tài liệu có nhiều trang, hãy chạm vào nút Yes (Có). Tiếp tục quy trình này cho đến khi bạn quét tất cả các trang.

  8. 8.

    Khi bạn đã quét trang cuối cùng, hãy chạm vào nút No khi được nhắc. Máy in gửi tới máy fax.


Fax

Fax từ khay nạp tài liệu

  1. 1.

    Đưa các bản gốc vào khay nạp tài liệu với mặt tài liệu hướng lên trên.

    THẬN TRỌNG:Để tránh làm hỏng máy in, bạn đừng sử dụng các tài liệu gốc có dán băng tẩy, mực tẩy, kim cài giấy, hoặc kẹp giấy. Đồng thời, bạn cũng đừng để hình chụp, tài liệu gốc cỡ nhỏ hoặc các loại tài liệu gốc dễ rách vào khay nạp tài liệu.

    Nạp tài liệu gốc

  2. 2.

    Điều chỉnh các thanh dẫn hướng giấy cho đến khi chúng sát vào giấy.

    Điều chỉnh thanh dẫn giấy

  3. 3.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút [image] Fax .

  4. 4.

    Sử dụng bàn phím để nhập số fax.

  5. 5.

    Nhấn nút Start Fax (Bắt đầu fax).


Fax

Dùng phím quay số nhanh và các số quay-số-nhóm

GHI CHÚ:Mục danh bạ phải được cài đặt bằng Fax Menu (Menu Fax) trước khi dùng danh bạ để gửi fax.

  1. 1.

    Nạp tài liệu vào kính máy quét hoặc vào khay nạp tài liệu.

    Nạp tài liệu gốc

  2. 2.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút [image] Fax .

  3. 3.

    Trên bàn phím, hãy chạm vào biểu tượng danh bạ fax.

  4. 4.

    Chạm vào tên của một người hoặc mục nhập nhóm mà bạn muốn sử dụng.

  5. 5.

    Nhấn nút Start Fax (Bắt đầu fax).


Fax

Gửi fax bằng phần mềm

Quy trình gửi fax có thể thay đổi tùy theo các thông số kỹ thuật của bạn. Các bước cơ bản nhất bao gồm.

  1. 1.

    Mở HP Printer Assistant (Trợ lý Máy in HP).

    • •

      Windows 8.1: Nhấp vào mũi tên xuống ở góc dưới bên trái màn hình Start (Bắt đầu) và chọn tên máy in.

    • •

      Windows 8: Nhấp chuột phải vào khu vực trống trên màn hình Start (Bắt đầu), nhấp All Apps (Tất cả ứng dụng) trên thanh ứng dụng, sau đó chọn tên máy in.

    • •

      Windows 7, Windows Vista và Windows XP: Từ màn hình máy tính, nhấp Start (Bắt đầu), chọn All Programs (Tất cả chương trình), nhấp HP, nhấp vào thư mục dành cho máy in, chọn biểu tượng có tên máy in, sau đó mở HP Printer Assistant (Trợ lý Máy in HP).

  2. 2.

    Trong HP Printer Assistant (Trợ lý Máy in HP), chọn Fax và chọn Send Fax (Gửi fax).

  3. 3.

    Điền số fax của một hoặc nhiều người nhận.

  4. 4.

    Nạp tài liệu vào khay nạp tài liệu.

  5. 5.

    Bấm vào Send Now (Gửi Ngay).


Fax

Gửi fax bằng chương trình phần mềm của bên thứ ba, như Microsoft Word

  1. 1.

    Mở tài liệu trong chương trình của hãng thứ ba.

  2. 2.

    Nhấp vào menu File (Tập tin), và sau đó nhấp vào Print (In).

  3. 3.

    Chọn trình điều khiển in fax trong danh sách các trình điều khiển in vừa xuất hiện. Phần mềm fax sẽ hiện ra.

  4. 4.

    Điền số fax của một hoặc nhiều người nhận.

  5. 5.

    Thêm bất kỳ trang nào đã nạp vào máy in. Đây là bước tùy chọn.

  6. 6.

    Bấm vào Send Now (Gửi Ngay).


Fax

Các tác vụ quét bổ sung

Hãy truy cập www.hp.com/support/ljM227MFP.

Có sẵn các hướng dẫn để thực hiện các tác vụ fax cụ thể, như các tác vụ sau:

  • •

    Tạo và quản lý danh sách quay số nhanh fax

  • •

    Cấu hình các mã hóa đơn fax

  • •

    Sử dụng lịch trình in fax

  • •

    Chặn fax gửi đến

  • •

    Lưu trữ và chuyển tiếp fax


Quản lý máy in

  • Sử dụng các ứng dụng HP Web Services (Dịch vụ Web của HP) (chỉ áp dụng với các mẫu màn hình cảm ứng)
  • Thay đổi kiểu kết nối máy in (Windows)
  • Cấu hình nâng cao với Máy chủ Web Nhúng của HP (EWS) và Hộp công cụ Thiết bị HP (Windows)
  • Cấu hình nâng cao với Tiện ích HP cho OS X
  • Định cấu hình cài đặt mạng IP
  • Các tính năng bảo mật của máy in
  • Cấu hình các cài đặt Quiet Print Mode (Chế độ in yên lặng)
  • Các cài đặt bảo tồn năng lượng
  • Cập nhật chương trình cơ sở

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM227MFP.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Quản lý máy in

Sử dụng các ứng dụng HP Web Services (Dịch vụ Web của HP) (chỉ áp dụng với các mẫu màn hình cảm ứng)

Ứng dụng Dịch vụ Web HP cung cấp nội dung hữu ích có thể được tự động tải xuống từ Internet đến máy in. Chọn từ nhiều ứng dụng bao gồm tin tức, lịch, mẫu và lưu trữ tài liệu trên nền tảng đám mây.

Để kích hoạt các ứng dụng này và lập lịch tải xuống, hãy truy cập vào trang web HP Connected tại www.hpconnected.com

GHI CHÚ:Để dùng tính năng này, máy in phải được kết nối với mạng không dây hoặc có dây và phải có khả năng truy cập vào internet. Dịch vụ Web HP phải được bật trên máy in.

Enable Web Services (Bật dịch vụ Web)

Quá trình này bật cả HP Web Services (Dịch vụ Web HP) và menu Apps [image] (Ứng dụng).

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Chạm vào HP Web Services (Dịch vụ web HP).

  3. 3.

    Chạm vào Enable Web Services (Bật dịch vụ Web).

  4. 4.

    Để in các Điều khoản sử dụng của Dịch vụ Web HP, hãy chạm vào Print (In).

  5. 5.

    Chạm vào OK để hoàn tất quy trình này.

    Sau khi bạn tải xuống ứng dụng từ trang web HP Connected, ứng dụng sẽ sẵn có trong menu Apps (Ứng dụng) trên bảng điều khiển của máy in.


Quản lý máy in

Thay đổi kiểu kết nối máy in (Windows)

Nếu bạn hiện đang sử dụng máy in và muốn thay đổi cách máy in được kết nối, hãy sử dụng Device Setup & Software (Thiết lập thiết bị và phần mềm) để thay đổi kết nối. Ví dụ, kết nối máy in mới với máy tính sử dụng kết nối USB hoặc mạng, hoặc thay đổi kết nối từ USB đến một kết nối không dây.

Để mở Device Setup & Software, hãy hoàn tất quy trình sau:

  1. 1.

    Mở HP Printer Assistant (Trợ lý Máy in HP).

    • •

      Windows 8.1: Nhấp vào mũi tên xuống ở góc dưới bên trái màn hình Start (Bắt đầu) và chọn tên máy in.

    • •

      Windows 8: Nhấp chuột phải vào khu vực trống trên màn hình Start (Bắt đầu), nhấp All Apps (Tất cả ứng dụng) trên thanh ứng dụng, sau đó chọn tên máy in.

    • •

      Windows 7, Windows Vista và Windows XP: Từ màn hình máy tính, nhấp Start (Bắt đầu), chọn All Programs (Tất cả chương trình), nhấp HP, nhấp vào thư mục dành cho máy in, chọn biểu tượng có tên máy in, sau đó mở HP Printer Assistant (Trợ lý Máy in HP).

  2. 2.

    Trong HP Printer Assistant (Trợ lý Máy in HP), chọn Tools (Công cụ) từ thanh dẫn hướng và chọn Device Setup & Software (Thiết lập thiết bị và phần mềm).


Quản lý máy in

Cấu hình nâng cao với Máy chủ Web Nhúng của HP (EWS) và Hộp công cụ Thiết bị HP (Windows)

Sử dụng Máy chủ Web Nhúng của HP để quản lý các chức năng in từ máy tính thay vì từ bảng điều khiển của máy in.

  • •

    Xem thông tin tình trạng máy in

  • •

    Xác định tuổi thọ còn lại của tất cả các nguồn cung cấp và đặt mua những nguồn cung cấp mới.

  • •

    Xem và thay đổi các cấu hình khay.

  • •

    Xem và thay đổi cấu hình menu của bảng điều khiển máy in

  • •

    Xem và in các trang nội bộ

  • •

    Nhận thông báo về các sự kiện của nguồn cung cấp và máy in

  • •

    Xem và thay đổi cấu hình mạng

Máy chủ web nhúng của HP hoạt động khi máy in được kết nối mạng dựa trên IP. Máy chủ web nhúng của HP không hỗ trợ các kết nối máy in dựa trên IPX. Không cần phải có truy cập internet để mở và sử dụng Máy chủ Web Nhúng của HP.

Khi máy in được nối mạng, Máy chủ web nhúng của HP sẽ tự động sẵn sàng.

GHI CHÚ:HP Device Toolbox (Hộp công cụ thiết bị HP) là phần mềm được sử dụng để kết nối với Máy chủ Web nhúng của HP khi máy in được kết nối với máy tính qua USB. Phần mềm này chỉ khả dụng nếu một cài đặt đầy đủ được thực hiện khi máy in đã được cài đặt trên máy tính. Tùy thuộc vào cách máy in được kết nối, một vài tính năng có thể không hoạt động.

GHI CHÚ:Máy chủ web nhúng HP không thể truy cập được bên ngoài tường lửa của mạng.

Phương pháp một: Mở Máy chủ Web Nhúng HP (EWS) từ phần mềm

  1. 1.

    Mở HP Printer Assistant (Trợ lý Máy in HP).

    • •

      Windows 8.1: Nhấp vào mũi tên xuống ở góc dưới bên trái màn hình Start (Bắt đầu) và chọn tên máy in.

    • •

      Windows 8: Nhấp chuột phải vào khu vực trống trên màn hình Start (Bắt đầu), nhấp All Apps (Tất cả ứng dụng) trên thanh ứng dụng, sau đó chọn tên máy in.

    • •

      Windows 7, Windows Vista và Windows XP: Từ màn hình máy tính, nhấp Start (Bắt đầu), chọn All Programs (Tất cả chương trình), nhấp HP, nhấp vào thư mục dành cho máy in, chọn biểu tượng có tên máy in, sau đó mở HP Printer Assistant (Trợ lý Máy in HP).

  2. 2.

    Trong HP Printer Assistant (Trợ lý Máy in HP), chọn Print (In) và chọn HP Device Toolbox (Hộp công cụ Thiết bị HP).

Phương pháp hai: Mở Máy chủ Web Nhúng HP (EWS) từ trình duyệt web

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image]. Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Connection Information [image] (Thông tin Kết nối) rồi chạm vào nút Network Connected [image] (Mạng Được kết nối) hoặc nút Network Wi-Fi ON [image] (Bật Mạng Wi-Fi) để hiển thị địa chỉ IP hoặc tên máy chủ.

  2. 2.

    Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.

Tab hoặc mục Mô tả

Tab Home (Màn hình chính)

Cung cấp thông tin máy in, thông tin trạng thái và cấu hình.

  • •

    Device Status (Trạng thái thiết bị): Hiển thị trạng thái của máy in và hiển thị phần trăm gần đúng của lượng mực in HP còn lại.

  • •

    Tình trạng Mực in: Hiển thị phần trăm gần đúng của lượng mực in HP còn lại. Lượng mực in còn lại thực tế có thể khác. Hãy xem xét chuẩn bị sẵn mực in thay thế để lắp vào khi chất lượng in không còn có thể chấp nhận được. Không cần thay thế mực in trừ khi chất lượng in không còn có thể chấp nhận được.

  • •

    Device Configuration (Cấu hình Thiết bị): Hiển thị thông tin được tìm thấy trên trang cấu hình của máy in.

  • •

    Network Summary (Tóm tắt Mạng): Hiển thị thông tin được tìm thấy trên trang cấu hình mạng của máy in.

  • •

    Reports (Báo cáo): In trang cấu hình và trang tình trạng nguồn cung cấp mà máy in tạo ra.

  • •

    Job Storage Log (Nhật ký Lưu trữ Lệnh in): Hiển thị bản tóm tắt tất cả các lệnh in được lưu trong bộ nhớ máy in.

    (Chỉ các máy in có chức năng lưu trữ lệnh in)

  • •

    Color Usage Log (Nhật ký Sử dụng Màu): Hiển thị bản tóm tắt lệnh in màu mà máy in đã tạo ra.

    (Chỉ các máy in màu)

  • •

    Event Log (Nhật ký Sự kiện): Hiển thị danh sách tất cả các sự kiện và lỗi của máy in.

  • •

    Open Source Licenses (Giấy phép nguồn mở): Hiển thị một bản tóm tắt các giấy phép dành cho các chương trình phần mềm nguồn mở có thể sử dụng được với máy in.

Tab System (Hệ thống)

Cung cấp khả năng cấu hình máy in từ máy tính của bạn.

  • •

    Device Information (Thông tin Thiết bị): Cung cấp thông tin cơ bản về máy in và công ty.

  • •

    Paper Setup (Cài đặt Giấy): Thay đổi cài đặt xử lý giấy mặc định cho máy in.

  • •

    Print Quality (Chất lượng In): Thay đổi cài đặt chất lượng in mặc định cho máy in.

  • •

    Energy Settings (Cài đặt Năng lượng): Thay đổi số lần mặc định để chuyển vào chế độ Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động) hoặc tự động ngắt điện.

  • •

    Job Storage Setup (Cài đặt Lưu trữ Lệnh in): Cấu hình các cài đặt lưu trữ lệnh in cho máy in.

    (Chỉ các máy in có chức năng lưu trữ lệnh in)

  • •

    Paper Types (Loại Giấy): Cấu hình các chế độ in tương ứng với các loại giấy mà máy in chấp nhận.

  • •

    System Setup (Cài đặt Hệ thống): Thay đổi cài đặt mặc định hệ thống của máy in.

  • •

    Supply Settings (Cài đặt mực in): Thay đổi các cài đặt cho cảnh báo Cartridge is low (Hộp mực in ở mức thấp) và các thông tin khác về mực in.

  • •

    Service(Dịch vụ): Thực hiện thủ tục làm sạch trên máy in.

  • •

    Save and Restore (Lưu và Khôi phục): Lưu cài đặt hiện tại của máy in vào một tệp trên máy tính. Dùng tệp này để nạp cùng thông số cài đặt vào máy in khác hoặc khôi phục các thông số này vào máy in sau này.

  • •

    Administration (Quản trị): Đặt hoặc thay đổi mật khẩu máy in. Bật hoặc tắt các tính năng của máy in.

GHI CHÚ:Tab System (Hệ thống) có thể được bảo vệ bằng mật khẩu. Nếu máy in này nằm trong một mạng, luôn hỏi ý kiến quản trị viên trước khi thay đổi cài đặt trên tab này.

Tab Print (In)

Cung cấp khả năng thay đổi cài đặt in mặc định từ máy tính của bạn.

  • •

    Printing (In): Thay đổi các thông số cài đặt in mặc định của máy in, như số lượng bản sao và hướng giấy in. Các tùy chọn này tương tự như các tùy chọn hiện có trên bảng điều khiển.

  • •

    PostScript: Tắt hoặc bật tính năng Print PS Errors (Lỗi In PS).

Tab Fax

(Chỉ các máy in fax)

  • •

    Receive Options (Tùy chọn Nhận): Cấu hình cách máy in xử lý các bản fax đến.

  • •

    Phone Book (Danh bạ): Thêm hoặc xóa các mục trong danh bạ fax.

  • •

    Junk Fax List (Danh sách Fax Rác): Đặt các số fax bị chặn không cho gửi fax đến máy in.

  • •

    Fax Activity Log (Nhật ký Hoạt động fax): Xem lại các hoạt động fax gần đây của máy in.

Tab Scan (Quét)

(Chỉ các máy in MFP)

Cấu hình các tính năng Scan to Network Folder (Quét vào Thư mục Mạng) và Scan to E-mail (Quét và gửi qua E-mail).

  • •

    Network Folder Setup (Cài đặt Thư mục Mạng): Cấu hình các thư mục trên mạng để máy in có thể lưu tập tin đã quét.

  • •

    Scan to E-mail Setup (Quét và gửi qua e-mail): Bắt đầu quá trình cài đặt tính năng Scan to E-mail (Quét và gửi qua E-mail).

  • •

    Outgoing E-mail Profiles (Cấu hình Email Gửi đi): Cài đặt một địa chỉ email sẽ xuất hiện trong địa chỉ “from” (từ địa chỉ) cho tất cả các email gửi từ máy in.

  • •

    E-mail Address Book (Sổ Địa chỉ Email): Thêm hoặc xóa các mục trong sổ địa chỉ email.

  • •

    E-mail Options (Tùy chọn Email): Cấu hình dòng tiêu đề và nội dung thư mặc định . Cấu hình thông số quét mặc định cho email.

Tab Copy (Sao chép)

(Chỉ các máy in MFP)

Sử dụng tab này để thiết lập các cài đặt sao chép mặc định.

Tab Networking (Hoạt động mạng)

(Chỉ máy in được nối mạng)

Cung cấp khả năng để thay đổi cài đặt mạng từ máy tính của bạn.

Quản trị viên mạng có thể sử dụng tab này để kiểm soát các cài đặt liên quan đến mạng cho máy in khi máy in được kết nối vào mạng IP. Tab này cũng cho phép quản trị viên mạng thiết lập chức năng Wi-Fi Direct. Tab này sẽ không xuất hiện nếu máy in được nối trực tiếp với máy tính.

Tab HP Web Services (Dịch vụ web HP)

Sử dụng tab này để thiết lập và sử dụng các công cụ Web khác nhau với máy in.


Quản lý máy in

Cấu hình nâng cao với Tiện ích HP cho OS X

Sử dụng Tiện ích HP để kiểm tra trạng thái máy in hay để xem hoặc thay đổi các cài đặt của máy in từ máy tính.

Bạn có thể sử dụng Tiện ích HP khi máy in được kết nối bằng cáp USB hoặc được kết nối với mạng hoạt động dựa trên giao thức TCP/IP.

Mục này cung cấp thông tin về các chủ đề sau:

  • Mở Tiện ích HP
  • Các tính năng của Tiện ích HP


Quản lý máy in

Mở Tiện ích HP

  1. 1.

    Trên máy tính, mở thư mục Applications (Ứng dụng).

  2. 2.

    Chọn HP và chọn HP Utility (Tiện ích HP).


Quản lý máy in

Các tính năng của Tiện ích HP

Thanh công cụ của Tiện ích HP bao gồm các mục sau:

  • •

    Devices (Thiết bị): Nhấp nút này để hiển thị hoặc ẩn sản phẩm Mac do Tiện ích HP tìm thấy.

  • •

    All Settings (Tất cả Cài đặt): Nhấp nút này để trở lại giao diện chính của Tiện ích HP.

  • •

    HP Support (Hỗ trợ HP): Nhấp vào nút này để mở trình duyệt và đi đến trang web hỗ trợ của HP.

  • •

    Supplies (Mực in): Nhấp vào nút này để mở trang web HP SureSupply.

  • •

    Registration (Đăng ký): Nhấp vào nút này để mở trang web đăng ký của HP.

  • •

    Recycling (Tái chế): Nhấp vào nút này để mở trang web Chương trình Tái chế của Đối tác Toàn cầu của HP.

Tiện ích HP bao gồm nhiều trang mà bạn có thể mở bằng cách bấm vào danh sách All Settings (Tất cả Cài đặt). Bảng sau mô tả các tác vụ bạn có thể thực hiện với Tiện ích HP.

Mục Mô tả

Supplies Status (Tình trạng Mực in)

Hiển thị tình trạng mực in của máy in và cung cấp các liên kết để đặt mua mực in trực tuyến.

Device Information (Thông tin thiết bị)

Hiện thông tin về máy in hiện đang được chọn, bao gồm ID dịch vụ (nếu được gán) của máy in, phiên bản chương trình cơ sở (Phiên bản FW), Số Sê-ri và địa chỉ IP.

Commands (Lệnh)

Gửi các ký tự đặc biệt hoặc các lệnh in đến máy in sau lệnh in.

GHI CHÚ:Tùy chọn này chỉ có sẵn sau khi bạn mở menu View (Dạng xem) và chọn mục Show Advanced Options (Hiện tùy chọn nâng cao).

Color Usage (Sử dụng màu)

(Chỉ các máy in màu)

Hiện thông tin về các lệnh màu mà máy in đã tạo.

File Upload (Tải lên tệp)

Chuyển các tệp từ máy tính đến máy in. Bạn có thể tải lên những loại tệp sau:

  • ◦

    Ngôn ngữ lệnh máy in HP LaserJet (.PRN)

  • ◦

    Định dạng tài liệu khả chuyển (.PDF)

  • ◦

    Postscript (.PS)

  • ◦

    Văn bản (.TXT)

Power Management (Quản lý Nguồn điện)

Cấu hình các cài đặt tiết kiệm của máy in.

Update Firmware (Cập nhật chương trình cơ sở)

Chuyển tệp cập nhật chương trình cơ sở sang máy in.

GHI CHÚ:Tùy chọn này chỉ có sẵn sau khi bạn mở menu View (Dạng xem) và chọn mục Show Advanced Options (Hiện tùy chọn nâng cao).

HP Connected (Được kết nối với HP)

Truy cập trang web HP Connected.

Message Center (Trung tâm Thông báo)

Hiển thị các sự kiện lỗi xảy ra với máy in.

Duplex Mode (Chế độ in hai mặt)

(Chỉ các máy in hai mặt)

Bật chế độ in hai mặt tự động.

Network Settings (Cài đặt mạng)

(Chỉ máy in được nối mạng)

Cấu hình cài đặt mạng chẳng hạn như IPv4 settings (cài đặt IPv4), IPv6 settings (cài đặt IPv6), Bonjour settings (cài đặt Chào hỏi) và các cài đặt.

Supplies Management (Quản lý mực in)

Cấu hình cách hoạt động của máy in khi mực in gần như đã hết thời gian sử dụng.

Trays Configuration (Cấu hình khay)

Đổi loại và cỡ giấy cho từng khay.

Additional Settings (Cài đặt thêm)

Mở Máy chủ Web Nhúng (EWS) của HP cho máy in.

GHI CHÚ:Không hỗ trợ kết nối USB.

Proxy Server Settings (Cài đặt máy chủ proxy)

Cấu hình máy chủ proxy dành cho máy in.

Basic Fax Settings (Cài đặt fax cơ bản)

(chỉ dành cho kiểu máy fax MFP)

Thiết lập trường trong tiêu đề fax và cấu hình cách máy in trả lời các cuộc gọi đến.

Fax Forwarding (Chuyển tiếp fax)

(chỉ dành cho kiểu máy fax MFP)

Cài đặt máy in gửi các fax gọi đến đến một số khác.

Fax Logs (Nhật ký fax)

(chỉ dành cho kiểu máy fax MFP)

Xem nhật ký tất cả các fax.

Fax Speed Dials (Quay số nhanh fax)

(chỉ dành cho kiểu máy fax MFP)

Thêm các số fax vào danh sách quay số nhanh.

Junk Fax Blocking (Khóa fax quảng cáo)

(chỉ dành cho kiểu máy fax MFP)

Lưu các số fax mà bạn muốn khóa.

Scan to E-mail (Quét và gửi qua Email)

(Chỉ các máy in MFP)

Mở trang Máy chủ Web Nhúng HP (EWS) để cấu hình cài đặt cho việc quét và gửi qua email.

Scan to Network Folder (Quét vào Thư mục Mạng)

(Chỉ các máy in MFP)

Mở trang Máy chủ Web Nhúng HP (EWS) để cấu hình cài đặt cho việc quét vào thư mục mạng.


Quản lý máy in

Định cấu hình cài đặt mạng IP

  • Giới thiệu
  • Từ chối dùng chung máy in
  • Xem hoặc thay đổi cài đặt mạng
  • Đổi tên máy in trên mạng
  • Định cấu hình các thông số IPv4 TCP/IP từ bảng điều khiển theo cách thủ công
  • Cài đặt in hai mặt và tốc độ liên kết


Quản lý máy in

Giới thiệu

Tham khảo các phần dưới đây để cấu hình cài đặt mạng của máy in.


Quản lý máy in

Từ chối dùng chung máy in

HP không hỗ trợ mạng ngang hàng, vì tính năng là của hệ điều hành Microsoft, không phải của trình điều khiển máy in HP. Hãy vào trang web của Microsoft www.microsoft.com.


Quản lý máy in

Xem hoặc thay đổi cài đặt mạng

Sử dụng Máy chủ web nhúng của HP để xem hoặc thay đổi các cài đặt cấu hình IP.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Mở Máy chủ Web HP Nhúng (EWS):

    1. a.

      Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image]. Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

      Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Connection Information [image] (Thông tin Kết nối) rồi chạm vào nút Network Connected [image] (Mạng Được kết nối) hoặc nút Network Wi-Fi ON [image] (Bật Mạng Wi-Fi) để hiển thị địa chỉ IP hoặc tên máy chủ.

    2. b.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.

  2. 2.

    Nhấp tab Networking (Hoạt động Mạng) để lấy thông tin mạng. Bạn có thể thay đổi các cài đặt khi cần.


Quản lý máy in

Đổi tên máy in trên mạng

Để đổi tên máy in trên mạng để có thể xác định duy nhất sản phẩm, hãy sử dụng Máy chủ Web Nhúng của HP.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Mở Máy chủ Web HP Nhúng (EWS):

    1. a.

      Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image]. Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

      Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Connection Information [image] (Thông tin Kết nối) rồi chạm vào nút Network Connected [image] (Mạng Được kết nối) hoặc nút Network Wi-Fi ON [image] (Bật Mạng Wi-Fi) để hiển thị địa chỉ IP hoặc tên máy chủ.

    2. b.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.

  2. 2.

    Nhấp vào tab System (Hệ thống).

  3. 3.

    Trên trang Device Information (Thông tin Thiết bị), tên máy in mặc định nằm trong trường Device Description (Mô tả Thiết bị). Bạn có thể thay đổi tên này để xác định duy nhất máy in này.

    GHI CHÚ:Không bắt buộc phải hoàn tất các trường khác trên trang này.

  4. 4.

    Nhấp vào nút Apply (Áp dụng) để lưu các thay đổi.


Quản lý máy in

Định cấu hình các thông số IPv4 TCP/IP từ bảng điều khiển theo cách thủ công

Sử dụng các menu trên panen điều khiển để đặt địa chỉ IPv4, mặt nạ mạng cấp dưới, và cổng mặc định theo cách thủ công.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

Bảng điều khiển 2 dòng

  1. 1.

    Trên bảng điều khiển máy in, bấm nút [image].

  2. 2.

    Mở các menu sau:

    • •

      Network Setup (Cài đặt mạng)

    • •

      IPv4 Config Method (Phương pháp cấu hình IPv4)

    • •

      Manual (Thủ công)

  3. 3.

    Dùng các nút mũi tên và nút OK để nhập địa chỉ IP, mặt nạ mạng phụ và cổng mặc định, sau đó chạm vào nút OK để lưu các thay đổi.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Setup [image] (Cài đặt).

  2. 2.

    Cuộn xuống và chạm vào menu Network Setup (Cài đặt Mạng).

  3. 3.

    Chạm vào menu IPv4 Config Method (Phương pháp Cấu hình IPv4), sau đó chạm vào nút Manual (Thủ công).

  4. 4.

    Sử dụng bàn phím trên màn hình cảm ứng để nhập địa chỉ IP và chạm nút OK. Chạm nút Yes (Có) để xác nhận.

  5. 5.

    Sử dụng bàn phím trên màn hình cảm ứng để nhập mặt nạ mạng phụ và chạm nút OK. Chạm nút Yes (Có) để xác nhận.

  6. 6.

    Sử dụng bàn phím trên màn hình cảm ứng để nhập cổng mặc định và chạm nút OK. Chạm nút Yes (Có) để xác nhận.


Quản lý máy in

Cài đặt in hai mặt và tốc độ liên kết

GHI CHÚ:Thông tin này chỉ áp dụng cho mạng Ethernet. Thông tin này không áp dụng cho mạng không dây.

Tốc độ liên kết và chế độ truyền tín hiệu của máy chủ in phải phù hợp với hub mạng. Nên để máy in ở chế độ tự động trong hầu hết các trường hợp. Các thay đổi không đúng đối với cài đặt tốc độ liên kết và in hai mặt có thể ngăn máy in không truyền tín hiệu được với các thiết bị mạng khác. Để thực hiện thay đổi, hãy sử dụng bảng điều khiển của máy in.

GHI CHÚ:Cài đặt của máy in phải khớp với cài đặt cho thiết bị mạng (hub mạng, thiết bị chuyển mạch, cổng nối, bộ định tuyến, hoặc máy tính).

GHI CHÚ:Khi thay đổi những cài đặt này, máy in sẽ tắt đi, sau đó lại bật lại. Chỉ thay đổi khi máy in chạy không (nhàn rỗi).

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image].

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      Network Setup (Cài đặt mạng)

    • •

      Tốc độ Liên kết

  3. 3.

    Chọn một trong các tùy chọn sau:

    • •

      Automatic (Tự động): Máy chủ in tự động cấu hình chính bản thân máy sao cho đạt được tốc độ liên kết và chế độ truyền tín hiệu tốt nhất mà máy được phép có trên mạng.

    • •

      10T Full (10T đầy đủ): Truyền song công, 10 megabyte mỗi giây (Mbps)

    • •

      10T Half (10T một nửa): Truyền bán song công, 10 Mbps

    • •

      100TX Full (100TX đầy đủ): Truyền song công, 100 Mbps

    • •

      100TX Half (100TX một nửa): Truyền bán song công, 100 Mbps

    • •

      1000T Full (1000T đầy đủ): Truyền song công, 1000 Mbps

  4. 4.

    Chạm vào nút Save (Lưu) hoặc bấm nút OK. Máy in sẽ tắt, sau đó bật lại.


Quản lý máy in

Các tính năng bảo mật của máy in

http://www.hp.com http://www.hpe.com


Quản lý máy in

Giới thiệu

Máy in bao gồm một số tính năng bảo mật để giới hạn ai có quyền truy cập để lập cấu hình các cài đặt, để bảo mật dữ liệu và để ngăn không cho truy cập vào các thành phần phần cứng có giá trị.

  • Giới thiệu
  • Gán hoặc thay đổi mật khẩu hệ thống bằng Máy chủ web nhúng HP
  • Khóa bộ định dạng


Quản lý máy in

Gán hoặc thay đổi mật khẩu hệ thống bằng Máy chủ web nhúng HP

Gán một mật khẩu của quản trị viên để truy cập vào máy in và Máy chủ web nhúng của HP để người dùng không được phép không thể thay đổi cài đặt của máy in.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Mở Máy chủ Web HP Nhúng (EWS):

    1. a.

      Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image]. Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

      Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Connection Information [image] (Thông tin Kết nối) rồi chạm vào nút Network Connected [image] (Mạng Được kết nối) hoặc nút Network Wi-Fi ON [image] (Bật Mạng Wi-Fi) để hiển thị địa chỉ IP hoặc tên máy chủ.

    2. b.

      Mở trình duyệt web, trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên bảng điều khiển của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

      Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

      GHI CHÚ:Nếu trình duyệt web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.

  2. 2.

    Trên tab System (Hệ thống), nhấp vào liên kết Administration (Quản trị) ở ngăn dẫn hướng bên trái.

  3. 3.

    Trong khu vực có nhãn là Product Security (Bảo mật sản phẩm), hãy nhập mật khẩu vào trường Password (Mật khẩu).

  4. 4.

    Nhập lại mật khẩu vào trường Confirm Password (Xác nhận mật khẩu).

  5. 5.

    Nhấp vào nút Apply (Áp dụng).

    GHI CHÚ:Ghi lại mật khẩu và để ở nơi an toàn.


Quản lý máy in

Khóa bộ định dạng

Bạn có thể gắn cáp bảo mật vào khe trên bộ định dạng. Khóa bộ định dạng ngăn không cho ai đó tháo các thành phần có giá trị ra khỏi bộ định dạng.


Quản lý máy in

Cấu hình các cài đặt Quiet Print Mode (Chế độ in yên lặng)

Mục này cung cấp thông tin về các chủ đề sau:

  • Giới thiệu
  • Phương pháp một: Cấu hình các cài đặt Quiet Print Mode (Chế độ in yên lặng) từ bảng điều khiển máy in
  • Phương pháp hai: Cấu hình các cài đặt Quiet Print Mode (Chế độ in yên lặng) từ Máy chủ Web Nhúng (EWS) của HP


Quản lý máy in

Giới thiệu

Máy in này có chế độ yên lặng, giúp giảm tiếng ồn trong khi in. Khi chế độ yên lặng được bật, máy in sẽ in ở tốc độ chậm hơn.

GHI CHÚ:Quiet Print Mode (Chế độ in yên lặng) làm giảm tốc độ in của máy in, có thể giúp cải thiện chất lượng in.

Dùng một trong các phương thức sau đây để cấu hình cài đặt Quiet Print Mode (Chế độ in yên lặng).


Quản lý máy in

Phương pháp một: Cấu hình các cài đặt Quiet Print Mode (Chế độ in yên lặng) từ bảng điều khiển máy in

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, nhấn nút Cài đặt [image].

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Quiet Print Mode (Chế độ in yên lặng)

  3. 3.

    Bảng điều khiển 2 dòng: Chọn On (Bật) và bấm OK.

    Bảng điều khiển màn hình cảm ứng: Chạm vào On (Bật).


Quản lý máy in

Phương pháp hai: Cấu hình các cài đặt Quiet Print Mode (Chế độ in yên lặng) từ Máy chủ Web Nhúng (EWS) của HP

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, nhấn nút Cài đặt [image]. Mở menu Network Setup (Cài đặt Mạng) rồi chọn Show IP Address (Hiển thị địa chỉ IP) để hiển thị địa chỉ IP hoặc tên máy chủ.

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Connection Information [image] (Thông tin Kết nối).

  2. 2.

    Mở Trình duyệt web và trong dòng địa chỉ, gõ chính xác địa chỉ IP hoặc tên máy chủ như được hiển thị trên trang cấu hình của máy in. Bấm phím Enter trên bàn phím máy tính. EWS sẽ mở ra.

    Ví dụ về địa chỉ IP trong cửa sổ trình duyệt

    GHI CHÚ:Nếu trình duyệt Web hiển thị thông báo cho biết việc truy cập vào trang web có thể không an toàn, hãy chọn tùy chọn để tiếp tục vào trang web. Việc truy cập trang web này sẽ không ảnh hưởng đến máy tính.

  3. 3.

    Nhấp vào tab System (Hệ thống).

  4. 4.

    Trên ngăn dẫn hướng bên trái, nhấp vào liên kết Paper Types (Loại Giấy).

  5. 5.

    Từ danh sách thả xuống Quiet Print Mode (Chế độ in yên lặng), chọn On (Bật). Bấm Apply (Áp dụng).


Quản lý máy in

Các cài đặt bảo tồn năng lượng

  • Giới thiệu
  • In bằng EconoMode
  • Thiết lập cài đặt Sleep/Auto Off After Inactivity (Chế độ nghỉ/Tự động tắt sau khi không hoạt động)
  • Đặt trì hoãn Shut Down After Inactivity (Tắt sau khi không hoạt động) và lập cấu hình máy in để dùng nguồn điện 1 watt hoặc ít hơn
  • Cấu hình cài đặt Delay Shut Down (Hoãn Tắt Máy)


Quản lý máy in

Giới thiệu

Máy in có một số tính năng tiết kiệm để bảo tồn năng lượng và mực in.


Quản lý máy in

In bằng EconoMode

Máy in này có tùy chọn EconoMode (Chế độ Tiết kiệm) dành cho việc in các bản tài liệu nháp. Sử dụng Chế độ Tiết kiệm có thể sử dụng ít bột mực hơn. Tuy nhiên, sử dụng Chế độ Tiết kiệm cũng có thể làm giảm chất lượng in.

HP không khuyến nghị việc sử dụng thường xuyên Chế độ tiết kiệm (EconoMode). Nếu lúc nào cũng sử dụng Chế độ Tiết kiệm, nguồn bột mực có thể dùng được lâu hơn so với các bộ phận máy móc khác trong hộp mực. Nếu chất lượng in bắt đầu giảm và không còn chấp nhận được, hãy cân nhắc thay thế hộp mực in.

GHI CHÚ:Nếu tùy chọn này không sẵn có trong trình điều khiển in của bạn, bạn có thể thiết lập tùy chọn bằng cách sử dụng Máy chủ Web Nhúng của HP.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in, rồi bấm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn).

  3. 3.

    Bấm vào tab Paper/Quality (Giấy/Chất Lượng).

  4. 4.

    Đánh dấu vào ô EconoMode.


Quản lý máy in

Thiết lập cài đặt Sleep/Auto Off After Inactivity (Chế độ nghỉ/Tự động tắt sau khi không hoạt động)

Sử dụng các menu bảng điều khiển để đặt khoảng thời gian nhàn rỗi trước khi máy in sang chế độ nghỉ.

Hoàn tất quy trình sau để thay đổi cài đặt Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động sau):

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image].

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      Cài đặt Hệ thống

    • •

      Cài đặt Năng lượng

    • •

      Sleep/Auto Off After (Tắt chế độ Nghỉ/Tự động sau)

  3. 3.

    Sử dụng các nút mũi tên để chọn thời gian trì hoãn Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động), sau đó nhấn nút OK.

    Chọn thời gian hoãn Sleep/Auto Off (Tắt chế độ Nghỉ/Tự động).


Quản lý máy in

Đặt trì hoãn Shut Down After Inactivity (Tắt sau khi không hoạt động) và lập cấu hình máy in để dùng nguồn điện 1 watt hoặc ít hơn

Sử dụng các menu bảng điều khiển để đặt khoảng thời gian trước khi máy in tắt.

GHI CHÚ:Sau khi máy in tắt, mức tiêu thụ điện là 1 watt hoặc ít hơn.

Hoàn tất quy trình sau để thay đổi cài đặt Shut Down After Delay (Hoãn Tắt Máy Sau):

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image].

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      Cài đặt Hệ thống

    • •

      Cài đặt Năng lượng

    • •

      Shut Down After (Tắt Máy Sau)

  3. 3.

    Chọn thời gian hoãn Shut Down After (Tắt Máy Sau).

    GHI CHÚ:Giá trị mặc định là 4 hours (4 giờ).


Quản lý máy in

Cấu hình cài đặt Delay Shut Down (Hoãn Tắt Máy)

Sử dụng các menu bảng điều khiển để chọn máy in có trì hoãn tắt máy sau khi nút nguồn được ấn hay không.

Hoàn tất quy trình sau để thay đổi cài đặt Delay Shut Down (Hoãn Tắt Máy):

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image].

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt Hệ thống)

    • •

      Energy Settings (Cài đặt Năng lượng)

    • •

      Delay Shut Down (Hoãn Tắt Máy)

  3. 3.

    Chọn một trong các tùy chọn hoãn:

    • •

      No Delay (Không Hoãn): Máy in sẽ tắt sau khoảng thời gian không hoạt động được xác định trong cài đặt Shut Down After (Tắt Máy Sau).

    • •

      When Ports Are Active (Khi Cổng Đang Hoạt Động): Khi tùy chọn này được chọn, máy in sẽ không tắt nếu có bất kỳ hoạt động nào trên cổng. Máy in sẽ không tắt khi có một liên kết mạng hoặc kết nối fax hiện hoạt.


Quản lý máy in

Cập nhật chương trình cơ sở

HP cung cấp các cập nhật máy in định kỳ, ứng dụng Dịch vụ Web mới và các tính năng mới cho các ứng dụng Dịch vụ Web hiện có. Làm theo các bước này để cập nhật chương trình cơ sở máy in cho một máy in duy nhất. Khi bạn cập nhật chương trình cơ sở, ứng dụng Dịch vụ Web sẽ tự động cập nhật.

Có hai phương pháp được hỗ trợ để thực hiện cập nhật chương trình cơ sở trên máy in này. Chỉ dùng một trong các phương pháp sau đây để cập nhật chương trình cơ sở máy in.

Mục này cung cấp thông tin về các chủ đề sau:

  • Phương pháp một: Cập nhật chương trình cơ sở bằng bảng điều khiển
  • Phương pháp hai: Cập nhật chương trình cơ sở bằng Tiện ích cập nhật chương trình cơ sở


Quản lý máy in

Phương pháp một: Cập nhật chương trình cơ sở bằng bảng điều khiển

Dùng các bước sau để tải chương trình cơ sở từ bảng điều khiển (chỉ dành cho các máy in được nối mạng) và/hoặc đặt máy in tự động tải các cập nhật chương trình cơ sở trong tương lai. Đối với các máy in được kết nối với USB, hãy bỏ qua để tới phương pháp hai.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

Bảng điều khiển 2 dòng:

  1. 1.

    Đảm bảo máy in được kết nối với mạng có dây (Ethernet) hoặc không dây với một kết nối Internet hoạt động.

    GHI CHÚ:Máy in phải được kết nối với internet để cập nhật chương trình cơ sở qua kết nối mạng.

  2. 2.

    Trên bảng điều khiển máy in, nhấn nút Cài đặt [image].

  3. 3.

    Mở menu Service (Dịch vụ), sau đó mở menu LaserJet Update (Cập nhật LaserJet).

    GHI CHÚ:Nếu không thấy tùy chọn LaserJet Update (Cập nhật LaserJet) được liệt kê, hãy dùng phương pháp hai.

  4. 4.

    Chọn Check for Update (Kiểm tra cập nhật) để kiểm tra cập nhật.

    GHI CHÚ:Máy in tự động kiểm tra bản cập nhật và nếu phát hiện thấy phiên bản mới hơn, quá trình cập nhật sẽ tự động bắt đầu.

  5. 5.

    Đặt máy in tự động cập nhật chương trình cơ sở khi có sẵn bản cập nhật.

    Trên bảng điều khiển máy in, nhấn nút Cài đặt [image].

    Mở menu Service (Dịch vụ), mở menu LaserJet Update (Cập nhật LaserJet), sau đó chọn menu Manage Updates (Quản lý cập nhật).

    Đặt tùy chọn Allow Updates (Cho phép cập nhật) thành YES (Có) sau đó đặt tùy chọn Automatic Check (Kiểm tra tự động) thành ON (BẬT).

Bảng điều khiển màn hình cảm ứng:

  1. 1.

    Đảm bảo máy in được kết nối với mạng có dây (Ethernet) hoặc không dây với một kết nối Internet hoạt động.

    GHI CHÚ:Máy in phải được kết nối với internet để cập nhật chương trình cơ sở qua kết nối mạng.

  2. 2.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Setup [image] (Cài đặt).

  3. 3.

    Cuộn tới và mở menu Service (Dịch vụ), sau đó mở menu LaserJet Update (Cập nhật LaserJet).

    GHI CHÚ:Nếu không thấy tùy chọn LaserJet Update (Cập nhật LaserJet) được liệt kê, hãy dùng phương pháp hai.

  4. 4.

    Chạm vào Check for Updates Now (Kiểm tra cập nhật ngay bây giờ) để kiểm tra cập nhật.

    GHI CHÚ:Máy in tự động kiểm tra bản cập nhật và nếu phát hiện thấy phiên bản mới hơn, quá trình cập nhật sẽ tự động bắt đầu.

  5. 5.

    Đặt máy in tự động cập nhật chương trình cơ sở khi có sẵn bản cập nhật.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào nút Setup [image] (Cài đặt).

    Mở menu Service (Dịch vụ), mở menu LaserJet Update (Cập nhật LaserJet), sau đó chọn menu Manage Updates (Quản lý cập nhật).

    Đặt tùy chọn Allow Updates (Cho phép cập nhật) thành YES (Có), sau đó đặt tùy chọn Check automatically (Kiểm tra tự động) thành ON (BẬT).


Quản lý máy in

Phương pháp hai: Cập nhật chương trình cơ sở bằng Tiện ích cập nhật chương trình cơ sở

Dùng các bước này để tải xuống và cài đặt thủ công Tiện ích cập nhật chương trình cơ sở tại HP.com.

GHI CHÚ:Phương pháp này là tùy chọn cập nhật chương trình cơ sở duy nhất có sẵn cho các máy in được kết nối với máy tính qua cáp USB. Nó cũng hoạt động cho các máy in được nối mạng.

GHI CHÚ:Bạn phải cài đặt trình điều khiển in để sử dụng phương pháp này.

  1. 1.

    Đến www.hp.com/support, chọn ngôn ngữ quốc gia/khu vực của bạn, nhấp vào liên kết Get software and drivers (Lấy phần mềm và trình điều khiển), gõ tên máy in vào trường tìm kiếm, bấm nút Enter, sau đó chọn máy in từ danh sách các kết quả tìm kiếm.

  2. 2.

    Chọn hệ điều hành.

  3. 3.

    Bên dưới mục Firmware (Chương trình cơ sở), xác định Firmware Update Utility (Tiện ích cập nhật chương trình cơ sở).

  4. 4.

    Bấm Download (Tải xuống), bấm Run (Chạy), sau đó bấm lại vào Run (Chạy).

  5. 5.

    Khi tiện ích khởi chạy, chọn máy in từ danh sách thả xuống, sau đó bấm Send Firmware (Gửi chương trình cơ sở).

    GHI CHÚ:Để in trang cấu hình nhằm xác minh phiên bản chương trình cơ sở được cài đặt trước và sau quá trình cập nhật, bấm Print Config (In cấu hình).

  6. 6.

    Làm theo các hướng dẫn trên màn hình để hoàn thành quá trình cài đặt, sau đó bấm nút Exit (Thoát) để đóng tiện ích.


Giải quyết sự cố

  • Hỗ trợ khách hàng
  • Hệ thống trợ giúp bảng điều khiển (chỉ áp dụng với mẫu màn hình cảm ứng)
  • Khôi phục cài đặt mặc định gốc
  • Thông báo “Cartridge is low” (Hộp mực in ở mức thấp) hoặc “Cartridge is very low” (Hộp mực in gần hết) hiển thị trên bảng điều khiển của máy in
  • Máy in không nhặt được giấy hoặc nạp giấy sai
  • Xử lý kẹt giấy
  • Lau sạch tấm phim có thể thay thế ADF
  • Cải thiện chất lượng in
  • Cải thiện chất lượng hình ảnh sao chép và quét
  • Cải thiện chất lượng hình ảnh fax
  • Giải quyết sự cố xảy ra với mạng có dây
  • Giải quyết sự cố xảy ra với mạng không dây
  • Giải quyết sự cố khi fax

Để biết thêm thông tin:

Thông tin sau đây là chính xác tại thời điểm xuất bản tài liệu. Để biết thông tin hiện tại, xem www.hp.com/support/ljM227MFP.

Trợ giúp trọn gói của HP dành cho máy in bao gồm thông tin sau:

  • •

    Cài đặt và cấu hình

  • •

    Tìm hiểu và sử dụng

  • •

    Giải quyết sự cố

  • •

    Tải xuống các bản cập nhật phần mềm và chương trình cơ sở

  • •

    Tham gia các diễn đàn hỗ trợ

  • •

    Tìm thông tin về tuân thủ theo quy định và bảo hành


Giải quyết sự cố

Hỗ trợ khách hàng

Nhận hỗ trợ qua điện thoại cho quốc gia/vùng của bạn Chuẩn bị sẵn sàng tên máy in, số sê-ri, ngày mua hàng và thông tin mô tả sự cố | Bạn có thể xem các số điện thoại cho mỗi quốc gia/vùng lãnh thổ trên tờ rơi đi kèm trong hộp máy in hoặc xem tại www.hp.com/support/.
Được hỗ trợ Internet 24 giờ và tải xuống các tiện ích và trình điều khiển phần mềm | www.hp.com/support/ljM227MFP
Đặt mua thêm dịch vụ HP hoặc đặt hợp đồng bảo trì | www.hp.com/go/carepack
Đăng ký máy in |


Giải quyết sự cố

Hệ thống trợ giúp bảng điều khiển (chỉ áp dụng với mẫu màn hình cảm ứng)

Máy in có hệ thống Trợ giúp cài sẵn giải thích cách sử dụng từng màn hình. Để mở hệ thống Trợ giúp, hãy chạm vào nút [image] Trợ giúp ở góc trên bên phải màn hình.

Ví dụ về nút trợ giúp trên bảng điều khiển

Đối với một số màn hình, phần Trợ giúp mở ra một menu chung để bạn có thể tìm kiếm các chủ đề cụ thể. Bạn có thể duyệt qua cấu trúc menu bằng cách chạm vào các nút trong menu.

Một số màn hình Trợ giúp có cả hình động sẽ hướng dẫn bạn thực hiện các quy trình, chẳng hạn như gỡ giấy kẹt.

Đối với các màn hình bao gồm phần cài đặt cho mỗi lệnh in, phần Trợ giúp sẽ mở ra một chủ đề giải thích các tùy chọn cho màn hình đó.

Nếu máy in báo lỗi hoặc đưa ra cảnh báo, hãy chạm vào nút [image] Trợ giúp để mở thông báo mô tả sự cố. Thông báo cũng chứa hướng dẫn giúp giải quyết sự cố.


Giải quyết sự cố

Khôi phục cài đặt mặc định gốc

Khôi phục cài đặt mặc định gốc sẽ trả tất cả các thông số cài đặt mạng và máy in về mặc định gốc. Máy in sẽ không đặt lại số trang hoặc kích thước khay. Để khôi phục máy in về các giá trị cài đặt mặc định, hãy thực hiện theo các bước sau.

THẬN TRỌNG:Khôi phục cài đặt mặc định gốc sẽ trả tất cả các thông số cài đặt về mặc định gốc đồng thời xóa bất kỳ trang nào được lưu trữ trong bộ nhớ.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image].

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      Service (Dịch vụ)

    • •

      Khôi phục Mặc định

  3. 3.

    Chạm hoặc bấm nút OK.

    Máy in sẽ tự động khởi động lại.


Giải quyết sự cố

Thông báo “Cartridge is low” (Hộp mực in ở mức thấp) hoặc “Cartridge is very low” (Hộp mực in gần hết) hiển thị trên bảng điều khiển của máy in

Cartridge is low (Hộp mực in ở mức thấp): Máy in sẽ cho biết khi một hộp mực còn ít. Lượng mực còn lại thực tế có thể thay đổi. Hãy xem xét chuẩn bị sẵn hộp mực thay thế để lắp vào khi chất lượng in không còn chấp nhận được. Không cần thay thế hộp mực ngay lúc này.

Cartridge is very low (Hộp mực in gần hết): Máy in sẽ cho biết khi một hộp mực gần hết. Lượng mực còn lại thực tế có thể thay đổi. Hãy xem xét chuẩn bị sẵn hộp mực thay thế để lắp vào khi chất lượng in không còn chấp nhận được. Không cần thay thế hộp mực ngay bây giờ trừ khi chất lượng in không còn có thể chấp nhận được.

Khi hộp mực HP ở mức Very Low (Gần hết), Bảo hành bảo vệ đặc biệt của HP trên hộp mực đó sẽ chấm dứt.

Mục này cung cấp thông tin về các chủ đề sau:

  • Thay đổi cài đặt “Very Low” (Gần hết)
  • Đặt hàng nguồn cung cấp


Giải quyết sự cố

Thay đổi cài đặt “Very Low” (Gần hết)

Bạn có thể thay đổi cách máy in phản ứng khi mực in ở tình trạng Gần hết. Bạn không phải thiết lập lại các cài đặt này khi bạn lắp đặt một hộp mực mới.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image].

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      Cài đặt Hệ thống

    • •

      Cài đặt Mực in

    • •

      Black Cartridge (Hộp mực đen) hoặc Color Cartridge (Hộp mực màu)

    • •

      Cài đặt cho mức Gần hết

  3. 3.

    Chọn một trong các tùy chọn sau:

    • •

      Chọn tùy chọn Continue (Tiếp tục) để đặt máy in thành sẽ cảnh báo khi hộp mực gần hết nhưng vẫn tiếp tục in.

    • •

      Chọn tùy chọn Stop (Dừng) để đặt máy in thành sẽ dừng in cho đến khi bạn thay thế hộp mực.

    • •

      Chọn tùy chọn Prompt (Nhắc) để đặt máy in thành sẽ ngừng in và nhắc bạn thay thế hộp mực. Bạn có thể xác nhận lời nhắc và tiếp tục in. Tùy chọn mà khách hàng có thể định cấu hình trên máy in này là "Prompt to Remind Me in 100 pages, 200 pages, 300 pages, 400 pages, or never." ("Nhắc tôi khi in được 100 trang, 200 trang, 300 trang, 400 trang hoặc không bao giờ nhắc".) Tùy chọn này được cung cấp nhằm để thuận tiện cho khách hàng và không ám chỉ rằng các trang này sẽ có chất lượng in có thể chấp nhận được.

Mục này cung cấp thông tin về các chủ đề sau:

  • Đối với các máy in có tính năng fax


Giải quyết sự cố

Đối với các máy in có tính năng fax

Khi máy in được đặt về tùy chọn Stop (Dừng) hoặc Prompt (Nhắc), có một vài nguy cơ là các bản fax sẽ không in được khi máy in tiếp tục in. Điều này có thể xảy ra nếu máy in đã nhận được số bản fax nhiều hơn khả năng lưu giữ của bộ nhớ trong khi máy in đang chờ.

Máy in có thể in các bản fax mà không bị gián đoạn khi vượt ngưỡng Gần hết nếu bạn chọn tùy chọn Continue (Tiếp tục) cho hộp mực nhưng chất lượng in có thể giảm xuống.


Giải quyết sự cố

Đặt hàng nguồn cung cấp

Đặt hàng nguồn cung cấp và giấy | www.hp.com/go/suresupply
Đặt hàng qua các nhà cung cấp dịch vụ hoặc hỗ trợ | Hãy liên hệ với nhà cung cấp dịch vụ hoặc hỗ trợ được HP ủy quyền.
Đặt hàng bằng máy chủ Web nhúng của HP (EWS) | Để truy cập, trong trình duyệt web được hỗ trợ trên máy tính của bạn, hãy nhập địa chỉ IP của máy in hoặc tên máy chủ trong trường địa chỉ/URL. EWS chứa liên kết tới trang web HP SureSupply, nơi cung cấp các tùy chọn mua hộp mực HP gốc.


Giải quyết sự cố

Máy in không nhặt được giấy hoặc nạp giấy sai

http://www.hp.com http://www.hpe.com


Giải quyết sự cố

Giới thiệu

Các giải pháp sau đây có thể giúp giải quyết sự cố nếu máy in không nạp giấy từ khay hoặc nạp nhiều giấy cùng một lúc. Một trong hai trường hợp này có thể gây kẹt giấy.

  • Giới thiệu
  • Máy in không nạp giấy
  • Máy in nạp nhiều giấy
  • Kẹt khay nạp tài liệu, lệch, hoặc nhặt nhiều tờ giấy.


Giải quyết sự cố

Máy in không nạp giấy

Nếu máy in không nạp giấy từ khay, hãy thử các giải pháp sau.

  • 1.

    Mở máy in và gỡ hết giấy bị kẹt ra. Kiểm tra xem có mảnh vụn giấy rách nào còn kẹt lại bên trong máy in không.

  • 2.

    Nạp khay với giấy có kích thước chính xác cho lệnh in.

  • 3.

    Hãy đảm bảo rằng loại và khổ giấy được cài chính xác trên bảng điều khiển của máy in.

  • 4.

    Đảm bảo rằng các thanh dẫn giấy trong khay được điều chỉnh chính xác với khổ giấy. Điều chỉnh thanh dẫn theo dấu phù hợp trên khay. Mũi tên trên thanh dẫn khay phải đặt thẳng hàng với dấu đánh trên khay.

    GHI CHÚ:Không điều chỉnh các thanh dẫn giấy quá sát tập giấy. Điều chỉnh chúng theo các dấu trên khay.

  • 5.

    Xác minh độ ẩm trong phòng có nằm trong phạm vi thông số kỹ thuật dành cho máy in không và giấy có đang được lưu trong các gói bị đóng kín. Hầu hết ram giấy được bán trong bao gói cách ẩm để giữ cho giấy luôn khô.

    Trong môi trường có độ ẩm cao, giấy nằm ở trên cùng của tập giấy trong khay có thể hấp thu độ ẩm và bề mặt giấy có thể bị nhăn nheo hoặc không đều. Nếu điều này xảy ra, hãy gỡ 5 đến 10 trang trên cùng của tập giấy ra.

    Trong môi trường có độ ẩm thấp, thừa tĩnh điện có thể làm cho các trang giấy dính với nhau. Nếu điều này xảy ra, hãy gỡ giấy ra khỏi khay và uốn cong tập giấy bằng cách giữ hai đầu của tập giấy và uốn lên theo hình chữ U. Sau đó, xoay hai đầu xuống ngược hình chữ U. Tiếp theo, giữ mỗi đầu của tập giấy và lặp lại quá trình này. Quá trình này giúp tách giấy ra thành từng tờ riêng lẻ mà không cần đưa ra tĩnh điện. Làm phẳng tập giấy trên mặt bàn trước khi bỏ tập giấy vào khay lại.

    Cách uốn cong tập giấy

    Uốn cong tập giấy

  • 6.

    Kiểm tra bảng điều khiển máy in để xem máy có đang hiển thị lời nhắc nạp giấy theo cách thủ công hay không. Nạp giấy và tiếp tục.

  • 7.

    Trục lăn trên khay có thể bị bụi bẩn. Lau sạch trục lăn bằng miếng vải không có xơ được làm ẩm bằng nước ấm. Sử dụng nước cất, nếu có.

    THẬN TRỌNG:Không phun nước trực tiếp lên máy in. Thay vào đó, hãy phun nước trên vải hoặc nhúng miếng vải vào nước và vắt hết nước ra trước khi lau sạch trục lăn.


Giải quyết sự cố

Máy in nạp nhiều giấy

Nếu máy in nạp nhiều giấy từ khay, hãy thử những giải pháp sau.

  • 1.

    Lấy tập giấy ra khỏi khay và uốn cong tập giấy, xoay tập giấy 180 độ, rồi lật lại. Không xòe giấy ra. Đưa tập giấy vào lại khay.

    GHI CHÚ:Xòe giấy ra để đưa ra tĩnh điện. Thay vì xòe giấy ra, hãy uốn cong tập giấy bằng cách giữ hai đầu của tập giấy và uốn lên theo hình chữ U. Sau đó, xoay hai đầu xuống ngược hình chữ U. Tiếp theo, giữ mỗi đầu của tập giấy và lặp lại quá trình này. Quá trình này giúp tách giấy ra thành từng tờ riêng lẻ mà không cần đưa ra tĩnh điện. Làm phẳng tập giấy trên mặt bàn trước khi bỏ tập giấy vào khay lại.

    Cách uốn cong tập giấy

    Uốn cong tập giấy

  • 2.

    Chỉ sử dụng giấy đáp ứng các thông số kỹ thuật của HP cho máy in này.

  • 3.

    Xác minh độ ẩm trong phòng có nằm trong phạm vi thông số kỹ thuật dành cho máy in không và giấy có đang được lưu trong các gói bị đóng kín. Hầu hết ram giấy được bán trong bao gói cách ẩm để giữ cho giấy luôn khô.

    Trong môi trường có độ ẩm cao, giấy nằm ở trên cùng của tập giấy trong khay có thể hấp thu độ ẩm và bề mặt giấy có thể bị nhăn nheo hoặc không đều. Nếu điều này xảy ra, hãy gỡ 5 đến 10 trang trên cùng của tập giấy ra.

    Trong môi trường có độ ẩm thấp, thừa tĩnh điện có thể làm cho các trang giấy dính với nhau. Nếu điều này xảy ra, hãy gỡ giấy ra khỏi khay và uốn cong tập giấy như được mô tả ở trên.

  • 4.

    Sử dụng giấy không bị nhăn, bị gập hoặc bị hỏng. Nếu cần, hãy sử dụng giấy từ gói giấy khác.

  • 5.

    Đảm bảo khay không quá đầy bằng cách kiểm tra các dấu chiều cao tập giấy nằm bên trong khay. Nếu khay quá đầy, hãy lấy toàn bộ tập giấy ra khỏi khay, làm phẳng tập giấy, rồi đưa một số giấy vào lại khay.

  • 6.

    Đảm bảo rằng các thanh dẫn giấy trong khay được điều chỉnh chính xác với khổ giấy. Điều chỉnh thanh dẫn theo dấu phù hợp trên khay. Mũi tên trên thanh dẫn khay phải đặt thẳng hàng với dấu đánh trên khay.

    GHI CHÚ:Không điều chỉnh các thanh dẫn giấy quá sát tập giấy. Điều chỉnh chúng theo các dấu trên khay.

  • 7.

    Hãy đảm bảo môi trường in có các thông số kỹ thuật được khuyến nghị.


Giải quyết sự cố

Kẹt khay nạp tài liệu, lệch, hoặc nhặt nhiều tờ giấy.

GHI CHÚ:Thông tin này chỉ áp dụng với máy in MFP.

  • •

    Có thể có vật gì đó trên bản gốc, như kẹp giấy, giấy dán ghi chú, cần phải tháo chúng ra.

  • •

    Kiểm tra rằng tất cả các trục nạp đang sẵn sàng và rằng nắp tiếp cận trục nạp bên trong khay nạp tài liệu đang bị đóng.

  • •

    Kiểm tra và đảm bảo nắp đậy khay nạp tài liệu phía trên đã được đóng lại.

  • •

    Giấy có thể không được đặt đúng. Vuốt thẳng giấy và điều chỉnh thanh dẫn giấy vào giữa tập giấy.

  • •

    Các thanh dẫn giấy phải chạm vào các cạnh của tập giấy để hoạt động chính xác. Kiểm tra và đảm bảo rằng tập giấy nằm thẳng và các thanh dẫn chạm xát vào tập giấy.

  • •

    Khay nạp tài liệu vào hoặc ngăn giấy ra có thể chứa nhiều hơn số trang tối đa. Đảm bảo xếp giấy khớp bên dưới thanh dẫn hướng trong khay vào và loại bớt các trang từ ngăn giấy ra.

  • •

    Kiểm tra và đảm bảo rằng không có mảnh giấy, kẹp giấy, ghim cài giấy hoặc các mảnh vụn khác nằm trong đường dẫn giấy.

  • •

    Làm sạch các trục nạp của khay nạp tài liệu và đệm ngăn cách. Sử dụng khí nén hoặc miếng vải sạch, không có xơ được làm ẩm bằng nước ấm. Nếu vẫn xảy ra tính trạng nạp giấy sai, hãy thay thế trục nạp.

  • •

    Từ Màn hình chính trên bảng điều khiển của máy in, cuộn đến và chạm vào nút Supplies (Mực in). Kiểm tra trạng thái của bộ nạp tài liệu và thay nó nếu cần thiết.


Giải quyết sự cố

Xử lý kẹt giấy

http://www.hp.com http://www.hpe.com


Giải quyết sự cố

Giới thiệu

Thông tin sau đây bao gồm các hướng dẫn về cách gỡ giấy kẹt khỏi sản phẩm.

  • Giới thiệu
  • Các vị trí kẹt giấy
  • Bạn gặp phải tình trạng kẹt giấy thường xuyên hoặc tái diễn?
  • Gỡ giấy kẹt trong khay nạp tài liệu
  • Gỡ giấy kẹt trong Khay tiếp giấy chính
  • Xử lý giấy kẹt ở khu vực hộp mực in
  • Xử lý giấy kẹt ở ngăn giấy ra
  • Xử lý giấy kẹt trong khay in hai mặt


Giải quyết sự cố

Các vị trí kẹt giấy

Các vị trí kẹt giấy

1 | Khay nạp tài liệu
2 | Khu vực hộp mực
3 | Ngăn giấy đầu ra
4 | Bộ in hai mặt
5 | Khay tiếp giấy chính


Giải quyết sự cố

Bạn gặp phải tình trạng kẹt giấy thường xuyên hoặc tái diễn?

Thực hiện theo các bước này để giải quyết sự cố kẹt giấy thường xuyên. Nếu bước đầu tiên không giải quyết được sự cố, hãy tiếp tục bước tiếp theo cho đến khi bạn giải quyết được sự cố.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Nếu giấy bị kẹt trong máy in, hãy xử lý giấy kẹt, sau đó in trang cấu hình để kiểm tra máy in.

  2. 2.

    Kiểm tra xem khay có được cấu hình đúng khổ giấy và loại giấy trên bảng điều khiển máy in không. Điều chỉnh cài đặt giấy nếu cần.

    1. a.

      Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image].

      Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

    2. b.

      Mở các menu sau:

      • •

        System Setup (Cài đặt hệ thống)

      • •

        Paper setup (Cài đặt trang)

    3. c.

      Chọn khay từ danh sách.

    4. d.

      Chọn Paper Type (Loại giấy), rồi chọn loại giấy trong khay tiếp giấy.

    5. e.

      Chọn Paper Size (Kích thước giấy), rồi chọn kích thước giấy trong khay tiếp giấy.

  3. 3.

    Tắt máy in và chờ trong vòng 30 giây, sau đó bật lên lại.

  4. 4.

    In trang lau dọn để loại bỏ bột mực thừa từ bên trong máy in.

    1. a.

      Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image].

      Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

    2. b.

      Mở menu Service (Dịch Vụ).

    3. c.

      Chọn tùy chọn Cleaning Page (Trang Lau dọn).

    4. d.

      Nạp giấy khổ letter hoặc A4 khi máy nhắc bạn.

      Chờ cho đến khi quá trình hoàn tất. Loại bỏ tờ được in.

  5. 5.

    In trang cấu hình để kiểm tra máy in.

    1. a.

      Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, bấm nút [image].

      Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

    2. b.

      Mở menu Reports (Báo cáo).

    3. c.

      Chọn Configuration Report (Báo cáo cấu hình).

Nếu không có bước nào trong số này giải quyết được sự cố, máy in có thể cần phải được bảo dưỡng. Hãy liên hệ với tổ hỗ trợ khách hàng của HP.


Giải quyết sự cố

Gỡ giấy kẹt trong khay nạp tài liệu

Thông tin sau đây mô tả cách xử lý giấy kẹt trong khay nạp tài liệu. Khi bị kẹt giấy, bảng điều khiển 2 dòng sẽ hiển thị một thông báo lỗi và bảng điều khiển màn hình cảm ứng hiển thị một hình động để hỗ trợ gỡ giấy kẹt.

  1. 1.

    Lấy hết giấy ra khỏi khay tiếp giấy của khay nạp tài liệu.

  2. 2.

    Lấy giấy bị kẹt nhìn thấy trong khu vực khay tiếp giấy ra. Sử dụng cả hai tay từ từ kéo giấy bị kẹt để tránh làm rách giấy.

    Gỡ giấy bị kẹt

  3. 3.

    Mở nắp đậy khay nạp tài liệu.

    Nâng nắp đậy cửa tháo giấy kẹt lên

  4. 4.

    Lấy hết giấy bị kẹt ra.

    Lấy giấy bị kẹt ra

  5. 5.

    Đóng nắp khay nạp tài liệu. Đảm bảo đã đóng hoàn toàn nắp khay nạp tài liệu.

    Đóng nắp đậy cửa tháo giấy kẹt

  6. 6.

    Mở nắp máy quét. Nếu giấy bị kẹt ở phía sau nắp sau bằng nhựa màu trắng, hãy nhẹ nhàng kéo giấy ra ngoài.

    Lấy giấy bị kẹt ra

  7. 7.

    Hạ nắp máy quét xuống.

    Hạ nắp máy quét xuống

GHI CHÚ:Để tránh kẹt giấy, đảm bảo rằng các thanh dẫn trong khay tiếp giấy của khay nạp tài liệu đã được điều chỉnh sát với tài liệu. Tháo hết tất cả các kẹp giấy và ghim cài giấy ra khỏi tài liệu gốc.

GHI CHÚ:Tài liệu gốc được in trên giấy nặng, láng có thể bị kẹt giấy thường xuyên hơn so với tài liệu gốc được in trên giấy thường.


Giải quyết sự cố

Gỡ giấy kẹt trong Khay tiếp giấy chính

Dùng quy trình sau đây để kiểm tra giấy ở tất cả các vị trí có thể xảy ra kẹt giấy trong Khay tiếp giấy chính. Khi bị kẹt giấy, bảng điều khiển 2 dòng sẽ hiển thị một thông báo lỗi và bảng điều khiển màn hình cảm ứng hiển thị một hình động để hỗ trợ gỡ giấy kẹt.

  1. 1.

    Từ từ kéo giấy bị kẹt ra khỏi máy in.

    Gỡ giấy bị kẹt

  2. 2.

    Nâng bộ phận quét lên.

    Nâng máy quét lên

  3. 3.

    Mở nắp hộp mực.

    Mở nắp hộp mực

  4. 4.

    Lấy hộp mực in ra khỏi máy in.

    Tháo hộp mực in

  5. 5.

    Tháo trống hình ra khỏi máy in.

    Tháo trống hình

  6. 6.

    Lấy hết giấy bị kẹt ra khỏi khu vực hộp mực in. Dùng cả hai tay để gỡ giấy bị kẹt để tránh bị rách giấy.

    Gỡ giấy bị kẹt

  7. 7.

    Hạ nắp đậy cửa tháo kẹt giấy xuống.

    Hạ nắp đậy cửa tháo kẹt giấy xuống

  8. 8.

    Lấy hết giấy bị kẹt ra.

    Gỡ giấy bị kẹt

  9. 9.

    Đóng nắp đậy cửa tháo giấy kẹt.

    Đóng nắp đậy cửa tháo giấy kẹt

  10. 10.

    Canh thẳng hàng trống hình với các rãnh nằm bên trong máy in và lắp trống hình vào cho đến khi nó ở vị trí chắc chắn.

    Lắp trống hình

  11. 11.

    Đặt thẳng hàng hộp mực in với các rãnh nằm bên trong máy in và lắp hộp mực in vào cho đến khi nó ở vị trí chắc chắn.

    Lắp hộp mực in

  12. 12.

    Đóng nắp hộp mực.

    Đóng cửa hộp mực

  13. 13.

    Hạ máy quét xuống.

    Hạ máy quét xuống


Giải quyết sự cố

Xử lý giấy kẹt ở khu vực hộp mực in

Thông tin sau đây mô tả cách xử lý giấy kẹt trong khu vực hộp mực in. Khi bị kẹt giấy, bảng điều khiển 2 dòng sẽ hiển thị một thông báo lỗi và bảng điều khiển màn hình cảm ứng hiển thị một hình động để hỗ trợ gỡ giấy kẹt.

  1. 1.

    Nâng máy quét lên.

    Nâng máy quét lên

  2. 2.

    Mở nắp hộp mực.

    Mở nắp hộp mực

  3. 3.

    Lấy hộp mực in ra khỏi máy in.

    Tháo hộp mực in

  4. 4.

    Tháo trống hình ra khỏi máy in.

    Tháo trống hình

  5. 5.

    Lấy hết giấy bị kẹt ra khỏi khu vực hộp mực in. Sử dụng cả hai tay để lấy giấy bị mắc kẹt ra để tránh làm rách giấy.

    Gỡ giấy bị kẹt

  6. 6.

    Hạ nắp đậy cửa tháo kẹt giấy xuống.

    Hạ nắp đậy cửa tháo kẹt giấy xuống

  7. 7.

    Lấy hết giấy bị kẹt ra.

    Gỡ giấy bị kẹt

  8. 8.

    Đóng nắp đậy cửa tháo giấy kẹt.

    Đóng nắp đậy cửa tháo giấy kẹt

  9. 9.

    Canh thẳng hàng trống hình với các rãnh nằm bên trong máy in và lắp trống hình vào cho đến khi nó ở vị trí chắc chắn.

    Lắp trống hình

  10. 10.

    Đặt thẳng hàng hộp mực in với các rãnh nằm bên trong máy in và lắp hộp mực in vào cho đến khi nó ở vị trí chắc chắn.

    Lắp hộp mực in

  11. 11.

    Đóng nắp hộp mực.

    Đóng cửa hộp mực

  12. 12.

    Hạ máy quét xuống.

    Hạ máy quét xuống


Giải quyết sự cố

Xử lý giấy kẹt ở ngăn giấy ra

Sử dụng quy trình sau đây để kiểm tra giấy tại tất cả vị trí có thể bị kẹt ở ngăn giấy ra. Khi bị kẹt giấy, bảng điều khiển 2 dòng sẽ hiển thị một thông báo lỗi và bảng điều khiển màn hình cảm ứng hiển thị một hình động để hỗ trợ gỡ giấy kẹt.

  1. 1.

    Nếu nhìn thấy giấy trong ngăn giấy ra, nắm lấy cạnh trên và tháo nó ra.

    Gỡ giấy bị kẹt

  2. 2.

    Nâng máy quét lên.

    Nâng máy quét lên

  3. 3.

    Mở nắp hộp mực.

    Mở nắp hộp mực

  4. 4.

    Hãy kéo dải màu xanh lá cây ra để tháo nắp đậy cửa tháo kẹt giấy.

    Tháo nắp đậy cửa tháo kẹt giấy

  5. 5.

    Lấy hết giấy bị kẹt ra.

    Gỡ giấy bị kẹt

  6. 6.

    Đóng nắp đậy cửa tháo giấy kẹt.

    Đóng nắp đậy cửa tháo giấy kẹt

  7. 7.

    Đóng nắp hộp mực.

    Đóng cửa hộp mực

  8. 8.

    Hạ máy quét xuống.

    Hạ máy quét xuống


Giải quyết sự cố

Xử lý giấy kẹt trong khay in hai mặt

Dùng quy trình sau đây để kiểm tra giấy ở tất cả các vị trí có thể xảy ra kẹt giấy trong bộ in hai mặt. Đối với các kiểu máy có màn hình cảm ứng, bảng điều khiển hiển thị một hình động để hỗ trợ gỡ giấy kẹt.

  1. 1.

    Mở cửa sau.

    Mở cửa sau

  2. 2.

    Lấy hết giấy bị kẹt ra khỏi khu vực in hai mặt. Dùng cả hai tay để gỡ giấy bị kẹt để tránh bị rách giấy.

    Gỡ giấy bị kẹt

  3. 3.

    Đóng cửa sau.

    Đóng cửa sau lại

  4. 4.

    Nâng bộ phận quét lên.

    Nâng máy quét lên

  5. 5.

    Mở nắp hộp mực.

    Mở nắp hộp mực

  6. 6.

    Hãy kéo dải màu xanh lá cây ra để tháo nắp đậy cửa tháo kẹt giấy.

    Tháo nắp đậy cửa tháo kẹt giấy

  7. 7.

    Lấy hết giấy bị kẹt ra.

    Gỡ giấy bị kẹt

  8. 8.

    Đóng nắp đậy cửa tháo giấy kẹt.

    Đóng nắp đậy cửa tháo giấy kẹt

  9. 9.

    Đóng nắp hộp mực.

    Đóng cửa hộp mực

  10. 10.

    Hạ máy quét xuống.

    Hạ máy quét xuống


Giải quyết sự cố

Lau sạch tấm phim có thể thay thế ADF

Theo thời gian, các vết bụi bẩn có thể tích tụ lại trên dải kính khay nạp tài liệu tự động (ADF) và tấm phim có thể thay thế. Điều này có thể ảnh hưởng đến hoạt động của máy. Sử dụng quy trình sau để lau sạch kính và tấm phim.

  1. 1.

    Mở nắp ra và xác định vị trí tấm phim ADF có thể thay thế.

    Định vị tấm phim

  2. 2.

    Dùng hai khe rãnh để cạy tấm phim ra khỏi thân máy quét.

    Cạy tấm phim ra

  3. 3.

    Trượt tấm phim theo chiều được chỉ báo để tháo tấm phim ra.

    Tháo tấm phim

  4. 4.

    Lau sạch dải kính và tấm phim bằng miếng vải không có xơ.

    THẬN TRỌNG:Không sử dụng chất ăn mòn, acetol, benzen, amoniac, cồn êtylic hoặc carbon tetrachloride lên bất kỳ bộ phận nào của máy in; những chất này có thể làm hỏng máy in. Không đặt các chất lỏng trực tiếp lên bề mặt kính hoặc tấm ép giấy. Các chất này sẽ thấm vào và gây hư hỏng máy in.

    Lau sạch dải kính và tấm phim

  5. 5.

    Lắp tấm phim lại. Đảm bảo phim trượt dưới các miếng thẻ chặn ở mỗi đầu của thân máy quét.

    Lắp tấm phim lại

  6. 6.

    Đóng nắp máy quét.

    Đóng nắp máy quét


Giải quyết sự cố

Cải thiện chất lượng in

  • Giới thiệu
  • In từ một chương trình phần mềm khác
  • Kiểm tra cài đặt loại giấy cho lệnh in
  • Kiểm tra tình trạng hộp mực in
  • Làm sạch máy in
  • Kiểm tra hộp mực in và trống hình bằng mắt thường
  • Kiểm tra môi trường in và giấy
  • Thử trình điều khiển in khác
  • Kiểm tra thông số cài đặt EconoMode (Chế độ tiết kiệm)
  • Điều chỉnh mật độ in


Giải quyết sự cố

Giới thiệu

Nếu máy in đang có vấn đề về chất lượng in, hãy thử các giải pháp sau theo thứ tự được thể hiện để giải quyết vấn đề.


Giải quyết sự cố

In từ một chương trình phần mềm khác

Hãy thử in từ một chương trình phần mềm khác. Nếu trang được in đúng có nghĩa là có vấn đề với chương trình phần mềm bạn sử dụng để in.


Giải quyết sự cố

Kiểm tra cài đặt loại giấy cho lệnh in

Kiểm tra cài đặt loại giấy khi in từ một chương trình phần mềm và các trang đã in có các vết bẩn, in mờ hoặc đậm, giấy bị quăn, lốm đốm bột mực, bột mực không bám dính, hoặc một số vùng nhỏ không có bột mực.

Mục này cung cấp thông tin về các chủ đề sau:

  • Kiểm tra cài đặt loại giấy (Windows)
  • Kiểm tra cài đặt loại giấy (OS X)


Giải quyết sự cố

Kiểm tra cài đặt loại giấy (Windows)

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in, rồi bấm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn).

  3. 3.

    Nhấp vào tab Paper/Quality (Giấy/Chất Lượng).

  4. 4.

    Từ danh sách thả xuống Paper Type (Loại giấy) nhấp tùy chọn More...(Khác).

  5. 5.

    Mở rộng danh sách tùy chọn Type is: (Loại là:) .

  6. 6.

    Mở rộng danh mục các loại giấy mô tả tốt nhất loại giấy của bạn.

  7. 7.

    Chọn tùy chọn cho loại giấy mà bạn đang sử dụng và nhấp vào nút OK.

  8. 8.

    Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu). Trong hộp thoại Print (In), hãy bấm vào nút OK để in lệnh in.


Giải quyết sự cố

Kiểm tra cài đặt loại giấy (OS X)

  1. 1.

    Nhấp vào menu File (Tệp) và sau đó nhấp tùy chọn Print (In).

  2. 2.

    Trong menu Printer (Máy in), hãy chọn máy in.

  3. 3.

    Theo mặc định, trình điều khiển máy in sẽ hiển thị menu Copies & Pages (Bản sao & Trang). Mở danh sách thả xuống của menu, rồi bấm vào menu Finishing (Kết thúc).

  4. 4.

    Chọn một loại từ danh sách Media Type (Loại phương tiện) thả xuống.

  5. 5.

    Nhấp vào nút Print (In).


Giải quyết sự cố

Kiểm tra tình trạng hộp mực in

Thực hiện theo các bước sau để kiểm tra phần trăm lượng mực còn lại của hộp mực in và trạng thái của các bộ phận bảo trì có thể thay thế nếu áp dụng.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

Bước một: In trang tình trạng mực in

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, nhấn nút Cài đặt [image].

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      Reports (Báo cáo)

    • •

      Supplies Status (Tình trạng Mực in)

  3. 3.

    Bảng điều khiển 2 dòng: Cuộn đến Print Supplies status page (In trang tình trạng mực in) và bấm nút OK.

    Bảng điều khiển màn hình cảm ứng: Chạm vào Manage Supplies (Quản lý mực in) và chạm vào Print Supplies Status (In tình trạng mực in).

Bước hai: Kiểm tra tình trạng mực in

  1. 1.

    Xem báo cáo tình trạng mực in để kiểm tra phần trăm lượng mực còn lại của hộp mực in và nếu áp dụng, trạng thái của các bộ phận bảo trì có thể thay thế.

    Các vấn đề về chất lượng in có thể xảy ra khi sử dụng hộp mực in đã hết. Trang tình trạng mực in cho biết khi mực in gần hết. Sau khi mực in HP đã đạt tới ngưỡng gần hết, có nghĩa là bảo hành bảo vệ đặc biệt của HP cho mực in đó đã chấm dứt.

    Không cần thay thế hộp mực in ngay bây giờ trừ khi chất lượng in không còn có thể chấp nhận được. Xem xét chuẩn bị sẵn hộp mực thay thế để lắp vào khi chất lượng in không còn có thể chấp nhận được.

    Nếu bạn xác định rằng bạn cần thay thế hộp mực in hoặc các bộ phận bảo trì có thể thay thế khác, trang tình trạng mực in liệt kê các số bộ phận HP chính hãng.

  2. 2.

    Kiểm tra xem liệu bạn có đang dùng hộp mực HP chính hãng không.

    Hộp mực in HP chính hãng có chữ "HP" ở trên đó, hoặc có logo HP trên đó. Để biết thêm thông tin về việc nhận diện các hộp mực HP, hãy truy cập www.hp.com/go/learnaboutsupplies.


Giải quyết sự cố

Làm sạch máy in

Mục này cung cấp thông tin về các chủ đề sau:

  • In một trang lau dọn
  • Kiểm tra kính máy quét để tránh bụi bẩn


Giải quyết sự cố

In một trang lau dọn

Trong quá trình in, các hạt bụi, mực in, giấy có thể tích tụ bên trong máy in và có thể gây ra các vấn đề về chất lượng in như vết hoặc đốm mực in, vết bẩn, đường hoặc các vết dấu lặp đi lặp lại.

Thực hiện theo quy trình sau để in một trang lau dọn.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, nhấn nút Cài đặt [image].

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      Service (Dịch vụ)

    • •

      Cleaning Page (Trang Lau dọn)

  3. 3.

    Nạp giấy khổ letter hoặc A4 khi máy nhắc bạn, sau đó bấm nút OK .

    Thông báo Cleaning (Lau dọn) sẽ hiển thị trên bảng điều khiển của máy in. Chờ cho đến khi quá trình hoàn tất. Loại bỏ tờ được in.


Giải quyết sự cố

Kiểm tra kính máy quét để tránh bụi bẩn

Theo thời gian, các vết bụi bẩn có thể tích tụ lại trên kính máy quét và tấm ép giấy màu trắng. Điều này có thể ảnh hưởng đến hoạt động của máy. Sử dụng quy trình sau để lau dọn máy quét.

  1. 1.

    Bấm nút nguồn để tắt máy in, sau đó rút cáp nguồn khỏi ổ cắm điện.

  2. 2.

    Mở nắp máy quét.

  3. 3.

    Lau sạch kính máy quét và nắp nhựa sau màu trắng bên dưới nắp máy quét bằng miếng bọt xốp hoặc vải mềm đã được tẩm chất tẩy kính không ăn mòn.

    THẬN TRỌNG:Không sử dụng chất ăn mòn, acetol, benzen, amoniac, cồn êtylic hoặc carbon tetrachloride lên bất kỳ bộ phận nào của máy in; những chất này có thể làm hỏng máy in. Không đặt các chất lỏng trực tiếp lên bề mặt kính hoặc tấm ép giấy. Các chất này sẽ thấm vào và gây hư hỏng máy in.

  4. 4.

    Lau khô kính và các phần nhựa trắng bằng vải da hoặc miếng bọt xốp làm từ chất xơ để ngăn không bị ố bẩn.

  5. 5.

    Cắm cáp nguồn vào một ổ cắm, sau đó bấm nút nguồn để bật máy in.


Giải quyết sự cố

Kiểm tra hộp mực in và trống hình bằng mắt thường

Thực hiện theo các bước này để kiểm tra từng hộp mực in và trống hình.

  1. 1.

    Lấy hộp mực in và trống hình ra khỏi máy in.

  2. 2.

    Kiểm tra chip bộ nhớ xem có bị hỏng hóc không.

  3. 3.

    Kiểm tra mặt trống hình màu xanh lá cây.

    THẬN TRỌNG:Không chạm vào trống hình. Dấu vân tay trên trống hình có thể ảnh hưởng đến chất lượng in.

  4. 4.

    Nếu bạn thấy bất kỳ vết xước, dấu vân tay hoặc hỏng hóc nào khác trên trống hình, hãy thay hộp mực in và trống hình.

  5. 5.

    Lắp lại hộp mực in và trống hình, sau đó in một vài trang để kiểm tra xem vấn đề đã được khắc phục chưa.


Giải quyết sự cố

Kiểm tra môi trường in và giấy

Mục này cung cấp thông tin về các chủ đề sau:

  • Bước một: Hãy dùng giấy đáp ứng đúng thông số kỹ thuật của HP
  • Bước hai: Kiểm tra môi trường
  • Bước ba: Đặt canh chỉnh khay riêng lẻ


Giải quyết sự cố

Bước một: Hãy dùng giấy đáp ứng đúng thông số kỹ thuật của HP

Một số sự cố về chất lượng in xảy ra do dùng giấy không đáp ứng đúng thông số kỹ thuật của HP.

  • •

    Luôn dùng loại và trọng lượng giấy mà máy in này hỗ trợ.

  • •

    Dùng giấy có chất lượng tốt và không bị rách, không bị răng cưa, cắt, khấc, lốm đốm, vật thể nhỏ, hạt bụi, quăn góc, bị khuyết, có kẹp giấy và quăn hoặc cong cạnh.

  • •

    Dùng giấy chưa in.

  • •

    Dùng giấy không chứa vật liệu kim loại, như chất liệu lấp lánh.

  • •

    Dùng giấy dành riêng cho máy in laser. Không dùng giấy chỉ dành cho máy in Inkjet.

  • •

    Không được dùng giấy quá thô. Dùng giấy nhẵn mịn hơn thường đem lại chất lượng in tốt hơn.


Giải quyết sự cố

Bước hai: Kiểm tra môi trường

Môi trường có thể ảnh hưởng trực tiếp tới chất lượng in và là nguyên nhân phổ biến đối với chất lượng in hoặc các vấn đề về nạp giấy. Thử các giải pháp sau đây:

  • •

    Di chuyển máy in ra xa khỏi các vị trí có gió lùa như cửa sổ hay cửa mở hoặc các chỗ quạt thông gió điều hòa.

  • •

    Đảm bảo máy in không tiếp xúc với nhiệt độ hoặc độ ẩm nằm ngoài khoảng thông số kỹ thuật của máy in.

  • •

    Không đặt máy in trong không gian kín như tủ hộp.

  • •

    Đặt máy in trên bề mặt bằng phẳng và vững chắc.

  • •

    Loại bỏ bất cứ thứ gì chặn quạt thông gió trên máy in. Máy in cần được thông gió tốt ở tất cả các cạnh, bao gồm cả phần đỉnh của máy in.

  • •

    Bảo vệ máy in tránh các mảnh vụn trong không khí, bụi, hơi nước, dầu mỡ hoặc các yếu tố khác có thể tồn dư lại bên trong máy in.


Giải quyết sự cố

Bước ba: Đặt canh chỉnh khay riêng lẻ

Làm theo các bước sau khi văn bản hoặc ảnh không được đặt ở giữa hoặc canh chỉnh đúng trên trang in, lúc in từ các khay cố định.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, nhấn nút Cài đặt [image].

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Print Quality (Chất lượng in)

    • •

      Adjust Alignment (Điều chỉnh sắp xếp)

    • •

      Print Test Page (In trang kiểm tra)

  3. 3.

    Chọn khay để điều chỉnh, sau đó làm theo các hướng dẫn trên các trang in ra.

  4. 4.

    In trang kiểm tra lần nữa để kiểm tra kết quả. Điều chỉnh thêm nếu cần.

  5. 5.

    Chạm hoặc bấm vào nút OK để lưu các cài đặt mới.


Giải quyết sự cố

Thử trình điều khiển in khác

Hãy thử sử dụng trình điều khiển in khác khi in từ một chương trình phần mềm và trang đã in có các dòng chứa hình ảnh không mong muốn, bị mất chữ, bị mất hình ảnh, định dạng sai hoặc phông chữ bị thay đổi.

Tải xuống bất kỳ trình điều khiển nào sau đây từ trang web của HP: www.hp.com/support/ljM227MFP.

Trình điều khiển HP PCL.6

Trình điều khiển HP PCL 6

Trình điều khiển HP PCL-6
  • •

    Được cung cấp làm trình điều khiển mặc định trên CD có trong hộp máy in. Trình điều khiển này được cài tự động nếu bạn không chọn một trình điều khiển khác.

  • •

    Nên sử dụng cho tất cả các môi trường Windows

  • •

    Cung cấp tốc độ, chất lượng in tổng thể tốt nhất và hỗ trợ tính năng máy in cho hầu hết người dùng

  • •

    Được phát triển để tương thích với Graphic Device Interface (GDI) của Windows để cho tốc độ tốt nhất trong môi trường Windows

  • •

    Có thể không tương thích hoàn toàn với các chương trình phần mềm tùy chỉnh và của bên thứ ba dựa trên PCL 5

Trình điều khiển HP UPD PS
  • •

    Nên sử dụng để in với chương trình phần mềm Adobe® hay với các chương trình phần mềm đồ họa chuyên sâu khác

  • •

    Hỗ trợ khi in trong trường hợp cần mô phỏng postscript hoặc hỗ trợ phông chữ nhấp nháy postscript

HP UPD PCL 5
  • •

    Nên sử dụng để in trong công việc văn phòng thông dụng trong tất cả các môi trường Windows

  • •

    Tương thích với các phiên bản PCL trước đó và các máy in HP LaserJet cũ hơn

  • •

    Sự lựa chọn tốt nhất khi in từ các chương trình phần mềm của bên thứ ba hoặc chương trình phần mềm tùy chỉnh

  • •

    Sự lựa chọn tốt nhất khi hoạt động trong các môi trường hỗn hợp có yêu cầu phải cài đặt máy in theo PCL 5 (UNIX, Linux, máy tính trung ương)

  • •

    Được thiết kế để sử dụng trong các môi trường Windows trong doanh nghiệp sao cho có thể sử dụng một trình điều khiển duy nhất cho nhiều kiểu máy in

  • •

    Được ưa chuộng sử dụng khi in từ một máy tính Windows di động đến nhiều kiểu máy in

HP UPD PCL 6
  • •

    Nên sử dụng để in trong tất cả các môi trường Windows

  • •

    Cung cấp tốc độ, chất lượng in tổng thể tốt nhất và hỗ trợ tính năng máy in cho hầu hết người dùng

  • •

    Được phát triển để tương thích với Graphic Device Interface (GDI) của Windows để cho tốc độ tốt nhất trong môi trường Windows

  • •

    Có thể không tương thích hoàn toàn với các chương trình phần mềm tùy chỉnh và của bên thứ ba dựa trên PCL 5


Giải quyết sự cố

Kiểm tra thông số cài đặt EconoMode (Chế độ tiết kiệm)

HP không khuyến nghị việc sử dụng thường xuyên Chế độ tiết kiệm (EconoMode). Nếu lúc nào cũng sử dụng Chế độ Tiết kiệm, nguồn bột mực có thể dùng được lâu hơn so với các bộ phận máy móc khác trong hộp mực. Nếu chất lượng in bắt đầu giảm và không còn chấp nhận được, hãy cân nhắc thay thế hộp mực in.

GHI CHÚ:Tính năng này khả dụng với trình điều khiển in PCL 6 dành cho Windows. Nếu bạn không đang sử dụng trình điều khiển đó, bạn có thể bật tính năng này bằng cách sử dụng Máy chủ web nhúng của HP.

Hãy làm theo các bước này nếu toàn bộ trang quá đậm hoặc quá mờ.

  1. 1.

    Từ chương trình phần mềm, chọn tùy chọn Print (In).

  2. 2.

    Chọn máy in, rồi bấm vào nút Properties (Thuộc tính) hoặc nút Preferences (Tùy chọn).

  3. 3.

    Nhấp vào tab Paper/Quality (Giấy/Chất lượng) và xác định vùng Print Quality (Chất lượng In).

  4. 4.

    Nếu toàn bộ trang quá đậm, hãy sử dụng cài đặt này:

    • •

      Chọn tùy chọn 600 dpi.

    • •

      Chọn hộp chọn EconoMode (Chế độ Tiết kiệm) để bật chế độ đó.

    Nếu toàn bộ trang quá mờ, hãy sử dụng cài đặt này:

    • •

      Chọn tùy chọn FastRes 1200.

    • •

      Bỏ chọn hộp chọn EconoMode (Chế độ Tiết kiệm) để tắt chế độ đó.

  5. 5.

    Nhấp vào nút OK để đóng hộp thoại Document Properties (Thuộc tính Tài liệu). Trong hộp thoại Print (In), hãy nhấp vào nút OK để in lệnh in.


Giải quyết sự cố

Điều chỉnh mật độ in

Hoàn tất các bước sau để điều chỉnh mật độ in.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

  1. 1.

    Bảng điều khiển 2 dòng: Trên bảng điều khiển máy in, nhấn nút Cài đặt [image].

    Bảng điều khiển màn hình cảm ứng: Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      System Setup (Cài đặt hệ thống)

    • •

      Print Density (Mật độ In)

  3. 3.

    Chọn cài đặt mật độ in phù hợp.

    • •

      1: nhạt nhất

    • •

      2: sáng hơn

    • •

      3: mặc định

    • •

      4: đậm hơn

    • •

      5: đậm nhất


Giải quyết sự cố

Cải thiện chất lượng hình ảnh sao chép và quét

http://www.hp.com http://www.hpe.com


Giải quyết sự cố

Giới thiệu

Nếu máy in đang có vấn đề về chất lượng hình ảnh, hãy thử các giải pháp sau theo thứ tự được thể hiện để giải quyết vấn đề.

  • Giới thiệu
  • Kiểm tra kính máy quét để tránh bụi bẩn
  • Kiểm tra cài đặt giấy
  • Tối ưu hóa dành cho văn bản hoặc hình ảnh
  • Sao chép từ cạnh này sang cạnh kia
  • Làm sạch các trục nạp và đệm ngăn cách trong khay nạp tài liệu

Trước tiên hãy thử các bước đơn giản này:

  • •

    Dùng máy quét hình phẳng thay vì khay nạp tài liệu.

  • •

    Dùng các bản gốc chất lượng cao.

  • •

    Khi dùng khay nạp tài liệu, tải tải liệu gốc vào trong khay nạp một cách chính xác, bằng thanh dẫn giấy để tránh làm cho hình ảnh bị mờ hoặc méo.

Nếu vấn đề vẫn còn tồn tại, hãy thử các giải pháp bổ sung này. Nếu vẫn không khắc phục được vấn đề, hãy xem phần “Improve print quality” (Cải thiện chất lượng in) để có thêm các giải pháp khác.


Giải quyết sự cố

Kiểm tra cài đặt giấy

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

Bảng điều khiển 2 dòng

  1. 1.

    Bấm nút Copy Menu [image] (Menu Sao chép).

  2. 2.

    Mở menu Paper (Giấy).

  3. 3.

    Chọn kích thước giấy nằm trong khay và bấm OK.

  4. 4.

    Chọn loại giấy nằm trong khay và bấm OK.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào biểu tượng Copy [image] (Sao chép).

  2. 2.

    Chạm vào nút Settings (Cài đặt), sau đó cuộn xuống và chạm vào nút Paper (Giấy).

  3. 3.

    Từ danh sách các khổ giấy, chạm vào tên của khổ giấy có trong khay.

  4. 4.

    Từ danh sách các loại giấy, chạm vào tên của loại giấy có trong khay.


Giải quyết sự cố

Tối ưu hóa dành cho văn bản hoặc hình ảnh

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

Bảng điều khiển 2 dòng

  1. 1.

    Trên bảng điều khiển máy in, bấm nút Copy Menu [image] (Menu Sao chép).

  2. 2.

    Để tối ưu hóa chất lượng sao chép đối với các loại tài liệu khác nhau, hãy dùng các phím mũi tên để chọn menu Optimize (Tối ưu hóa), sau đó bấm nút OK. Hiện có các cài đặt chất lượng bản sao sau:

    • •

      Auto Select (Chọn Tự động): Sử dụng cài đặt này khi bạn không lo lắng gì về chất lượng của bản sao chép. Đây là cài đặt mặc định.

    • •

      Mixed (Phối hợp): Sử dụng cài đặt này cho tài liệu có chứa cả văn bản và hình ảnh.

    • •

      Text (Văn bản): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là văn bản.

    • •

      Picture (Hình ảnh): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là hình ảnh.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, chạm vào biểu tượng Copy [image] (Sao chép).

  2. 2.

    Chạm vào nút Settings (Cài đặt), sau đó cuộn xuống và chạm vào nút Optimize (Tối ưu hóa).

  3. 3.

    Chạm vào tên của cài đặt bạn muốn điều chỉnh.

    • •

      Auto Select (Chọn Tự động): Sử dụng cài đặt này khi bạn không lo lắng gì về chất lượng của bản sao chép. Đây là cài đặt mặc định.

    • •

      Mixed (Phối hợp): Sử dụng cài đặt này cho tài liệu có chứa cả văn bản và hình ảnh.

    • •

      Text (Văn bản): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là văn bản.

    • •

      Picture (Hình ảnh): Sử dụng cài đặt này cho các tài liệu có nội dung phần lớn là hình ảnh.


Giải quyết sự cố

Sao chép từ cạnh này sang cạnh kia

Máy in không thể in đầy đủ từ cạnh này sang cạnh kia. Có đường viền 4 mm không thể in được xung quanh trang.

Xem xét in hoặc quét tài liệu với các cạnh bị cắt:

  • •

    Khi bản gốc nhỏ hơn kích cỡ đầu ra, hãy di chuyển bản gốc lệch 4 mm khỏi góc được chỉ định bởi biểu tượng trên máy quét. Sao chép lại hoặc quét ở vị trí này.

  • •

    Khi bản gốc có cùng kích cỡ đầu ra được in mà bạn muốn, hãy sử dụng tính năng Reduce/Enlarge (Thu nhỏ/Phóng to) để giảm cỡ ảnh sao cho bản sao chép không bị cắt.


Giải quyết sự cố

Làm sạch các trục nạp và đệm ngăn cách trong khay nạp tài liệu

Nếu khay nạp tài liệu của sản phẩm gặp phải các sự cố về xử lý giấy, ví dụ như kẹt giấy hoặc nạp nhiều trang, hãy làm sạch các trục nạp của khay nạp tài liệu và đệm ngăn cách.

  1. 1.

    Mở nắp đậy khay nạp tài liệu.

    Mở nắp khay nạp tài liệu

  2. 2.

    Sử dụng một tấm vải ẩm, không có xơ để lau chùi cả hai trục nạp và đệm ngăn cách để loại bỏ vết bẩn.

    THẬN TRỌNG:Không sử dụng chất ăn mòn, acetol, benzen, amoniac, cồn êtylic hoặc carbon tetrachloride lên bất kỳ bộ phận nào của máy in; những chất này có thể làm hỏng máy in. Không đặt các chất lỏng trực tiếp lên bề mặt kính hoặc tấm ép giấy. Các chất này sẽ thấm vào và gây hư hỏng máy in.

    Làm sạch các trục nạp của khay nạp tài liệu và đệm ngăn cách.

  3. 3.

    Đóng nắp khay nạp tài liệu. Đảm bảo đã đóng hoàn toàn nắp khay nạp tài liệu.

    Đóng nắp đậy cửa tháo giấy kẹt


Giải quyết sự cố

Cải thiện chất lượng hình ảnh fax

http://www.hp.com http://www.hpe.com


Giải quyết sự cố

Giới thiệu

Nếu máy in đang có vấn đề về chất lượng hình ảnh, hãy thử các giải pháp sau theo thứ tự được thể hiện để giải quyết vấn đề.

  • Giới thiệu
  • Kiểm tra kính máy quét để tránh bụi bẩn
  • Kiểm tra các cài đặt độ phân giải bản fax gửi đi
  • Kiểm tra cài đặt sửa lỗi
  • Kiểm tra cài đặt vừa với trang in
  • Làm sạch các trục nạp và đệm ngăn cách trong khay nạp tài liệu
  • Gửi đến máy fax khác
  • Kiểm tra máy fax của người gửi

Trước tiên hãy thử các bước đơn giản này:

  • •

    Dùng máy quét hình phẳng thay vì khay nạp tài liệu.

  • •

    Dùng các bản gốc chất lượng cao.

  • •

    Khi dùng khay nạp tài liệu, tải tải liệu gốc vào trong khay nạp một cách chính xác, bằng thanh dẫn giấy để tránh làm cho hình ảnh bị mờ hoặc méo.

Nếu vấn đề vẫn còn tồn tại, hãy thử các giải pháp bổ sung này. Nếu vẫn không khắc phục được vấn đề, hãy xem phần “Improve print quality” (Cải thiện chất lượng in) để có thêm các giải pháp khác.


Giải quyết sự cố

Kiểm tra các cài đặt độ phân giải bản fax gửi đi

Nếu máy in không thể gửi bản fax do máy fax nhận không trả lời hoặc bận, máy in sẽ thử quay số lại dựa trên các tùy chọn quay-số-lại-khi-máy-bận, quay-số-lại-khi-không-trả lời và quay-số-lại-do-lỗi-truyền-tín-hiệu.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

Bảng điều khiển 2 dòng

  1. 1.

    Trên bảng điều khiển máy in, nhấn nút Cài đặt [image].

  2. 2.

    Mở các menu sau:

    • •

      Fax Setup (Thiết lập fax)

    • •

      Send Fax Setup (Cài đặt gửi fax)

    • •

      Def. Resolution (Độ phân giải mặc định)

  3. 3.

    Chọn cài đặt độ phân giải, sau đó bấm OK.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      Fax Setup (Thiết lập fax)

    • •

      Advanced Setup (Cài đặt nâng cao)

    • •

      Fax Resolution (Độ phân giải fax)

  3. 3.

    Chọn cài đặt độ phân giải, sau đó chạm vào OK.


Giải quyết sự cố

Kiểm tra cài đặt sửa lỗi

Thông thường, máy in sẽ theo dõi các tín hiệu của đường dây điện thoại trong khi gửi hoặc nhận fax. Nếu máy in phát hiện lỗi trong khi truyền tín hiệu và cài đặt sửa lỗi là On (Bật), máy in có thể yêu cầu gửi lại một phần của bản fax đó. Thông số cài đặt mặc định gốc cho thông số sửa lỗi là On (Bật).

Bạn chỉ nên tắt tính năng sửa lỗi nếu bạn đang gặp sự cố khi gửi hoặc nhận fax, và bạn sẵn sàng chấp nhận lỗi trong khi truyền tín hiệu. Việc tắt thông số này có thể sẽ hữu ích nếu bạn đang thử fax ra nước ngoài hoặc nhận fax từ nước ngoài, hoặc nếu bạn đang kết nối với hệ thống điện thoại vệ tinh.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

Bảng điều khiển 2 dòng

  1. 1.

    Trên bảng điều khiển máy in, nhấn nút Cài đặt [image].

  2. 2.

    Mở các menu sau:

    • •

      Fax Setup (Thiết lập fax)

    • •

      All Faxes (Tất cả fax)

    • •

      Error Correction (Sửa lỗi)

  3. 3.

    Chọn On (Bật).

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      Service (Dịch vụ)

    • •

      Fax Service (Dịch vụ Fax)

    • •

      Error Correction (Sửa lỗi)

  3. 3.

    Chạm vào menu.

  4. 4.

    Chạm vào nút On (Bật).


Giải quyết sự cố

Kiểm tra cài đặt vừa với trang in

Nếu máy in in bản fax ra ngoài trang, hãy bật tính năng vừa với trang in từ bảng điều khiển trên máy in.

GHI CHÚ:Hãy đảm bảo rằng cài đặt khổ giấy mặc định phù hợp với khổ giấy đã nạp vào khay chứa giấy.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

Bảng điều khiển 2 dòng

  1. 1.

    Trên bảng điều khiển máy in, nhấn nút Cài đặt [image].

  2. 2.

    Mở các menu sau:

    • •

      Fax Setup (Thiết lập fax)

    • •

      Recv. Fax Setup (Thiết lập fax đã nhận)

    • •

      Fit to Page (Vừa Trang in)

  3. 3.

    Chọn On (Bật).

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Mở các menu sau:

    • •

      Fax Setup (Thiết lập fax)

    • •

      Advanced Setup (Cài đặt nâng cao)

    • •

      Fit to Page (Vừa Trang in)

  3. 3.

    Chạm vào nút On (Bật).


Giải quyết sự cố

Gửi đến máy fax khác

Thử gửi fax đến máy fax khác. Nếu chất lượng bản fax tốt hơn thì vấn đề liên quan tới cài đặt máy fax của người nhận đầu tiên hoặc trạng thái mực in.


Giải quyết sự cố

Kiểm tra máy fax của người gửi

Đề nghị người gửi thử gửi từ một máy fax khác. Nếu chất lượng bản fax tốt hơn thì vấn đề liên quan tới máy fax của người gửi. Nếu không có sẵn máy fax khác, hãy đề nghị người gửi xem xét thực hiện các thay đổi sau:

  • •

    Đảm bảo tài liệu gốc ở trên giấy trắng (không màu).

  • •

    Tăng độ phân giải fax, mức chất lượng hoặc cài đặt độ tương phản.

  • •

    Nếu có thể, gửi bản fax từ một chương trình phần mềm máy tính.


Giải quyết sự cố

Giải quyết sự cố xảy ra với mạng có dây

http://www.hp.com http://www.hpe.com


Giải quyết sự cố

Giới thiệu

Kiểm tra các mục sau để đảm bảo máy in hiện truyền được tín hiệu qua mạng. Trước khi bắt đầu, hãy in trang cấu hình từ bảng điều khiển máy in và tìm địa chỉ IP của máy in được liệt kê trên trang này.

  • Giới thiệu
  • Kết nối vật lý kém
  • Máy tính đang sử dụng địa chỉ IP không chính xác cho máy in này
  • Máy tính không thể giao tiếp với máy in
  • Máy in đang sử dụng các cài đặt in hai mặt và tốc độ liên kết không đúng cho mạng
  • Các chương trình phần mềm mới đã gây ra sự cố tương thích
  • Máy tính của bạn hoặc máy trạm bị cài đặt sai
  • Máy in bị tắt, hoặc các cài đặt mạng khác bị sai

GHI CHÚ:HP không hỗ trợ mạng ngang hàng vì tính năng là chức năng của hệ điều hành Microsoft chứ không phải của trình điều khiển in HP. Để biết thêm thông tin, hãy truy cập vào trang web của Microsoft tại địa chỉ www.microsoft.com.


Giải quyết sự cố

Kết nối vật lý kém

  1. 1.

    Hãy kiểm tra xem máy in có được cắm vào đúng cổng mạng bằng cáp có độ dài phù hợp không.

  2. 2.

    Hãy kiểm tra xem các kết nối cáp có chắc không.

  3. 3.

    Kiểm tra kết nối cổng mạng trên mặt sau của máy in và chắc chắn rằng đèn hoạt động màu hổ phách và đèn báo tình trạng liên kết màu xanh lá cây vẫn sáng.

  4. 4.

    Nếu vẫn có vấn đề, hãy thử dùng dây cáp hoặc cổng khác trên bộ hub.


Giải quyết sự cố

Máy tính đang sử dụng địa chỉ IP không chính xác cho máy in này

  1. 1.

    Mở thuộc tính máy in và nhấp vào tab Ports (Cổng). Kiểm tra xem địa chỉ IP hiện tại cho máy in có được chọn không. Địa chỉ IP của máy in được liệt kê trên trang cấu hình máy in.

  2. 2.

    Nếu bạn đã cài đặt máy in bằng cổng TCP/IP chuẩn HP, hãy chọn ô Always print to this printer, even if its IP address changes (Luôn in vào máy in này, ngay cả khi địa chỉ IP thay đổi).

  3. 3.

    Nếu bạn đã cài đặt máy in bằng cổng TCP/IP chuẩn Microsoft, hãy sử dụng tên máy chủ thay cho địa chỉ IP.

  4. 4.

    Nếu đúng địa chỉ IP, hãy xóa máy in và sau đó thêm lại.


Giải quyết sự cố

Máy tính không thể giao tiếp với máy in

  1. 1.

    Kiểm tra kết nối mạng bằng cách ping mạng.

    1. a.

      Mở lời nhắc dòng lệnh trên máy tính của bạn.

      • •

        Đối với Windows, hãy nhấp Start (Bắt đầu), nhấp Run (Chạy), gõ cmd sau đó nhấn Enter.

      • •

        Đối với OS X, hãy đến Applications (Ứng dụng), sau đó là Utilities (Tiện ích) và mở Terminal (Thiết bị cuối).

    2. b.

      Nhập ping và địa chỉ IP cho máy in của bạn.

    3. c.

      Nếu cửa sổ hiển thị thời gian khứ hồi, thì mạng đang hoạt động.

  2. 2.

    Nếu lệnh ping báo lỗi, kiểm tra xem hub mạng có bật hay không, sau đó kiểm tra các cài đặt mạng, máy in và máy tính được cấu hình dùng chung một mạng.


Giải quyết sự cố

Máy in đang sử dụng các cài đặt in hai mặt và tốc độ liên kết không đúng cho mạng

HP khuyên bạn để những cài đặt này ở chế độ tự động (cài đặt mặc định). Nếu bạn thay đổi những thông số cài đặt này, bạn cũng phải thay đổi chúng cho mạng của bạn.


Giải quyết sự cố

Các chương trình phần mềm mới đã gây ra sự cố tương thích

Xác minh rằng mọi chương trình phần mềm mới đều được cài đặt đúng cách và sử dụng trình điều khiển in phù hợp.


Giải quyết sự cố

Máy tính của bạn hoặc máy trạm bị cài đặt sai

  1. 1.

    Hãy kiểm tra các trình điều khiển mạng, trình điều khiển in và cài đặt chuyển hướng mạng.

  2. 2.

    Kiểm tra xem hệ điều hành có được cấu hình đúng không.


Giải quyết sự cố

Máy in bị tắt, hoặc các cài đặt mạng khác bị sai

  1. 1.

    Xem lại trang cấu hình để kiểm tra tình trạng của giao thức mạng. Bật nó nếu cần.

  2. 2.

    Định cấu hình lại cài đặt mạng nếu cần.


Giải quyết sự cố

Giải quyết sự cố xảy ra với mạng không dây

  • Giới thiệu
  • Danh sách kiểm tra kết nối mạng không dây
  • Máy in không in sau khi định cấu hình mạng không dây hoàn tất
  • Máy in không in và máy tính đã cài đặt tường lửa của bên thứ ba
  • Kết nối không dây không hoạt động sau khi di chuyển bộ định tuyến của mạng không dây hoặc máy in
  • Không thể kết nối thêm máy tính với máy in không dây
  • Máy in không dây mất liên lạc khi được kết nối với VPN
  • Mạng không xuất hiện trong danh sách mạng không dây
  • Mạng không dây không hoạt động
  • Thực hiện kiểm tra chẩn đoán mạng không dây
  • Giảm nhiễu trên mạng không dây


Giải quyết sự cố

Giới thiệu

Dùng thông tin xử lý sự cố để giúp giải quyết các sự cố.

GHI CHÚ:Để xác định có nên bật in HP NFC và Wi-Fi Direct trên máy in của bạn hay không, hãy in trang cấu hình từ bảng điều khiển của máy in


Giải quyết sự cố

Danh sách kiểm tra kết nối mạng không dây

  • •

    Xác minh rằng cáp mạng không được kết nối.

  • •

    Xác minh máy in và bộ định tuyến mạng không dây đã được bật và có điện. Đồng thời đảm bảo rằng bộ thu tín hiệu mạng không dây của máy in đã được bật.

  • •

    Xác minh rằng số nhận dạng do dịch vụ đặt (SSID) là chính xác. In trang cấu hình để biết SSID. Nếu bạn không chắc liệu SSID có chính xác hay không, hãy chạy lại thiết lập mạng không dây.

  • •

    Với các mạng bảo mật, hãy xác minh rằng thông tin bảo mật là chính xác. Nếu thông tin bảo mật không chính xác, hãy chạy lại thiết lập mạng không dây.

  • •

    Nếu mạng không dây hoạt động chính xác, hãy thử truy cập vào các máy tính khác trên mạng không dây. Nếu mạng có truy cập Internet, hãy thử kết nối với Internet qua kết nối mạng không dây.

  • •

    Xác minh rằng phương thức mã hóa (AES hoặc TKIP) của máy in giống với phương thức mã hóa dành cho điểm truy cập không dây (trên các mạng sử dụng bảo mật WPA).

  • •

    Xác minh máy in nằm trong phạm vi của mạng không dây. Đối với hầu hết các mạng, máy in phải nằm trong phạm vi 30 m của điểm truy cập không dây (bộ định tuyến mạng không dây).

  • •

    Xác minh rằng các vật cản không chặn tín hiệu của mạng không dây. Loại bỏ bất kỳ vật kim loại lớn nào giữa điểm truy cập và máy in. Đảm bảo các cột, tường hoặc các trụ chống đỡ có chứa kim loại hoặc bê tông không ngăn cách máy in và điểm truy cập không dây.

  • •

    Xác minh rằng máy in được đặt cách xa các thiết bị điện có thể gây nhiễu tín hiệu của mạng không dây. Nhiều thiết bị có thể gây nhiễu tín hiệu của mạng không dây, trong đó gồm có động cơ, điện thoại không dây, camera hệ thống an ninh, các mạng không dây khác và một số thiết bị Bluetooth.

  • •

    Xác minh rằng trình điều khiển in đã được cài đặt trên máy tính.

  • •

    Xác minh rằng bạn đã chọn đúng cổng máy in.

  • •

    Xác minh rằng máy tính và máy in kết nối với cùng một mạng không dây.

  • •

    Đối với OS X, xác nhận rằng bộ định tuyến không dây hỗ trợ Bonjour.


Giải quyết sự cố

Máy in không in sau khi định cấu hình mạng không dây hoàn tất

  1. 1.

    Hãy chắc chắn là máy in đang được bật và ở trạng thái sẵn sàng.

  2. 2.

    Tắt mọi tường lửa của bên thứ ba trên máy tính của bạn.

  3. 3.

    Đảm bảo rằng mạng không dây hoạt động chính xác.

  4. 4.

    Đảm bảo rằng máy tính của bạn hoạt động chính xác. Nếu cần, hãy khởi động lại máy tính.

  5. 5.

    Xác nhận bạn có thể mở Máy chủ web nhúng của HP từ một máy tính trên mạng.


Giải quyết sự cố

Máy in không in và máy tính đã cài đặt tường lửa của bên thứ ba

  1. 1.

    Cập nhật tường lửa bằng bản cập nhật mới nhất hiện có của nhà sản xuất.

  2. 2.

    Nếu chương trình yêu cầu truy cập tường lửa khi bạn cài đặt máy in hoặc cố gắng in, hãy đảm bảo bạn cho phép chương trình chạy.

  3. 3.

    Tạm thời tắt tường lửa, sau đó cài đặt máy in không dây trên máy tính. Bật tường lửa khi bạn đã kết thúc quá trình cài đặt không dây.


Giải quyết sự cố

Kết nối không dây không hoạt động sau khi di chuyển bộ định tuyến của mạng không dây hoặc máy in

  1. 1.

    Đảm bảo rằng bộ định tuyến hoặc máy in kết nối với cùng một mạng mà máy tính kết nối với.

  2. 2.

    In một trang cấu hình.

  3. 3.

    So sánh số nhận dạng do dịch vụ đặt (SSID) trên trang cấu hình với SSID trong cấu hình máy in của máy tính.

  4. 4.

    Nếu hai số này không giống nhau, thiết bị hiện không kết nối với cùng một mạng. Định lại cấu hình thiết lập mạng không dây cho máy in.


Giải quyết sự cố

Không thể kết nối thêm máy tính với máy in không dây

  1. 1.

    Đảm bảo rằng các máy tính khác nằm trong phạm vi của mạng không dây và không có vật cản nào chặn tín hiệu. Đối với hầu hết các mạng, phạm vi của mạng không dây nằm trong vòng 30 m của điểm truy cập không dây.

  2. 2.

    Hãy chắc chắn là máy in đang được bật và ở trạng thái sẵn sàng.

  3. 3.

    Đảm bảo rằng không có nhiều hơn 5 người dùng Wi-Fi Direct cùng một lúc.

  4. 4.

    Tắt mọi tường lửa của bên thứ ba trên máy tính của bạn.

  5. 5.

    Đảm bảo rằng mạng không dây hoạt động chính xác.

  6. 6.

    Đảm bảo rằng máy tính của bạn hoạt động chính xác. Nếu cần, hãy khởi động lại máy tính.


Giải quyết sự cố

Máy in không dây mất liên lạc khi được kết nối với VPN

  • •

    Thông thường, bạn không thể kết nối với VPN và các mạng khác cùng một lúc.


Giải quyết sự cố

Mạng không xuất hiện trong danh sách mạng không dây

  • •

    Đảm bảo bộ định tuyến không dây được bật và có điện.

  • •

    Mạng có thể bị ẩn. Tuy nhiên, bạn vẫn có thể kết nối với mạng bị ẩn.


Giải quyết sự cố

Mạng không dây không hoạt động

  1. 1.

    Đảm bảo rằng cáp mạng không được kết nối.

  2. 2.

    Để xác minh liệu mạng có mất kết nối hay không, hãy thử kết nối các thiết bị khác với mạng.

  3. 3.

    Kiểm tra kết nối mạng bằng cách ping mạng.

    1. a.

      Mở lời nhắc dòng lệnh trên máy tính của bạn.

      • •

        Đối với Windows, hãy nhấp Start (Bắt đầu), nhấp Run (Chạy), gõ cmd sau đó nhấn Enter.

      • •

        Đối với OS X, hãy đến Applications (Ứng dụng), sau đó là Utilities (Tiện ích) và mở Terminal (Thiết bị cuối).

    2. b.

      Nhập ping theo sau là địa chỉ IP của bộ định tuyến.

    3. c.

      Nếu cửa sổ hiển thị thời gian khứ hồi, thì mạng đang hoạt động.

  4. 4.

    Đảm bảo rằng bộ định tuyến hoặc máy in kết nối với cùng một mạng mà máy tính kết nối với.

    1. a.

      In một trang cấu hình.

    2. b.

      So sánh số nhận dạng do dịch vụ đặt (SSID) trên báo cáo cấu hình với SSID trong cấu hình máy in của máy tính.

    3. c.

      Nếu hai số này không giống nhau, thiết bị hiện không kết nối với cùng một mạng. Định lại cấu hình thiết lập mạng không dây cho máy in.


Giải quyết sự cố

Thực hiện kiểm tra chẩn đoán mạng không dây

Từ bảng điều khiển của máy in, bạn có thể chạy kiểm tra chẩn đoán cung cấp thông tin về các thông số cài đặt mạng không dây.

GHI CHÚ:Các bước khác nhau tùy theo loại bảng điều khiển.

1 | Bảng điều khiển 2 dòng
2 | Bảng điều khiển màn hình cảm ứng

Bảng điều khiển 2 dòng

  1. 1.

    Trên bảng điều khiển máy in, nhấn nút Cài đặt [image].

  2. 2.

    Mở các menu sau:

    • •

      Tự chẩn đoán

    • •

      Chạy Kiểm tra Không dây

  3. 3.

    Bấm nút OK để bắt đầu kiểm tra. Máy in sẽ in trang kiểm tra hiển thị các kết quả kiểm tra.

Bảng điều khiển màn hình cảm ứng

  1. 1.

    Từ Màn hình chính trên bảng điều khiển của máy in, vuốt cho đến khi menu Setup (Cài đặt) hiển thị. Chạm vào biểu tượng Setup [image] (Cài đặt) để mở menu.

  2. 2.

    Cuộn xuống và chọn Self Diagnostics (Tự chẩn đoán).

  3. 3.

    Chọn Run Wireless Test (Chạy kiểm tra không dây) để bắt đầu kiểm tra. Máy in sẽ in trang kiểm tra hiển thị các kết quả kiểm tra.


Giải quyết sự cố

Giảm nhiễu trên mạng không dây

Các mẹo sau có thể giảm nhiễu trên mạng không dây:

  • •

    Để thiết bị không dây cách xa các vật thể kim loại lớn như tủ đựng hồ sơ và các thiết bị điện từ khác như lò vi sóng và điện thoại không dây. Những vật thể này có thể làm gián đoạn tín hiệu vô tuyến.

  • •

    Để thiết bị không dây cách xa kết cấu gạch đá lớn và các kết cấu xây dựng khác. Những vật thể này có thể hấp thu sóng vô tuyến và làm giảm cường độ tín hiệu.

  • •

    Đặt bộ định tuyến không dây vào vị trí trung tâm trong đường ngắm của các máy in không dây trên mạng.


Giải quyết sự cố

Giải quyết sự cố khi fax

http://www.hp.com http://www.hpe.com


Giải quyết sự cố

Giới thiệu

Dùng thông tin xử lý sự cố về fax để giúp giải quyết các sự cố.

  • Giới thiệu
  • Danh sách kiểm tra xử lý sự cố fax
  • Giải quyết sự cố chung về fax


Giải quyết sự cố

Danh sách kiểm tra xử lý sự cố fax

  • •

    Có một số cách khắc phục như sau. Sau mỗi thao tác được gợi ý, thử gửi lại fax để xem sự cố có được giải quyết không.

  • •

    Để có kết quả tốt nhất khi giải quyết sự cố về fax, đảm bảo rằng đường dây từ máy in được nối trực tiếp vào cổng điện thoại trên tường. Ngắt kết nối tất cả các thiết bị khác được kết nối với máy in.

  1. 1.

    Kiểm tra xem dây điện thoại có được nối vào đúng cổng ở phía sau máy in hay không.

  2. 2.

    Kiểm tra đường dây điện thoại bằng cách kiểm tra fax:

    Bảng điều khiển 2 dòng

    1. a.

      Trên bảng điều khiển của sản phẩm, nhấn nút Setup [image] (Cài đặt).

    2. b.

      Chọn Service (Dịch vụ), sau đó chọn Run Fax Test (Chạy kiểm tra fax). Sản phẩm sẽ in báo cáo kiểm tra fax.

    Bảng điều khiển màn hình cảm ứng

    1. a.

      Từ màn hình Chính trên bảng điều khiển của sản phẩm, chạm vào nút [image] Cài đặt.

    2. b.

      Mở các menu sau:

      • •

        Service (Dịch vụ)

      • •

        Fax Service (Dịch vụ Fax)

    3. c.

      Chọn tùy chọn Run Fax Test (Chạy kiểm tra fax). Máy in sẽ in báo cáo kiểm tra fax.

    Báo cáo này có thể chứa các kết quả sau đây:

    • •

      Pass (Đạt): Báo cáo chứa tất cả các thông số cài đặt fax hiện tại để xem lại.

    • •

      Fail (Không đạt): Báo cáo cho thấy tình trạng lỗi và chứa các gợi ý về cách giải quyết vấn đề.

  3. 3.

    Kiểm tra xem chương trình cơ sở của máy in có hiện hành hay không:

    1. a.

      In trang cấu hình từ menu Report (Báo cáo) của bảng điều khiển để nhận mã ngày tháng của chương trình cơ sở hiện tại.

    2. b.

      Đến www.hp.com/support, chọn ngôn ngữ quốc gia/khu vực của bạn, nhấp vào liên kết Get software and drivers (Lấy phần mềm và trình điều khiển), gõ tên máy in vào trường tìm kiếm, bấm nút ENTER, sau đó chọn máy in từ danh sách các kết quả tìm kiếm.

    3. c.

      Chọn hệ điều hành.

    4. d.

      Bên dưới mục Firmware (Chương trình cơ sở), xác định Firmware Update Utility (Tiện ích cập nhật chương trình cơ sở).

      GHI CHÚ:Đảm bảo dùng tiện ích cập nhật chương trình cơ sở dành riêng cho kiểu máy in đó.

    5. e.

      Bấm Download (Tải xuống), bấm Run (Chạy), sau đó bấm lại vào Run (Chạy).

    6. f.

      Khi tiện ích khởi chạy, chọn máy in từ danh sách thả xuống, sau đó bấm Send Firmware (Gửi chương trình cơ sở).

      GHI CHÚ:Để in trang cấu hình nhằm xác minh phiên bản chương trình cơ sở được cài đặt trước và sau quá trình cập nhật, bấm Print Config (In cấu hình).

    7. g.

      Làm theo các hướng dẫn trên màn hình để hoàn thành quá trình cài đặt, sau đó bấm nút Exit (Thoát) để đóng tiện ích.

  4. 4.

    Kiểm tra xem bản fax đã được thiết lập khi cài đặt phần mềm máy in hay chưa.

    Từ máy tính, trong thư mục chương trình HP, hãy chạy Fax Setup Utility (Tiện ích Cài đặt Fax).

  5. 5.

    Kiểm tra xem dịch vụ điện thoại có hỗ trợ fax analog hay không.

    • •

      Nếu sử dụng ISDN hoặc PBX kỹ thuật số, hãy liên hệ với nhà cung cấp dịch vụ của bạn để biết thông tin về cấu hình cho một đường dây fax analog.

    • •

      Nếu sử dụng dịch vụ VoIP, hãy thay đổi cài đặt Fax Speed (Tốc độ fax) sang Slow (V.29) (Chậm)(V.29) từ bảng điều khiển. Hỏi xem nhà cung cấp dịch vụ của bạn có hỗ trợ fax hay không và hỏi về tốc độ modem fax khuyến nghị. Một số công ty có thể yêu cầu một bộ điều hợp.

    • •

      Nếu bạn đang sử dụng dịch vụ DSL, đảm bảo có một bộ lọc khi kết nối đường dây điện thoại với máy in. Liên hệ với nhà cung cấp dịch vụ DSL, hoặc mua bộ lọc DSL nếu bạn chưa có. Nếu đã cài đặt một bộ lọc DSL, hãy thử bộ lọc khác vì những bộ lọc này có thể bị hỏng.


Giải quyết sự cố

Giải quyết sự cố chung về fax

  • Fax gửi chậm
  • Chất lượng fax kém
  • Bản fax bị cắt rời hoặc in trên hai trang


Giải quyết sự cố

Fax gửi chậm

Máy in đang gặp phải chất lượng đường dây điện thoại kém.

  • •

    Thử gửi fax lại khi các điều kiện đường dây đã được cải thiện.

  • •

    Kiểm tra với nhà cung cấp dịch vụ điện thoại xem đường dây điện thoại có hỗ trợ fax không.

  • •

    Tắt cài đặt Error Correction (Sửa lỗi) .

    • a.

      Mở menu Setup Menu (Menu cài đặt) .

    • b.

      Mở menu Service (Dịch Vụ).

    • c.

      Mở menu Fax Service (Dịch Vụ Fax).

    • d.

      Mở menu Error Correction (Sửa lỗi).

    • e.

      Chọn cài đặt Off (Tắt).

    GHI CHÚ:Việc này có thể làm giảm chất lượng hình ảnh.

  • •

    Sử dụng giấy trắng cho bản gốc. Không sử dụng các màu như xám, vàng hoặc hồng.

  • •

    Tăng cài đặt Fax Speed (Tốc độ fax).

    • a.

      Mở menu Setup Menu (Menu cài đặt) .

    • b.

      Mở menu Fax Setup (Cài đặt Fax).

    • c.

      Mở menu Advanced Setup (Cài đặt Nâng cao).

    • d.

      Mở menu Fax Speed (Tốc độ Fax).

    • e.

      Chọn thông số cài đặt phù hợp.

  • •

    Chia bản fax lớn ra làm nhiều phần nhỏ, sau đó fax chúng đi từng phần.

  • •

    Thay đổi thông số cài đặt bản fax trên bảng điều khiển xuống độ phân giải thấp hơn.

    • a.

      Mở menu Setup Menu (Menu cài đặt) .

    • b.

      Mở menu Fax Setup (Cài đặt Fax).

    • c.

      Mở menu Advanced Setup (Cài đặt Nâng cao).

    • d.

      Mở menu Fax Resolution (Độ phân giải fax).

    • e.

      Chọn thông số cài đặt phù hợp.


Giải quyết sự cố

Chất lượng fax kém

Bản fax bị nhòe hoặc mờ.

  • •

    Tăng độ phân giải fax khi gửi fax. Độ phân giải không ảnh hưởng đến các bản fax đã nhận.

    • a.

      Mở menu Setup Menu (Menu cài đặt) .

    • b.

      Mở menu Fax Setup (Cài đặt Fax).

    • c.

      Mở menu Advanced Setup (Cài đặt Nâng cao).

    • d.

      Mở menu Fax Resolution (Độ phân giải fax).

    • e.

      Chọn thông số cài đặt phù hợp.

    GHI CHÚ:Việc tăng độ phân giải làm giảm tốc độ truyền tín hiệu.

  • •

    Bật cài đặt Error Correction (Sửa lỗi) từ bảng điều khiển.

    • a.

      Mở menu Setup Menu (Menu cài đặt) .

    • b.

      Mở menu Service (Dịch Vụ).

    • c.

      Mở menu Fax Service (Dịch Vụ Fax).

    • d.

      Mở menu Error Correction (Sửa lỗi).

    • e.

      Chọn cài đặt On (Bật).

  • •

    Kiểm tra hộp mực in và thay hộp mực nếu cần.

  • •

    Yêu cầu người gửi điều chỉnh thông số độ tương phản trên máy gửi fax cho đậm hơn, sau đó gửi lại bản fax.


Giải quyết sự cố

Bản fax bị cắt rời hoặc in trên hai trang

  • •

    Đặt cài đặt Default Paper Size (Kích thước giấy mặc định). Bản fax được in trên một kích thước giấy dựa trên cài đặt Default Paper Size (Kích thước giấy mặc định).

    • a.

      Mở menu Setup Menu (Menu cài đặt) .

    • b.

      Mở menu System Setup (Cài đặt hệ thống).

    • c.

      Mở menu Paper Setup (Cài đặt giấy).

    • d.

      Mở menu Default Paper Size (Kích thước giấy mặc định).

    • e.

      Chọn thông số cài đặt phù hợp.

  • •

    Đặt loại giấy và kích thước giấy cho khay được dùng để fax.

  • •

    Bật cài đặt Fit to Page (Chế độ tiết kiệm) để in các bản fax dài hơn trên giấy khổ letter hoặc khổ A4.

    • a.

      Mở menu Setup Menu (Menu cài đặt) .

    • b.

      Mở menu Fax Setup (Cài đặt Fax).

    • c.

      Mở menu Advanced Setup (Cài đặt Nâng cao).

    • d.

      Mở menu Fit to Page (Vừa trang in).

    • e.

      Chọn cài đặt On (Bật).

GHI CHÚ:Nếu tắt cài đặt Fit to Page (Vừa trang in) và cài đặt Default Paper Size (Kích thước giấy mặc định) được đặt sang khổ letter (thư), bản gốc có khổ in chuẩn sẽ được in trên hai trang.


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các chủ đề sau đây mô tả cách bạn có thể điều hướng trong hướng dẫn sử dụng này.

  • Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề
  • Các phím tắt dùng cho Trình Xem Trợ Giúp
  • Các phím tắt dùng cho tab Nội Dung
  • Các phím tắt dùng cho tab Chỉ Mục
  • Các phím tắt dùng cho tab Tìm Kiếm
  • Các phím tắt dùng cho tab Ưa Thích

GHI CHÚ:

  • •

    Ngoài ra còn có có các lệnh menu tắt có thể được truy cập từ bàn phím.

  • •

    Các phím tắt cũng có tác dụng trong cả cửa sổ phụ và cửa sổ bật lên.

  • •

    Mỗi lần bạn sử dụng một phím tắt trong panen Điều Hướng, bạn sẽ thoát khỏi panen Chủ Đề. Để trở về panen Chủ Đề, bấm F6.

  • •

    Hộp chọn Đối sánh với các từ tương tự trên tab Tìm Kiếm tab sẽ được sử dụng nếu bạn đã từng sử dụng nó trong lần tìm kiếm trước.


Sử dụng Trình Xem Trợ Giúp HTML

Các chủ đề sau cung cấp thông tin về cách điều hướng và sử dụng Hướng Dẫn Sử Dụng Trợ Giúp HTML này. Để biết thêm thông tin, hãy bấm vào một trong những chủ đề sau:

  • Tận dụng trợ giúp tốt hơn
  • Để tìm một chủ đề trợ giúp
  • Để tạo danh sách các chủ đề trợ giúp ưa thích
  • Để sao chép một chủ đề trợ giúp
  • Để in chủ đề trợ giúp hiện thời
  • Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ
  • Sử dụng các lệnh menu tắt


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Sử dụng F6 để chuyển giữa Panen Điều Hướng và Panen Chủ Đề

Bạn có thể nhanh chóng chuyển giữa panen Điều Hướng và pane Chủ Đề bằng cách bấm F6 trên bàn phím.


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho Trình Xem Trợ Giúp

Để đóng Trình Xem Trợ Giúp. | ALT+F4
Để chuyển giữa Trình Xem Trợ Giúp và các cửa sổ đang mở khác. | ALT+TAB
Để hiển thị menu Tùy Chọn. | ALT+O
Để thay đổi cài đặt cho Microsoft Internet Explorer. Hộp thoại Internet Options bao gồm các cài đặt tiện dụng. Để thay đổi các cài đặt này, bấm tab General, và sau đó bấm Accessibility. | ALT+O, và sau đó bấm I
Để ẩn hoặc hiển thị panen Điều Hướng. | ALT+O, và sau đó bấm T
Để in một chủ đề. | ALT+O, và sau đó bấm P. Hoặc, bấm chuột phải vào chủ đề này và bấm In.
Để trở lại chủ đề trước đó. | ALT+MŨI TêN TRáI, hoặc ALT+O, và sau đó bấm B
Để chuyển sang chủ đề tiếp theo (với điều kiện bạn đã xem chủ đề này trước đó). | ALT+MŨI TêN PHẢI, hoặc ALT+O, và sau đó bấm F
Để bật hoặc tắt đánh dấu tìm kiếm. | ALT+O, và sau đó bấm O
Để cập nhật chủ đề xuất hiện trên panen Chủ Đề (tính năng này hữu ích nếu bạn đã liên kết với một trang Web). | F5, hoặc ALT+O, và sau đó bấm R
Để trở về trang chủ (các tác giả trợ giúp có thể xác định một trang chủ cho hệ thống trợ giúp). | ALT+O, và sau đó bấm H
Để ngừng trình xem không cho mở một trang (tính năng này cũng hữu ích nếu bạn đang liên kết vào Web và muốn ngừng một trang không cho tải xuống). | ALT+O, và sau đó bấm S
Để chuyển sang một chủ đề hoặc trang Web định trước. Tác giả trợ giúp xây dựng tệp trợ giúp đã biên dịch (.chm) có thể thêm hai liên kết, trên menu Tùy Chọn, và vào các chủ đề hoặc trang Web quan trọng. Khi bạn chọn một lệnh Nhảy bạn sẽ đến một trong các chủ đề hoặc trang Web này. | ALT+O, và sau đó bấm 1 hoặc 2
Để chuyển giữa panen Điều Hướng và panen Chủ Đề. | F6
Để di chuyển qua một chủ đề. | MŨI TêN LêN và MŨI TêN XUốNG, hoặc PAGE UP và PAGE DOWN
Để di chuyển qua tất cả các liên kết trong một chủ đề hoặc qua tất cả các tùy chọn trên một tab panen Điều Hướng. | TAB


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Nội Dung

Để hiển thị tab Nội Dung. | ALT+C
Để mở hoặc đóng một quyển sách hoặc thư mục. | DấU CộNG (+) và DấU TRừ (-), hoặc MŨI TêN TRáI và MŨI TêN PHẢI
Để chọn một chủ đề. | MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề đã chọn. | VàO


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Chỉ Mục

Để hiển thị tab Chỉ Mục. | ALT+N
Để nhập một từ khóa để tìm kiếm. | ALT+W, và sau đó nhập từ vào.
Để chọn một từ khóa trong danh sách. | MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề liên quan. | ALT+D


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Tìm Kiếm

Để hiển thị tab Tìm Kiếm. | ALT+S
Để nhập một từ khóa để tìm kiếm. | ALT+W, và sau đó nhập từ vào.
Để bắt đầu tìm kiếm. | ALT+L
Để chọn một chủ đề trong danh sách kết quả. | ALT+T, và sau đó MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề đã chọn. | ALT+D
Các tùy chọn sau chỉ khả dụng nếu tìm kiếm văn bản đầy đủ được bật.
Để tìm một từ khóa trong danh sách kết quả của tìm kiếm trước đó. | ALT+U
Để tìm kiếm các từ tương tự với từ khóa. Ví dụ, để tìm các từ như "chạy nhanh" và "chạy bộ" cho từ khóa "chạy." | ALT+M
Để chỉ tìm kiếm trong các tiêu đề của chủ đề. | ALT+R


Sử dụng các phím tắt tiện dụng trong Trình Xem Trợ Giúp.

Các phím tắt dùng cho tab Ưa Thích

Để hiển thị tab Ưa Thích. | ALT+I
Để thêm chủ đề hiện đang được hiển thị vào danh sách Ưa Thích. | ALT+A
Để chọn một chủ đề trong danh sách Ưa Thích. | ALT+P, và sau đó MŨI TêN LêN và MŨI TêN XUốNG
Để hiển thị chủ đề đã chọn. | ALT+D
Để xóa chủ đề đã chọn khỏi danh sách. | ALT+R


Sử dụng Trình Xem Trợ Giúp HTML

Tận dụng trợ giúp tốt hơn

Đây là một số mẹo về cách tìm thêm thông tin khi sử dụng Trình Xem Trợ Giúp HTML:

  • •

    Để liên kết với một chủ đề khác, một trang Web, một danh sách các chủ đề khác, hoặc một chương trình, bấm vào những từ có màu, được gạch dưới.

  • •

    Để xem các chủ đề có thông tin liên quan, bấm vào các từ, "Chủ Đề Liên Quan," có thể xuất hiện ở cuối chủ đề, và sau đó bấm vào tiêu đề của chủ đề bạn muốn.

  • •

    Để xem một từ hoặc cụm từ có trong một chủ đề trong chỉ mục không, chọn từ/cụm từ này, và sau đó bấm F1.

  • •

    Nếu bạn đang xem nội dung từ Web trong panen Chủ Đề, bạn có thể bấm vào Ngừng hoặc Cập Nhật trên thanh công cụ để làm gián đoạn việc tải xuống hoặc cập nhật trang Web.

  • •

    Nếu bạn thường xuyên sử dụng một chủ đề trợ giúp cụ thể, bạn có thể thêm chủ đề này vào danh sách ưa thích.

  • •

    Bấm chuột phải vào tab Nội Dung hoặc panen Chủ Đề cho các lệnh menu tắt.


Sử dụng Trình Xem Trợ Giúp HTML

Để tìm một chủ đề trợ giúp

Trong panen Điều Hướng, bấm vào một trong các tab sau:

  • •

    Để duyệt qua bảng nội dung, bấm vào tab Nội Dung. Bảng nội dung là một danh sách các chủ đề quan trọng có thể mở rộng.

  • •

    Để xem danh sách các mục nhập chỉ mục, bấm vào tab Chỉ Mục, và sau đó nhập một từ hoặc di chuyển qua danh sách. Các chủ đề thường được lập chỉ mục dưới nhiều mục nhập.

  • •

    Để tìm tất cả các lần xuất hiện của một từ hoặc cụm từ có thể có trong tệp trợ giúp, bấm vào tab Tìm Kiếm, và sau đó nhập từ vào.

GHI CHÚ: Bấm vào mục nhập nội dung, mục nhập chỉ mục, hoặc mục nhập kết quả tìm kiếm để hiển thị chủ đề tương ứng.


Sử dụng Trình Xem Trợ Giúp HTML

Để tạo danh sách các chủ đề trợ giúp ưa thích

  • 1.

    Tìm chủ đề trợ giúp bạn muốn tạo thêm vào danh sách chủ đề ưa thích.

  • 2.

    Bấm vào tab Ưa Thích, và sau đó bấm Thêm.

GHI CHÚ:

  • •

    Để trở về một chủ đề ưa thích, bấm vào tab Ưa Thích, chọn chủ đề, và sau đó bấm Hiển Thị.

  • •

    Nếu bạn muốn đổi tên một chủ đề, chọn chủ đề, và sau đó nhập một trên mới trong hộp Chủ đề hiện thời.

  • •

    Để xóa một chủ đề ưa thích, chọn chủ đề này và sau đó bấm Xóa.


Sử dụng Trình Xem Trợ Giúp HTML

Để sao chép một chủ đề trợ giúp

  • 1.

    Trong panen Chủ Đề, bấm chuột phải vào chủ đề bạn muốn sao chép, và sau đó bấm Chọn Tất Cả.

  • 2.

    Bấm lại chuột phải, và sau đó bấm Sao chép. Làm như vậy sẽ sao chép chủ đề vào Clipboard.

  • 3.

    Mở tài liệu bạn muốn sao chép chủ đề vào.

  • 4.

    Di chuyển con trỏ đến nơi bạn muốn thông tin hiển thị.

  • 5.

    Trên menu Edit, bấm Paste.

GHI CHÚ: Nếu bạn chỉ muốn sao chép một phần của chủ đề, chọn văn bản bạn muốn sao chép, bấm chuột phải, và sau đó chọn Copy.


Sử dụng Trình Xem Trợ Giúp HTML

Để in chủ đề trợ giúp hiện thời

Bấm chuột phải vào một chủ đề, và sau đó bấm In.

GHI CHÚ: Nếu bạn muốn in từ tab Nội Dung (bằng cách bấm chuột phải vào một mục nhập, và sau đó bấm In) bạn sẽ thấy các tùy chọn để chỉ in chủ đề hiện thời, hoặc in chủ đề hiện thời và tất cả các chủ đề phụ.


Sử dụng Trình Xem Trợ Giúp HTML

Để tìm các chủ đề trợ giúp sử dụng các nút trên thanh công cụ

Có năm nút điều hướng có thể có trên thanh công cụ trong Trình Xem Trợ Giúp. Bạn có thể bấm vào các nút này để tìm các chủ đề trợ giúp:

  • •

    Back hiển thị chủ đề trước đó bạn đã xem.

  • •

    Forward hiển thị chủ đề kế tiếp trong tuần tự chủ đề được hiển thị trước đó.

  • •

    Next hiển thị chủ đề tiếp theo được liệt kê trong bảng nội dung.

  • •

    Previous hiển thị chủ đề trước đó được liệt kê trong bảng nội dung.

  • •

    Home hiển thị chủ đề trang Chủ cho tệp trợ giúp bạn đang xem.

  • •

    Refresh cập nhật nội dung Web hiện đang hiển thị trong panen Chủ Đề.

  • •

    Stop ngừng tải xuống thông tin tệp. Bấm nút này để ngừng tải xuống trang Web.

GHI CHÚ: Thanh công cụ trong Trình Xem Trợ Giúp có thể không có tất cả các nút điều hướng này.


Sử dụng Trình Xem Trợ Giúp HTML

Sử dụng các lệnh menu tắt

Có một vài lệnh trên menu phím tắt bạn có thể sử dụng để hiển thị và tùy chỉnh thông tin.

Lệnh | Mô tả
Bấm chuột phải vào bảng nội dung, và sau đó bấm Mở Tất Cả. | Mở tất cả sách và thư mục trong bảng nội dung. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải vào bảng nội dung, và sau đó bấm Đóng Tất Cả. | Đóng tất cả các sách và thư mục. Lệnh này chỉ hoạt động nếu tab Nội Dung được hiển thị.
Bấm chuột phải, và sau đó bấm In. | In chủ đề.

GHI CHÚ: Các lệnh này có thể được truy cập từ bàn phím. Bạn có thể bấm SHIFT+F10 để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp. Hoặc, bạn có thể bật các phím chuột. Sử dụng kết hợp phím chuột để hiển thị menu phím tắt, và sau đó bấm các phím tắt thích hợp.