HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Garantivejledning og juridisk vejledning


HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Oplysninger om varemærker og copyright

Copyright og licens

© Copyright 2016 HP Development Company, L.P.

Reproduktion, tilpasning eller oversættelse er, uden forudgående skriftlig tilladelse, forbudt, for så vidt det ikke er udtrykkeligt tilladt i henhold til loven om ophavsret.

Oplysningerne i dette dokument kan ændres uden forudgående varsel.

De eneste garantier for HP-produkter og -serviceydelser er at finde i de udtrykkelige garantierklæringer, der følger med produkterne og tjenesteydelserne. Intet heri skal opfattes som en ekstra garanti. HP er ikke ansvarlig for tekniske eller redaktionelle fejl eller mangler heri.

Edition 2, 11/2016

Varemærker

ENERGY STAR® og mærket ENERGY STAR® er registrerede varemærker i USA.


Service og support

  • HP erklæring om begrænset garanti
  • HP's Premium Protection-garanti: Begrænset garantierklæring for LaserJet-tonerpatron
  • HP's politik vedrørende forbrugsvarer, der ikke er fra HP
  • HP's websted for antiforfalskning
  • Data gemt på tonerpatronen
  • Slutbrugerlicensaftale
  • Selvreparation udført af kunden, garantiservice
  • Kundesupport


Service og support

HP erklæring om begrænset garanti

HP-PRODUKT | DEN BEGRÆNSEDE GARANTIS VARIGHED
HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw | Et års bench-reparation

HP garanterer dig, slutbrugerkunden, at hardware og ekstraudstyr fra HP vil være fri for fejl i materiale og forarbejdning efter købsdatoen i den ovennævnte periode. Hvis HP modtager oplysninger om sådanne defekter under garantiperioden, forbeholder HP sig retten til at repararere eller udskifte produkter, der viser sig at være defekte. Erstatningsprodukter kan enten være nye eller svare til nye i ydeevne.

HP garanterer, at der ikke vil opstå fejl i HP-softwaren under udførelsen af programmeringsinstruktioner i ovenfor angivne periode på grund af defekter i materiale og forarbejdning, når den installeres og bruges korrekt. Hvis HP underrettes om sådanne defekter i garantiperioden, vil HP ombytte den software, som ikke udfører programmeringsinstruktioner på grund af sådanne defekter.

HP garanterer ikke, at driften af HP's produkter er uafbrudt eller fejlfri. Hvis HP ikke er i stand til, inden for en rimelig tid, at reparere eller ombytte et produkt, således at det opnår en tilstand som garanteret, har kunden ret til at få købsprisen refunderet ved øjeblikkelig returnering af produktet.

HP-produkter kan indeholde renoverede dele, der i ydeevne svarer til nye dele, eller dele, som kan have været genstand for tilfældig brug.

Garantien dækker ikke fejl som følge af (a) forkert eller utilstrækkelig vedligeholdelse eller kalibrering, (b) software, grænseflader, dele eller forbrugsvarer, som ikke er leveret af HP, (c) uautoriseret ændring eller misbrug, (d) betjening på steder, som ikke opfylder de miljømæssige specifikationer for produktet eller (e) forkert forberedelse eller vedligeholdelse af stedet.

I DET OMFANG LOKAL LOVGIVNING TILLADER DET, ER DE OVENNÆVNTE GARANTIER EKSKLUSIVE, OG DER GIVES INGEN ANDEN GARANTI, HVERKEN SKRIFTLIG ELLER MUNDTLIG, UDTRYKKELIG ELLER UNDERFORSTÅET, OG HP FRASIGER SIG UDTRYKKELIGT UNDERFORSTÅEDE GARANTIER ELLER BETINGELSER OM SALGBARHED, TILFREDSSTILLENDE KVALITET OG EGNETHED TIL ET BESTEMT FORMÅL. Nogle lande/områder, stater eller provinser tillader ikke begrænsninger i varigheden af en underforstået garanti. Derfor gælder ovenstående begrænsning eller udelukkelse muligvis ikke for dig. Denne begrænsede garanti giver dig særlige juridiske rettigheder, og du har muligvis også andre rettigheder, som varierer fra land/område til land/område, stat til stat eller provins til provins.

HP's begrænsede garanti gælder i alle de lande/områder eller steder, hvor HP leverer support for det pågældende produkt, og hvor HP har markedsført dette produkt. Den service, du modtager i kraft af garantien, kan variere i forhold til lokale standarder. HP vil ikke ændre produktets form, tilpasning eller funktion for at gøre det muligt at betjene det i et land/område, som det ikke oprindeligt var beregnet til, af juridiske eller lovgivningsmæssige årsager.

I DET OMFANG LOKAL LOVGIVNING TILLADER DET, ER RETSMIDLERNE I DENNE GARANTIERKLÆRING DINE ENESTE RETSMIDLER. UNDTAGEN HVOR DET ER ANGIVET OVENFOR, ER HP ELLER DENNES LEVERANDØRER I INTET TILFÆLDE ANSVARLIG FOR TAB AF DATA ELLER FOR DIREKTE, SPECIELLE OG HÆNDELIGE SKADER, FØLGESKADER (HERUNDER DRIFTSTAB ELLER TAB AF DATA) ELLER ANDRE SKADER, HVADENTEN DE ER BASERET PÅ KONTRAKT, SKADEGØRENDE HANDLING ELLER ANDET. Nogle lande/områder, stater eller provinser tillader ikke udelukkelse eller begrænsning af indirekte eller hændelige skader. Derfor gælder ovenstående begrænsning eller udelukkelse muligvis ikke for dig.

GARANTIBETINGELSERNE I DENNE ERKLÆRING EKSKLUDERER, BEGRÆNSER ELLER MODIFICERER IKKE, MED UNDTAGELSE AF DET OMFANG LOVEN TILLADER, DE UFRAVIGELIGE LOVBESTEMTE RETTIGHEDER, SOM ER GÆLDENDE FOR SALGET AF DETTE PRODUKT, MEN ER I TILLÆG HERTIL.

Dette afsnit indeholder oplysninger om følgende emner:

  • Storbritannien, Irland og Malta
  • Østrig, Belgien, Tyskland og Luxembourg
  • Belgien, Frankrig og Luxembourg
  • Italien
  • Spanien
  • Danmark
  • Norge
  • Sverige
  • Portugal
  • Grækenland og Cypern
  • Ungarn
  • Tjekkiet
  • Slovakiet
  • Polen
  • Bulgarien
  • Rumænien
  • Belgien og Holland
  • Finland
  • Slovenien
  • Kroatien
  • Letland
  • Litauen
  • Estland
  • Rusland


Service og support

Storbritannien, Irland og Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Service og support

Østrig, Belgien, Tyskland og Luxembourg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Service og support

Belgien, Frankrig og Luxembourg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Service og support

Italien

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Service og support

Spanien

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Service og support

Danmark

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Service og support

Norge

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Service og support

Sverige

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Service og support

Portugal

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Service og support

Ungarn

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Service og support

Tjekkiet

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Service og support

Slovakiet

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Service og support

Polen

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Service og support

Rumænien

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Service og support

Belgien og Holland

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Service og support

Finland

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Service og support

Slovenien

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Service og support

Kroatien

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Service og support

Letland

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Service og support

Litauen

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Service og support

Estland

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Service og support

Rusland

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Service og support

HP's Premium Protection-garanti: Begrænset garantierklæring for LaserJet-tonerpatron

Dette HP-produkt garanteres at være fri for fejl i materialer og udførelse.

Denne garanti gælder ikke for produkter, der (a) er blevet påfyldt, renoveret, genfremstillet eller misbrugt på nogen måde, (b) har problemer på grund af misbrug, forkert opbevaring eller betjening på steder uden de angivne miljømæssige specifikationer for printerproduktet eller (c) viser tegn på slid efter almindelig brug.

Hvis du vil benytte garantitjenesten, skal du returnere produktet til købsstedet (med en skriftlig beskrivelse af problemet og udskriftsprøver) eller kontakte HP Kundesupport. Efter eget valg udskifter HP de produkter, der viser sig at være defekte, eller refunderer købsprisen.

I DET OMFANG DET TILLADES AF LOKAL LOVGIVNING, ER OVENNÆVNTE GARANTI EKSKLUSIV OG INGEN ANDEN GARANTI ELLER BETINGELSE, HVAD ENTEN DEN ER SKRIFTLIG ELLER MUNDTLIG, GÆLDER UDTRYKKELIGT ELLER UNDERFORSTÅET, OG HP FRALÆGGER SIG SPECIFIKT ENHVER UNDERFORSTÅET GARANTI ELLER BETINGELSE FOR SALGSBARHED, TILFREDSSTILLENDE KVALITET OG EGNETHED TIL BESTEMTE FORMÅL.

I DET OMFANG DET TILLADES AF LOKAL LOVGIVNING, ER HP ELLER DETS LEVERANDØRER UNDER INGEN OMSTÆNDIGHEDER ANSVARLIGE FOR DIREKTE, SÆRLIGE ELLER HÆNDELIGE SKADER, FØLGESKADER (HERUNDER TABT FORTJENESTE ELLER MISTEDE DATA) ELLER ANDRE SKADER, HVAD ENTEN DER ER TALE OM KONTRAKTBRUD, ERSTATNINGSFORPLIGTENDE RETSBRUD ELLER ANDRE FORHOLD.

GARANTIBETINGELSERNE I DENNE ERKLÆRING, UNDTAGEN I DET OMFANG LOVGIVNINGEN TILLADER DET, UDELUKKER, BEGRÆNSER ELLER MODIFICERER IKKE OG ER I TILLÆG TIL DE OBLIGATORISKE LOVBEFALEDE RETTIGHEDER, SOM GÆLDER FOR SALGET AF DETTE PRODUKT TIL DIG.


Service og support

HP's politik vedrørende forbrugsvarer, der ikke er fra HP

HP anbefaler ikke brug af tonerpatroner, der ikke er fra HP, hverken nye patroner eller genfremstillede patroner.

BEMÆRK:Brug af tonerpatroner, der ikke er fra HP, eller en genopfyldt tonerpatron til HP-printerprodukter påvirker ikke garantien over for kunden eller HP's supportkontrakt med kunden. Hvis der er fejl på eller beskadigelse af produktet, som kan tilskrives brugen af en tonerpatron, der ikke er fra HP, eller en genopfyldt tonerpatron, opkræver HP standardpriserne for tid og materialer for service af produktet for den pågældende fejl eller beskadigelse.


Service og support

HP's websted for antiforfalskning

Gå til www.hp.com/go/anticounterfeit, når du installerer en HP-tonerpatron, og meddelelsen på kontrolpanelet angiver, at patronen ikke er fra HP. HP hjælper dig med at finde ud af, om patronen er original, og vil være behjælpelig med at løse problemet.

Tonerpatronen er muligvis ikke en original HP-tonerpatron, hvis du bemærker følgende:

  • •

    Statussiden over forbrugsvarer indikerer, at der er installeret en forbrugsvare, som ikke er fra HP.

  • •

    Du oplever et stort antal problemer med tonerpatronen.

  • •

    Patronen ser ikke ud, som den skal (f.eks. afviger emballagen fra HP's emballage).


Service og support

Data gemt på tonerpatronen

De HP-tonerpatroner, der bruges sammen med dette produkt, indeholder et hukommelseskort, der hjælper ved anvendelsen af produktet.

Desuden indsamler dette hukommelseskort et begrænset sæt oplysninger om produktforbruget, som kan indeholde følgende: den dato, tonerpatronen blev installeret første gang, den dato, tonerpatronen sidst blev brugt, antal sider udskrevet med tonerpatronen, sidedækningen, de anvendte udskrivningstilstande, alle udskrivningsfejl, der er forekommet, og produktmodellen. Disse oplysninger hjælper HP med at designe fremtidige modeller, som imødekommer kundernes udskrivningsbehov.

De data, der indsamles fra tonerpatronens hukommelseskort, indeholder ikke oplysninger, der kan bruges til at identificere en kunde eller bruger af en tonerpatron eller et bestemt produkt.

HP indsamler en prøve af hukommelseskortene fra de tonerpatroner, der returneres til HP's gratis returnerings- og genbrugsprogram (HP Planet Partners: www.hp.com/recycle). Hukommelseskortene fra disse prøver læses og studeres for at forbedre fremtidige HP-produkter. HP-partnere, som hjælper med at genbruge denne tonerpatron, har muligvis også adgang til disse data.

Alle tredjepartsfirmaer, som kommer i besiddelse af tonerpatronen, har muligvis også adgang til de anonyme oplysninger på hukommelseskortet.


Service og support

Slutbrugerlicensaftale

LÆS GRUNDIGT, FØR DU BRUGER DETTE SOFTWAREUDSTYR: Denne slutbrugerlicensaftale ('EULA') er en juridisk aftale mellem (a) dig (en person eller en enkelt enhed) og (b) HP Inc. ('HP'), som gælder for din brug af ethvert Softwareprodukt, der er installeret på eller gjort tilgængeligt af HP til brug sammen med dit HP-produkt ('HP-produkt'), som ikke på anden vis er omfattet af en separat licensaftale mellem dig og HP eller HP's underleverandører. Anden software kan indeholde en EULA i onlinedokumentationen. Ordet 'Softwareprodukt' betyder computersoftware og kan inkludere tilknyttede medier, udskrevne materiale og 'online' eller elektronisk dokumentation.

En tilføjelse eller et tillæg til denne EULA kan ledsage HP-produktet.

RETTIGHEDER I SOFTWAREPRODUKTET TILBYDES KUN PÅ DEN BETINGELSE, AT DU ACCEPTERER ALLE VILKÅRENE OG BETINGELSERNE I DENNE EULA. VED AT INSTALLERE, KOPIERE, DOWNLOADE ELLER PÅ ANDEN MÅDE BRUGE SOFTWAREPRODUKTET ACCEPTERER DU AT VÆRE BUNDET AF VILKÅRENE I DENNE EULA. HVIS DU IKKE ACCEPTERER DISSE LICENSVILKÅR, ER DIT ENESTE RETSMIDDEL AT RETURNERE HELE DET UBRUGTE PRODUKT (HARDWARE OG SOFTWARE) INDEN 14 DAGE FOR AT FÅ EN REFUSION IHT. TIL DITS KØBSSTEDS REFUSIONSPOLITIK.

  • 1.

    TILDELING AF LICENS. HP tildeler dig følgende rettigheder, forudsat at du overholder alle vilkår og betingelser i denne EULA:

    • a.

      Anvendelse. Du må anvende Softwareproduktet på en enkelt computer ('din Computer'). Hvis Softwareproduktet stilles til rådighed for dig via internettet og oprindeligt blev licenseret til anvendelse på mere end én computer, kan du kun installere og anvende Softwareproduktet på disse computere. Du må ikke adskille Softwareproduktets bestanddele til brug på mere end én computer. Du har ikke ret til at distribuere Softwareproduktet. Du kan indlæse Softwareproduktet i din computers midlertidige hukommelse (RAM) med henblik på brug af Softwareproduktet.

    • b.

      Lagring. Du må kopiere Softwareproduktet til HP-produktets lokale hukommelse eller lagerenhed.

    • c.

      Kopiering. Du må tage kopier til arkivering eller sikkerhedskopier af Softwareproduktet, forudsat at hver kopi indeholder det oprindelige Softwareprodukts meddelelser om ejerskab, og at det kun benyttes til sikkerhedskopieringsformål.

    • d.

      Rettighedsforbehold. HP og dets leverandører forbeholder sig alle rettigheder, som ikke udtrykkeligt er tildelt dig i denne EULA.

    • e.

      Freeware. Uagtet vilkårene og betingelserne i denne EULA licenseres alle eller dele af Softwareproduktet, som består af ikke-varemærkebeskyttet HP-software eller software, der leveres under offentlig licens af tredjepart ('Freeware'), til dig i henhold til betingelserne og vilkårene i den softwarelicensaftale, der leveres sammen med den pågældende freeware i form af en separat aftale, licens på emballagen eller elektroniske licensvilkår, som blev accepteret ved download. Din brug af freewaren er dækket fuldstændigt af vilkårene og betingelserne i en sådan licens.

    • f.

      Gendannelsesløsning. Enhver løsning til softwaregendannelse, der leveres med/til HP-produktet, uanset om den leveres som en harddiskbaseret løsning, en ekstern mediebaseret gendannelsesløsning (f.eks. diskette, cd- eller dvd) eller en tilsvarende løsning, må kun bruges til gendannelse af harddisken i HP-produktet med/til den gendannelsesløsning, der oprindeligt blev købt. Brug af enhver Microsoft-operativsystemsoftware, der er indeholdt i en sådan gendannelsesløsning, er underlagt Microsoft-licensaftalen.

  • 2.

    OPGRADERINGER. Du skal først have licens til det originale Softwareprodukt, som er identificeret af HP som kvalificeret til opgradering, for at kunne bruge et Softwareprodukt, der er identificeret som en opgradering. Efter opgradering kan du ikke længere bruge det originale Softwareprodukt, der udgjorde grundlaget for din opgraderingsrettighed. Ved at bruge Softwareproduktet accepterer du også, at HP automatisk kan tilgå dit HP-produkt, når det har forbindelse til internettet, for at kontrollere versionen eller status for bestemte Softwareprodukter og kan automatisk downloade og installere opgraderinger eller opdateringer til sådanne Softwareprodukter til dit HP-produkt for at levere nye versioner eller opdateringer, der kræves for at vedligeholde funktionaliteten, ydeevnen eller sikkerheden af HP-softwaren og dit HP-produkt og muliggøre levering af support eller andre tjenester, der er leveret til dig. I visse tilfælde, og afhængigt af typen af opgradering eller opdatering, vises meddelelser (via pop op-bokse eller på andre måder), som kan kræve, at du starter opgraderingen eller opdateringen.

  • 3.

    YDERLIGERE SOFTWARE. Denne EULA gælder for opdateringer eller supplementer til det originale Softwareprodukt, der leveres af HP, medmindre HP angiver andre vilkår sammen med opdateringen eller supplementet. I tilfælde af uoverensstemmelse mellem denne EULA og sådanne andre vilkår, gælder de andre vilkår.

  • 4.

    OVERFØRSEL.

    • a.

      Tredjepart. Den oprindelige bruger af HP-softwaren må foretage én engangsoverførsel af HP-softwaren til en anden slutbruger. En sådan overførsel omfatter alle komponenter, medier, udskreven dokumentation, denne EULA og godkendelsescertifikatet, hvis der findes et sådant. Overførslen må ikke være indirekte, f.eks. en konsignation. Inden overførslen skal den slutbruger, som modtager det overførte produkt, acceptere alle vilkår i denne EULA. Efter overførslen af Softwareproduktet ophører din licens automatisk.

    • b.

      Begrænsninger. Du må ikke udleje, lease eller udlåne Softwareproduktet eller anvende Softwareproduktet til forretningsrelateret timesharing eller nogen anden form for kommerciel brug. Du må ikke underlicensere, tildele eller på anden måde overføre licensen til Softwareproduktet, medmindre det udtrykkeligt er angivet i denne EULA.

  • 5.

    EJERRETTIGHEDER. Alle immaterielle rettigheder i Softwareproduktet og brugerdokumentationen tilhører HP eller dets leverandører og er beskyttet af lovgivningen, herunder men ikke begrænset til, de amerikanske love om copyright, forretningshemmeligheder og varemærker, samt anden gældende lovgivning og bestemmelser i internationale traktater. Du må ikke fjerne nogen produktidentifikation, copyright-meddelelse eller ejerskabsangivelse fra Softwareproduktet.

  • 6.

    BEGRÆNSNING AF REVERSE ENGINEERING. Du må ikke udføre reverse engineering, dekompilere eller adskille Softwareproduktet, undtagen og kun i det omfang, at rettigheden til at gøre det er bemyndiget under den gældende lovgivning, uanset om denne begrænsning udtrykkeligt er angivet i denne EULA.

  • 7.

    VILKÅR. Denne EULA gælder, medmindre den ophæves eller ikke accepteres. Denne EULA ophører også ved betingelser, som er angivet andre steder i denne EULA, eller hvis du ikke overholder alle vilkår eller bestemmelser i denne EULA.

  • 8.

    SAMTYKKE TIL ANVENDELSE AF DATA.

    • a.

      HP anvender cookies og andre webteknologiværktøjer til at indsamle anonyme, tekniske oplysninger, der er relateret til HP-softwaren og dit HP-produkt. Disse data anvendes til at angive opgraderinger og relaterede supporttjenester eller andre tjenester, der er beskrevet i afsnit 2. HP indsamler også personlige oplysninger, herunder din IP-adresse eller andre unikke id-oplysninger, der er knyttet til dit HP-produkt, samt data, som leveres af dig, når du registrerer dit HP-produkt. Ud over at levere opgraderinger og relateret support eller andre tjenester bruges disse data til at sende marketingsmateriale til dig (i hvert tilfælde med dit udtrykkelige samtykke i henhold til gældende lovgivning).

      I det omfang det er tilladt efter gældende lov, giver du dit samtykke, når du accepterer disse vilkår og betingelser, til indsamling og brug af anonyme og personlige data af HP, dets datterselskaber og affilierede selskaber, som beskrevet i denne EULA og yderligere som beskrevet i HP's fortrolighedspolitik: www.hp.com/go/privacy

    • b.

      Tredjeparters dataindsamling. Visse softwareprogrammer, der er indeholdt i dit HP-produkt, er til rådighed og licenseres separat til dig af tredjepartsleverandører ('tredjepartssoftware'). Tredjepartssoftware kan være installeret og i drift på dit HP-produkt, selv hvis du vælger ikke at aktivere/købe denne software. Tredjepartssoftware kan indsamle og overføre tekniske oplysninger om dit system (f.eks. IP-adresse, unik enheds-id, version af den installerede software osv.) samt andre systemdata. Disse oplysninger bruges af tredjeparten til at identificere tekniske systemattributter og sikre, at den nyeste version af softwaren er installeret på dit system. Hvis du ikke ønsker, at tredjepartssoftware skal indsamle disse tekniske oplysninger eller automatisk sende dig versionsopdateringer, skal du afinstallere softwaren, før du opretter forbindelse til internettet.

  • 9.

    FRASKRIVELSE AF GARANTIER. I DET OMFANG DET ER TILLADT EFTER GÆLDENDE LOV, LEVERER HP OG DETS UNDERLEVERANDØRER SOFTWAREPRODUKTET "SOM DET ER OG FOREFINDES" OG MED ALLE FEJL, OG FRASKRIVER SIG HERMED ALLE ANDRE GARANTIER, OG BETINGELSER, UDTRYKKELIGE, UNDERFORSTÅEDE ELLER LOVMÆSSIGE, HERUNDER, MEN IKKE BEGRÆNSET TIL, GARANTIER VEDRØRENDE TITEL OG IKKE-KRÆNKELSE, ALLE UNDERFORSTÅEDE GARANTIER, PLIGTER, ELLER BETINGELSER VEDRØRENDE SALGBARHED, TILFREDSSTILLENDE KVALITET, EGNETHED TIL ET BESTEMT FORMÅL SAMT MANGEL PÅ VIRUS I FORBINDELSE MED SOFTWAREPRODUKTET. Nogle stater/jurisdiktionsområder tillader ikke udelukkelse af underforståede garantier eller begrænsninger i varigheden af underforståede garantier, så ovennævnte ansvarsfraskrivelse gælder muligvis ikke for dig i sin helhed.

    I AUSTRALIEN OG NEW ZEALAND LEVERES PROGRAMMET MED GARANTIER, DER IKKE KAN UDELADES UNDER FORBRUGERLOVGIVNINGEN I AUSTRALIEN OG NEW ZEALAND. AUSTRALSKE FORBRUGERE HAR RET TIL ET ERSTATNINGSPRODUKT ELLER REFUNDERING FOR STØRRE FEJL OG KOMPENSATION FOR ANDRE TAB ELLER BESKADIGELSE, SOM MED RIMELIGHED KUNNE FORUDSES. AUSTRALSKE FORBRUGERE HAR OGSÅ RET TIL AT FÅ SOFTWAREN REPARERET ELLER UDSKIFTET, HVIS DEN IKKE ER AF ACCEPTABEL KVALITET OG FEJLEN IKKE UDGØR EN STØRRE FEJL. NEW ZEALANDSKE FORBRUGERE, DER KØBER VARER TIL PRIVAT BRUG, BRUG I HJEMMET ELLER TIL FORBRUG OG IKKE TIL FORRETNINGSFORMÅL ('NEW ZEALANDSKE FORBRUGERE'), HAR RET TIL REPARATION, UDSKIFTNING ELLER TILBAGEBETALING FOR EN FEJL OG KOMPENSATION FOR ANDRE TAB ELLER BESKADIGELSE, SOM MED RIMELIGHED KUNNE FORUDSES.

  • 10.

    ANSVARSBEGRÆNSNING. Uanset de skader, du måtte lide, er HP's og dets leverandørers eneste ansvar i henhold til denne EULA, og din eneste misligholdelsesbeføjelse i henhold til ovenstående vil være begrænset til det største af følgende beløb: Det faktiske beløb, du har betalt for Softwareproduktet, eller USD 5,00. I DET OMFANG, DER ER TILLADT EFTER GÆLDENDE LOV, ER HP OG DERES UNDERLEVERANDØRER UNDER INGEN OMSTÆNDIGHEDER ERSTATNINGSANSVARLIGE FOR SPECIELLE, INDIREKTE, INDIREKTE ELLER HÆNDELIGE SKADER (HERUNDER, MEN IKKE BEGRÆNSET TIL) SKADER FOR TAB AF PROFIT ELLER FORTROLIGE ELLER ANDRE OPLYSNINGER, DRIFTSTAB, PERSONSKADE, TAB AF PERSONLIGE OPLYSNINGER, DER MÅTTE OPSTÅ SOM FØLGE AF ELLER PÅ NOGEN MÅDE RELATERET TIL BRUGEN AF ELLER MANGLENDE EVNE TIL AT BRUGE SOFTWAREPRODUKTET, ELLER PÅ ANDEN MÅDE I FORBINDELSE MED NOGEN BESTEMMELSER I DENNE EULA, SELVOM HP ELLER LEVERANDØREN ER BLEVET UNDERRETTET OM MULIGHEDEN FOR SÅDANNE SKADER, OG SELV OM MISLIGHOLDELSESBEFØJELSEN IKKE OPFYLDER SIT ESSENTIELLE FORMÅL. Nogle stater/jurisdiktionsområder tillader ikke udelukkelsen eller begrænsningen af utilsigtede skader eller følgeskader, så ovenstående begrænsning eller udelukkelse gælder muligvis ikke for dig.

  • 11.

    KUNDER FRA DEN AMERIKANSKE FORBUNDSREGERING. I henhold til FAR 12.211 og 12.212, er forretningsmæssig computersoftware, computersoftwaredokumentation og tekniske data til kommercielle varer licenseret til den amerikanske regering under HP's standardlicens.

  • 12.

    OVERHOLDELSE AF EKSPORTLOVGIVNING. Du skal overholde alle love eller bestemmelser i USA og andre lande/områder ("Eksportlove") for at sikre, at Softwareproduktet ikke (1) eksporteres, direkte eller indirekte, i overtrædelse af eksportlovene, eller (2) bruges til ethvert formål forbudt af eksportlovene, herunder, men ikke begrænset til, spredningen af nukleare, kemiske eller biologiske våben.

  • 13.

    KAPACITET OG AUTORITET FOR KONTRAKTEN. Du bekræfter, at du er myndig i det land/område, du bor i, og hvis det er relevant, at du er korrekt autoriseret af din arbejdsgiver til at indgå denne kontrakt.

  • 14.

    GÆLDENDE LOV. Denne EULA er underlagt love i det land/område, hvor udstyret blev købt.

  • 15.

    HELE AFTALEN. Denne EULA (herunder alle tillæg eller tilføjelser til denne EULA, som leveres sammen med HP-produktet) er hele aftalen mellem dig og HP i forbindelse med Softwareproduktet, og den tilsidesætter al tidligere eller samtidig mundtlig eller skriftlig kommunikation, alle forslag og repræsentationer med hensyn til Softwareproduktet eller alle andre emner, der dækkes af denne EULA. I det omfang vilkårene i alle HP's politikker eller programmer til supporttjenester er i konflikt med vilkårene i denne EULA, gælder vilkårene i denne EULA.

© Copyright 2015 HP Development Company, L.P.

Oplysningerne i dette dokument kan ændres uden forudgående varsel. Alle andre produktnavne, der er omtalt heri, kan være varemærker tilhørende deres respektive virksomheder. I det omfang det er tilladt efter gældende lov, er de eneste garantier for HP's produkter og tjenester angivet i de udtrykkelige garantierklæringer, der leveres sammen med de pågældende produkter og tjenester. Intet heri udgør yderligere garantier. I det omfang det er tilladt efter gældende lov, er HP ikke erstatningsansvarlig for tekniske eller redigeringsmæssige fejl eller udeladelser heri.

Første udgave: August 2015


Service og support

Selvreparation udført af kunden, garantiservice

HP-produkter er designet med mange CSR-dele (Customer Self Repair), der minimerer reparationstid og giver større fleksibilitet i forbindelse med udskiftning af defekte dele. Hvis HP i diagnosticeringsperioden identificerer, at reparationen kan udføres ved hjælp af en CSR-del, leverer HP denne del direkte til dig for udskiftning. Der er to kategorier af CSR-dele: 1) Dele, hvor reparation udført af kunden er obligatorisk. Hvis du anmoder HP om hjælp til at udskifte disse dele, skal du betale for rejse- og arbejdsomkostninger for denne service. 2) Dele, hvor reparation udført af kunden er valgfri. Disse dele er også designet til Customer Self Repair. Hvis du ønsker, at HP skal udskifte dem for dig, kan dette blive udført uden ekstra omkostninger i henhold til den form for garantiservice, der er knyttet til dit produkt.

Baseret på tilgængelighed og geografiske forhold leveres CSR-dele inden for en forretningsdag. Levering samme dag eller efter 4 timer kan tilbydes for et ekstra gebyr, og hvis geografien tillader det. Hvis der er brug for hjælp, kan du ringe til HP Technical Support Center, og en tekniker hjælper dig over telefonen. HP angiver i de leverede materialer til en CSR-del, om den defekte del skal returneres til HP. I de tilfælde hvor der kræves returnering af den defekte del til HP, skal du sende den defekte del tilbage til HP inden for en angiven tidsperiode, normalt fem (5) forretningsdage. Den defekte del skal returneres med den tilhørende dokumentation i det leverede materiale. Hvis den defekte del ikke returneres til HP, kan der resultere i en regning fra HP for udskiftningen. Med en reparation udført af kunden betaler HP for levering og omkostninger for returnering af delen og bestemmer, hvilken fragtmand der skal bruges.


Service og support

Kundesupport

Få telefonsupport til dit land/område Du skal have produktnavn, serienummer, købsdato og beskrivelse af problemet klar. | Telefonnumre for de enkelte lande/områder findes i den folder, der fulgte med i kassen med produktet, eller på adressen www.hp.com/support/.
Få 24 timers internet-support og download softwarehjælpeprogrammer og drivere | www.hp.com/support/ljM227MFP
Bestil yderligere HP-service- eller vedligeholdelsesaftaler | www.hp.com/go/carepack
Registrer dit produkt |


Miljøbeskyttelsesprogram

  • Beskyttelse af miljøet
  • Ozonproduktion
  • Strømforbrug
  • Tonerforbrug
  • Papirforbrug
  • Plastik
  • Forbrugsvarer til HP LaserJet-printeren
  • Papir
  • Begrænsninger i materialet
  • Brugeres bortskaffelse af kasseret udstyr (EU og Indien)
  • Genanvendelse af elektronisk hardware
  • Oplysninger om genbrug af hardware – Brasilien
  • Kemiske stoffer
  • Produktets strømdata i henhold til EU-regulativ 1275/2008
  • Erklæring om begrænsning af farlige stoffer (Indien)
  • Erklæring om Begrænsning af farlige stoffer (Tyrkiet)
  • Erklæring om begrænsning af farlige stoffer (Ukraine)
  • Tabel for stoffer (Kina)
  • Brugeroplysninger om SEPA Ecolabel (Kina)
  • Regulativet for implementering på kinesisk energimærkat for printer, fax og kopimaskine
  • Dataark vedrørende materialesikkerhed (MSDS)
  • EPEAT
  • Kilder med yderligere oplysninger


Miljøbeskyttelsesprogram

Beskyttelse af miljøet

HP er engageret i levering af kvalitetsprodukter på en miljømæssig ansvarlig måde. Dette produkt er udviklet med adskillige egenskaber, der minimerer indvirkningen på miljøet.


Miljøbeskyttelsesprogram

Ozonproduktion

Det luftbårne udslip af ozon for dette produkt er målt i henhold til en generelt anerkendt metode*, og når disse data anvendes på et "bestrålingsscenario fra en generisk kontormodel”**, kan HP afgøre, at der ikke genereres nogen betydelig mængde ozon under udskrivning, som overstiger nogen nuværende standarder eller retningslinjer for indendørs luftkvalitet.

* Testmetode til fastsættelse af stråling fra trykkerenheder i henhold til tildeling af miljøetiketter til kontorenheder med udskrivningsfunktion, RAL-UZ 171 – BAM juli, 2012

** Baseret på ozonkoncentration ved udskrivning i 2 timer pr. dag i et lokale på 32 kubikmeter med en ventilationsfrekvens på 0,72 luftudskiftninger pr. time med HP-udskrivningstilbehør


Miljøbeskyttelsesprogram

Strømforbrug

Strømforbruget falder betydeligt i tilstandene Klar, Dvale eller Fra, hvilket sparer naturlige ressourcer og penge uden at påvirke produktets høje ydeevne. Udskrivnings- og billedbehandlingsenheder fra HP, som er mærket med ENERGY STAR®-logoet, opfylder U.S. Environmental Protection Agencys ENERGY STAR-specifikationer for billedbehandlingsudstyr. Følgende mærke findes på billedbehandlingsprodukter, der opfylder ENERGY STAR-kravene:

Yderligere modelinformation om ENERGY STAR-kvalificerede billedprodukter findes på:


Miljøbeskyttelsesprogram

Tonerforbrug

EconoMode bruger mindre toner og forlænger derfor sandsynligvis printerpatronens levetid. HP anbefaler ikke, at du bruger EconoMode konstant. Hvis du altid bruger EconoMode, risikerer du, at tonerbeholdningen holder længere end de mekaniske dele i printerpatronen. Hvis udskriftskvaliteten begynder at blive forringet og ikke længere er acceptabel, bør du overveje at udskifte printerpatronen.


Miljøbeskyttelsesprogram

Papirforbrug

Produktets dupleksfunktion (manuel eller automatisk) og N-op-udskrivningsfunktion (flere sider udskrives på én side) reducerer papirforbruget og den deraf følgende udnyttelse af de naturlige ressourcer.


Miljøbeskyttelsesprogram

Plastik

Plastikdele på mere end 25 g er mærket i henhold til internationale standarder, så det er muligt at identificere plastik og bortskaffe det korrekt til genbrugsformål, når produktet skal kasseres.


Miljøbeskyttelsesprogram

Forbrugsvarer til HP LaserJet-printeren

Originale HP-forbrugsvarer blev udviklet med miljøet for øje. HP gør det let at spare ressourcer og papir, når du udskriver. Og når du er færdig, gør vi det nemt og gratis at genbruge. 1

Alle HP-printerpatroner, der returneres til HP Planet Partners, gennemgår genbrugsproces i flere faser, hvor materialer adskilles og renses til brug som råmateriale i originale HP-printerpatroner og dagligdagsprodukter. Originale HP-printerpatroner, der returneres via HP Planet Partners, videresendes aldrig til en losseplads, og HP genopfylder eller videresælger aldrig oprindelige HP-printerpatroner.

For at deltage i HP Planet Partners' returnerings- og genbrugsprogram, skal du besøge www.hp.com/recycle . Vælg dit land/område for at få oplysninger om, hvordan du returnerer dine HP-forbrugsvarer. Med alle nye HP LaserJet-printerpatronpakker følger oplysninger om programmet og instruktioner på flere sprog.

1 Programmets tilgængelighed varierer. Du kan finde yderligere oplysninger på www.hp.com/recycle.


Miljøbeskyttelsesprogram

Papir

Der kan anvendes genbrugspapir i dette produkt, hvis papiret opfylder de krav, der fremgår af HP LaserJet Printer Family Print Media Guide. Dette produkt er velegnet til brug af genbrugspapir i henhold til EN12281:2002.


Miljøbeskyttelsesprogram

Begrænsninger i materialet

Dette HP-produkt indeholder ikke kviksølv.

Dette HP-produkt indeholder et batteri, der muligvis kræver særlig håndtering ved slutningen af dets levetid.

HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231
Type | Poly-karbonmonofluorid litium (type BR)
Vægt | ~ 3 g
Placering | På motherboard
Kan fjernes af bruger | Nej

Hvis du ønsker oplysninger om genbrug, kan du besøge www.hp.com/recycle eller kontakte de lokale myndigheder. Du kan også kontakte Electronics Industries Alliance: www.eiae.org.


Miljøbeskyttelsesprogram

Brugeres bortskaffelse af kasseret udstyr (EU og Indien)

EU-affaldssymbol

Dette symbol betyder, at du ikke skal bortskaffe dit produkt sammen med husholdningsaffald. I stedet bør du beskytte folkesundheden og miljøet ved at indlevere det kasserede udstyr på en genbrugsstation med henblik på genanvendelse af kasseret elektrisk og elektronisk udstyr. Hvis du ønsker yderligere oplysninger, bør du kontakte renovationsselskabet for bortskaffelse af husholdningsaffald, eller gå til: www.hp.com/recycle.


Miljøbeskyttelsesprogram

Genanvendelse af elektronisk hardware

HP opfordrer kunder til at genanvende brugt elektronisk hardware. Du kan få flere oplysninger om genanvendelsesprogrammer på: www.hp.com/recycle.


Miljøbeskyttelsesprogram

Oplysninger om genbrug af hardware – Brasilien

Brasiliansk affaldssymbol

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Miljøbeskyttelsesprogram

Kemiske stoffer

HP er forpligtet til at give vore kunder oplysninger om kemiske stoffer i vore produkter, så lovmæssige krav som f.eks. REACH (Regulation EC No 1907/2006 of the European Parliament and the Council) overholdes. Du kan finde en rapport med kemiske oplysninger for dette produkt på: www.hp.com/go/reach.


Miljøbeskyttelsesprogram

Produktets strømdata i henhold til EU-regulativ 1275/2008

For produktstrømdata, inklusive produktets strømforbrug ved standby i netværket, hvis alle kabelførte netværksporte er tilsluttede, og alle trådløse netværksporte er aktiverede, henvises du til afsnit P14 "Additional Information" i produktets IT ECO Declaration på www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Miljøbeskyttelsesprogram

Erklæring om begrænsning af farlige stoffer (Indien)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Miljøbeskyttelsesprogram

Erklæring om Begrænsning af farlige stoffer (Tyrkiet)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Miljøbeskyttelsesprogram

Erklæring om begrænsning af farlige stoffer (Ukraine)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Miljøbeskyttelsesprogram

Tabel for stoffer (Kina)

Tabeller over kemiske stoffer (Kina)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Miljøbeskyttelsesprogram

Brugeroplysninger om SEPA Ecolabel (Kina)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Miljøbeskyttelsesprogram

Regulativet for implementering på kinesisk energimærkat for printer, fax og kopimaskine

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Miljøbeskyttelsesprogram

Dataark vedrørende materialesikkerhed (MSDS)

Dataark vedrørende materialesikkerhed (MSDS) for forbrugsvarer, der indeholder kemiske stoffer (f.eks. toner) kan fås ved at gå til HP's websted på www.hp.com/go/msds.


Miljøbeskyttelsesprogram

EPEAT

Mange HP-produkter er designet til at opfylde EPEAT. EPEAT er en omfattende miljøvurdering, der hjælper med til at identificere miljørigtigt elektronikudstyr. Hvis du ønsker yderligere oplysninger om EPEAT, kan du gå til www.epeat.net. Hvis du ønsker oplysninger om HP's EPEAT-registrerede produkter, kan du gå til www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Miljøbeskyttelsesprogram

Kilder med yderligere oplysninger

Sådan får du oplysninger om disse miljømæssige emner:

  • •

    Profilark for produktmiljøbeskyttelse for dette og mange relaterede HP-produkter

  • •

    HP's engagement i forhold til miljøet

  • •

    HP's miljøstyringssystem

  • •

    HP's tilbageleverings- og genbrugsprogram ved slutningen af produkternes levetid

  • •

    Dataark vedrørende materialesikkerhed

Besøg www.hp.com/go/environment.

Besøg også www.hp.com/recycle.


Lovgivningsmæssige oplysninger

  • Overensstemmelseserklæring
  • Overensstemmelseserklæring
  • Overensstemmelseserklæring
  • Sikkerhedserklæringer
  • Yderligere erklæringer for telekommunikationsprodukter (fax)
  • Yderligere erklæringer for trådløse produkter


Lovgivningsmæssige oplysninger

Overensstemmelseserklæring

Overensstemmelseserklæring

ifølge ISO/IEC 17050-1 og EN 17050-1

Producentens navn:

HP Inc.

DoC#: SHNGC-1503-00-rel.1.0

Producentens adresse:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, Kina 201206

erklærer, at produktet

Produktnavn:

HP LaserJet Pro MFP M227sdn/HP LaserJet Ultra MFP M230sdn/HP LaserJet Pro MFP M227d

Lovpligtigt modelnummer:2)

SHNGC-1503-00

Produkttilbehør:

Alle

Tonerpatroner:

CF230A/CF231A/CF203X

opfylder følgende produktspecifikationer:

SIKKERHED:

IEC 60950-1:2005 +A1 :2009+A2:2013/EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007/EN 60825-1:2007 (Klasse 1 Laser/LED-produkt)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008/EN 55022:2010 - klasse B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC-sagsbetegnelse 47 CFR, afsnit 15 Klasse B/ICES-003, 5. udgave

GB9254-2008, GB17625.1-2012

Energiforbrug:

Bestemmelse (EC) nr. 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Yderligere oplysninger:

Produktet overholder kravene i EMC-direktivet 2004/108/EC, lavspændingsdirektivet 2006/95/EC, økodesign-direktivet 2009/125/EC og RoHS-direktivet 2011/65/EU, og bærer CE-mærket [image] i overensstemmelse hermed.

Denne enhed overholder afsnit 15 i FCC-bestemmelserne. Brugen af den skal ske i henhold til følgende to betingelser: (1) Denne enhed må ikke forårsage skadelig interferens, og (2) denne enhed må kunne modtage eventuel interferens, herunder interferens, som kan bevirke uønsket drift.

  • 1.

    Produktet blev testet i en typisk konfiguration med pc-systemer fra HP.

  • 2.

    Af hensyn til lovgivningsmæssig identifikation er produktet tildelt et lovpligtigt modelnummer. Dette nummer må ikke forveksles med produktnavnet eller produktnummeret.

Shanghai, Kina

1. oktober 2016

Kun vedrørende lovgivningsmæssige emner, kontakt:

Kontakt i Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Tyskland

www.hp.eu/certificates

Kontakt i USA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, USA 650-857-1501


Lovgivningsmæssige oplysninger

Overensstemmelseserklæring

Overensstemmelseserklæring

ifølge ISO/IEC 17050-1 og EN 17050-1

Producentens navn:

HP Inc.

DoC#: SHNGC-1503-02 rel 1.0

Producentens adresse:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, Kina 201206

erklærer herved, at produktet

Produktnavn:

HP LaserJet Pro MFP M227fdw/HP LaserJet Ultra MFP M230fdw

Lovpligtigt modelnummer:2)

SHNGC-1503-02

Inklusive

BOISB-1500-00 – (US-faxmodul)

BOISB-1500-01 – (EURO-faxmodul)

SDGOB-1505 – (radiomodul)

Produkttilbehør:

Alle

Tonerpatroner:

CF230A/CF231A/CF230X

overholder følgende produktspecifikationer:

SIKKERHED:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007/EN 60825-1:2007 (klasse 1 Laser/LED-produkt)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008/EN 55022:2010 - klasse B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC-sagsbetegnelse 47 CFR, afsnit 15 Klasse B/ICES-003, 5. udgave

GB9254-2008, GB17625.1-2012

Radio:5)

EN 301 489-1 V1.9.2/EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC-sagsbetegnelse 47 CFR, afsnit 15, underafsnit C (afsnit 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Telekommunikation:4)

ES 203 021; FCC-titel 47 CFR, afsnit 683)

Energiforbrug:

Bestemmelse (EC) nr. 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Supplerende oplysninger:

Produktet overholder kravene i R&TTE-direktivet 1999/5/EF, EMC-direktivet 2004/108/EF, lavspændingsdirektivet 2006/95/EF, Ecodesign-direktivet 2009/125/EF og ROHS-direktivet 2011/65/EU, og bærer CE-mærket [image] i overensstemmelse hermed.

Denne enhed overholder afsnit 15 i FCC-bestemmelserne. Brugen af den skal ske i henhold til følgende to betingelser: (1) Denne enhed må ikke forårsage skadelig interferens, og (2) denne enhed må kunne modtage eventuel interferens, herunder interferens, som kan bevirke uønsket drift.

  • 1.

    Produktet blev testet i en typisk konfiguration med pc-systemer fra HP.

  • 2.

    Af hensyn til lovgivningsmæssig identifikation er produktet tildelt et lovpligtigt modelnummer. Dette nummer må ikke forveksles med produktnavnet eller produktnummeret.

  • 3.

    Godkendelser og standarder for telekommunikation for de pågældende lande/områder gælder for dette produkt, tillige med dem på listen ovenfor.

  • 4.

    Dette produkt benytter et analogt faxtilbehørsmodul med det lovpligtige modelnummer: BOISB-1500-00, BOISB-1500-01 (EURO LIU) som påkrævet for at overholde de tekniske lovmæssige krav til de lande/områder, hvor dette produkt sælges.

  • 5.

    Dette produkt anvender et radiomodul med det lovpligtige modulnummer SDGO-1505, som er nødvendig for at overholde de lovgivningsmæssige krav til teknik for de lande/områder, hvor dette produkt sælges.

Shanghai, Kina

1. oktober 2016

Kun vedrørende lovgivningsmæssige emner, kontakt:

Kontakt i Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Tyskland

www.hp.eu/certificates

Kontaktperson i USA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, USA 650-857-1501


Lovgivningsmæssige oplysninger

Overensstemmelseserklæring

Overensstemmelseserklæring

ifølge ISO/IEC 17050-1 og EN 17050-1

Producentens navn:

HP Inc.

DoC#: SHNGC-1503-01-rel.1.0

Producentens adresse:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, Kina 201206

erklærer herved, at produktet

Produktnavn:

HP LaserJet Pro MFP M227fdn

Lovpligtigt modelnummer:2)

SHNGC-1503-01

Inklusive

BOISB-1500-00 – (US-faxmodul)

BOISB-1500-01 – (EURO-faxmodul)

Produkttilbehør:

Alle

Tonerpatroner:

CF230A

overholder følgende produktspecifikationer:

SIKKERHED:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007/EN 60825-1:2007 (klasse 1-laser-/LED-produkt)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008/EN 55022:2010 - klasse B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC-sagsbetegnelse 47 CFR, afsnit 15, Klasse B/ICES-003, udgave 5

GB9254-2008, GB17625.1-2012

Telekommunikation:4)

ES 203 021; FCC-sagsbetegnelse 47 CFR, afsnit 683)

Energiforbrug:

Bestemmelse (EC) nr. 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Supplerende oplysninger:

Produktet overholder kravene i R&TTE-direktivet 1999/5/EF, EMC-direktivet 2004/108/EF, lavspændingsdirektivet 2006/95/EF, Ecodesign-direktivet 2009/125/EF og ROHS-direktivet 2011/65/EU, og bærer CE-mærket [image] i overensstemmelse hermed.

Denne enhed overholder afsnit 15 i FCC-bestemmelserne. Brugen af den skal ske i henhold til følgende to betingelser: (1) Denne enhed må ikke forårsage skadelig interferens, og (2) denne enhed må kunne modtage eventuel interferens, herunder interferens, som kan bevirke uønsket drift.

  • 1.

    Produktet blev testet i en typisk konfiguration med pc-systemer fra HP.

  • 2.

    Af hensyn til lovgivningsmæssig identifikation er produktet tildelt et lovpligtigt modelnummer. Dette nummer må ikke forveksles med produktnavnet eller produktnummeret.

  • 3.

    Godkendelser og standarder for telekommunikation for de pågældende lande/områder gælder for dette produkt, tillige med dem på listen ovenfor.

  • 4.

    Dette produkt benytter et analogt faxtilbehørsmodul med det lovpligtige modelnummer: BOISB-1500-00, BOISB-1500-01 (EURO LIU) som påkrævet for at overholde de tekniske lovmæssige krav til de lande/områder, hvor dette produkt sælges.

Shanghai, Kina

Oktober 2016

Kun vedrørende lovgivningsmæssige emner, kontakt:

Kontakt i Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Tyskland

www.hp.eu/certificates

Kontaktperson i USA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, USA 650-857-1501


Lovgivningsmæssige oplysninger

Sikkerhedserklæringer

Dette afsnit indeholder oplysninger om følgende emner:

  • FCC-regulativer
  • Canada - Industry Canada ICES-003-overholdelseserklæring
  • VCCI-erklæring (Japan)
  • EMC-erklæring (Korea)
  • Vejledning til strømkabel
  • Erklæring vedrørende strømkabel (Japan)
  • Lasersikkerhed
  • Erklæring om lasersikkerhed gældende for Finland
  • GS-erklæring (Tyskland)
  • Eurasisk overensstemmelseserklæring (Hviderusland, Kasakhstan, Rusland)


Lovgivningsmæssige oplysninger

FCC-regulativer

Dette udstyr er blevet afprøvet og fundet i overensstemmelse med kravene til en digital Klasse B-enhed i henhold til afsnit 15 i FCC-bestemmelserne. Disse begrænsninger er fastsat med henblik på at yde rimelig beskyttelse mod skadelige forstyrrelser i installationer i private boliger. Dette udstyr genererer, bruger og kan afgive radiofrekvensenergi. Hvis dette udstyr ikke installeres og anvendes i overensstemmelse med anvisningerne, kan det forårsage skadelige forstyrrelser i radiokommunikationsudstyr. Der er dog ingen garanti for, at der ikke vil forekomme forstyrrelser i en bestemt installation. Hvis dette udstyr forårsager skadelige forstyrrelser i radio- eller fjernsynsmodtagelse, hvilket kan fastslås ved at slukke og tænde for udstyret, opfordres brugeren til at forsøge at udbedre forstyrrelserne på en eller flere af følgende måder:

  • •

    Drej eller flyt den modtagende antenne.

  • •

    Forøg afstanden mellem udstyret og modtageren.

  • •

    Tilslut udstyret til en stikkontakt på et andet kredsløb end det, som modtageren er tilsluttet.

  • •

    Rådfør dig med forhandleren eller en erfaren radio-/tv-tekniker for at få hjælp.

BEMÆRK:Eventuelle ændringer eller modifikationer af printeren, som ikke udtrykkeligt er godkendt af HP, kan gøre brugerens ret til at anvende dette udstyr ugyldig.

Brug af et afskærmet printerkabel er påkrævet, for at Klasse B-begrænsningerne i afsnit 15 af FFC-bestemmelserne kan overholdes.


Lovgivningsmæssige oplysninger

Canada - Industry Canada ICES-003-overholdelseserklæring

CAN ICES-3(B)/NMB-3(B)


Lovgivningsmæssige oplysninger

VCCI-erklæring (Japan)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Lovgivningsmæssige oplysninger

EMC-erklæring (Korea)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Lovgivningsmæssige oplysninger

Vejledning til strømkabel

Sørg for, at strømforsyningen svarer til produktets spændingsangivelse. Spændingsangivelsen findes på produktetiketten. Produktet bruger enten 110-127 Vac eller 220-240 Vac og 50/60 Hz.

Tilslut netledningen mellem produktet og en jordforbundet stikkontakt.

FORSIGTIG:Brug kun den netledning, der fulgte med produktet, for at forhindre, at produktet bliver beskadiget.


Lovgivningsmæssige oplysninger

Erklæring vedrørende strømkabel (Japan)

Japansk erklæring vedrørende strømkabel

http://www.hp.com http://www.hpe.com http://www.compaq.com


Lovgivningsmæssige oplysninger

Lasersikkerhed

Center for Devices and Radiological Health (CDRH) i den amerikanske Food and Drug Administration har indført en række bestemmelser for laserprdoukter, der er fremstillet siden d. 1. august 1976. Produkter på det amerikanske marked skal overholde disse bestemmelser. Enheden er klassificeret som et "Klasse 1"-laserprodukt under Radiation Performance Standard i henhold til Radiation Control for Health and Safety Act fra 1968 på foranledning af det amerikanske Department of Health and Human Services (DHHS). Da den stråling, der udsendes inden i enheden, er fuldstændig begrænset og omgivet af beskyttelseslag og udvendig afdækning, kan laserstrålen ikke nå ud ved almindelig brugerbetjening.

ADVARSEL!Brug af kontroller, justeringsændringer eller udførelse af procedurer ud over dem, der er specificeret i denne brugervejledning, giver risiko for farlig stråling.


Lovgivningsmæssige oplysninger

Erklæring om lasersikkerhed gældende for Finland

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Lovgivningsmæssige oplysninger

GS-erklæring (Tyskland)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Lovgivningsmæssige oplysninger

Eurasisk overensstemmelseserklæring (Hviderusland, Kasakhstan, Rusland)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Lovgivningsmæssige oplysninger

Yderligere erklæringer for telekommunikationsprodukter (fax)

Dette afsnit indeholder oplysninger om følgende emner:

  • EU-erklæring om telekommunikationsdrift
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Mærkning af kabelforbundet/trådløs vietnamesisk telekommunikation for godkendte ICTQC-type produkter


Lovgivningsmæssige oplysninger

EU-erklæring om telekommunikationsdrift

Dette produkt er beregnet til tilslutning til de analoge, offentlige telefonnet (PSTN, Public Switched Telecommunication Networks) i EEA-lande/områder (European Economic Area).

Det opfylder kravene i EU's R&TTE-direktiv 1999/5/EC (Bilag II) og bærer CE-mærket i overensstemmelse hermed.

Få flere oplysninger om den overensstemmelseserklæring, som producenten har udsendt, i et andet afsnit i denne vejledning.

På grund af forskelle mellem individuelle, nationale, offentlige telefonnet (PSTN'er) kan der ikke garanteres ubetinget vellykket drift for produktet på alle PSTN-termineringspunkter. Netværkskompatibiliteten afhænger af, at den korrekte indstilling bliver valgt af kunden under forberedelsen af dets tilslutning til det offentlige telefonnet. Følg anvisningerne i brugervejledningen.

Hvis du oplever problemer med netværkskompatibilitet, skal du kontakte leverandøren af udstyret eller HP-helpdesk i det land/område, hvor udstyret anvendes.

Tilslutning til et PSTN-termineringspunkt kan være underlagt yderligere krav fastsat af operatøren af det lokale, offentlige telefonnet.


Lovgivningsmæssige oplysninger

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Lovgivningsmæssige oplysninger

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Lovgivningsmæssige oplysninger

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Lovgivningsmæssige oplysninger

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

FORSIGTIG:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Lovgivningsmæssige oplysninger

Mærkning af kabelforbundet/trådløs vietnamesisk telekommunikation for godkendte ICTQC-type produkter

http://www.hp.com http://www.hpe.com http://www.compaq.com


Lovgivningsmæssige oplysninger

Yderligere erklæringer for trådløse produkter

Dette afsnit indeholder oplysninger om følgende emner:

  • Erklæring om overensstemmelse med FCC-bestemmelser - USA
  • Erklæring for Australien
  • ANATEL-erklæring for Brasilien
  • Erklæring for Canada
  • Udsættelse for højfrekvensstråling (Canada)
  • Produkter med 5 GHz-drift - Canada
  • Regulativbemærkninger for EU
  • Bemærkning til brugere i Japan
  • Bemærkning om brug i Rusland
  • Mexico-erklæring
  • Erklæring for Taiwan
  • Erklæring for Korea
  • Mærkning af kabelforbundet/trådløs vietnamesisk telekommunikation for godkendte ICTQC-type produkter


Lovgivningsmæssige oplysninger

Erklæring om overensstemmelse med FCC-bestemmelser - USA

Exposure to radio frequency radiation

FORSIGTIG:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

FORSIGTIG:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Lovgivningsmæssige oplysninger

Erklæring for Australien

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Lovgivningsmæssige oplysninger

ANATEL-erklæring for Brasilien

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Lovgivningsmæssige oplysninger

Erklæring for Canada

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Lovgivningsmæssige oplysninger

Udsættelse for højfrekvensstråling (Canada)

ADVARSEL!Udsættelse for højfrekvensstråling Denne enheds strålingsstyrke ligger under de tilladte grænser for udsættelse for højfrekvensstråling i Canada. Dog skal enheden bruges på en sådan måde, at den potentielle kontakt med mennesker er minimal under normal drift.

For at undgå muligheden for at overskride grænseværdierne for udsættelse for højfrekvensstråling i Canada skal afstanden mellem personer og antennerne være over 20 cm.


Lovgivningsmæssige oplysninger

Produkter med 5 GHz-drift - Canada

FORSIGTIG:Ved brug af IEEE 802.11a trådløst LAN er dette produkt begrænset til indendørsbrug pga. dets drift inden for frekvensområdet 5,15 til 5,25 GHz. Canada kræver, at dette produkt bruges indendørs inden for frekvensområdet 5,15 til 5,25 GHz for at reducere den potentielle risiko for skadelig interferens fra mobilsatellitsystemer på samme kanal. Højspændingsradarer er primær bruger af båndene 5,25 til 5,35 GHz og 5,65 til 5,85 GHz. Disse radarstationer kan forårsage interferens med og/eller beskadigelse af denne enhed.


Lovgivningsmæssige oplysninger

Regulativbemærkninger for EU

Dette produkts telekommunikationsfunktioner må anvendes i følgende EU- og EFTA-lande/områder:

Belgien, Bulgarien, Danmark, Estland, Finland, Frankrig, Grækenland, Holland, Irland, Island, Italien, Cypern, Letland, Liechtenstein, Litauen, Luxembourg, Malta, Norge, Polen, Portugal, Rumænien, Schweiz, Slovakiet, Slovenien, Spanien, Storbritannien, Sverige, Tjekkiet, Tyskland, Ungarn og Østrig.


Lovgivningsmæssige oplysninger

Bemærkning til brugere i Japan

Erklæring om trådløs (Japan)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Lovgivningsmæssige oplysninger

Bemærkning om brug i Rusland

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Lovgivningsmæssige oplysninger

Mexico-erklæring

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Lovgivningsmæssige oplysninger

Erklæring for Taiwan

Erklæring om trådløs (Taiwan)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Lovgivningsmæssige oplysninger

Erklæring for Korea

Erklæring om trådløs (Korea)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

De følgende emner handler om, hvordan du finder rundt i denne brugerhåndbog.

  • Brug af F6 til at skifte mellem ruderne Navigation og Emne
  • Genvejstaster i Help Viewer
  • Genvejstaster til fanen Indhold
  • Genvejstaster til fanen Indeks
  • Genvejstaster til fanen Søg
  • Genvejstaster til fanen Foretrukne

BEMÆRK:

  • •

    Der findes også genvejsmenukommandoer, der er adgang til via tastaturet.

  • •

    Genvejstaster fungerer også i sekundære vinduer og pop op-vinduer.

  • •

    Hver gang du bruger en genvejstast i ruden Navigation, mister du fokus i ruden Emne. Tryk på F6 for at vende tilbage til ruden Emne.

  • •

    Afkrydsningsfeltet Find lignende ord (Match similar words) under fanen Søg vælges, hvis du brugte den i din sidste søgning.


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Brug af F6 til at skifte mellem ruderne Navigation og Emne

Du kan hurtigt skifte mellem ruderne Navigation og Emne ved at trykke på F6 på tastaturet.


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Genvejstaster i Help Viewer

Sådan lukkes Help Viewer. | ALT+F4
Sådan skiftes mellem Help Viewer og andre åbne vinduer. | ALT+TAB
Sådan vises menuen Indstillinger. | ALT+N
Sådan ændres indstillingerne i Microsoft Internet Explorer. Dialogboksen Internetindstillinger indeholder indstillinger til handikappede. Klik på fanen Generelt, og klik derefter på Hjælp til handicappede for at ændre disse indstillinger. | ALT+O, og tryk derefter på I
Sådan skjules eller vises ruden Navigation. | ALT+N, og tryk derefter på K
Sådan udskrives et emne. | ALT+N, og tryk derefter på U. Eller højreklik i emnet, og klik på Udskriv.
Sådan gås tilbage til forrige emne. | ALT+VENSTRE PIL eller ALT+N, og tryk derefter på T
Sådan gås fremad til det næste emne (forudsat, at du lige har set det). | ALT+HøJRE PIL eller ALT+N, og tryk derefter på P
Sådan slås fremhævning ved søgning til eller fra. | ALT+N, og tryk derefter på H
Sådan opdateres det emne, der vises i ruden Emne (dette er nyttigt, hvis du har et hyperlink til en webside). | F5 eller ALT+N, og tryk derefter på O
Sådan vendes tilbage til hjemmesiden (hjælper forfattere med at angive en hjemmeside i et hjælpesystem). | ALT+N, og tryk derefter på A
Sådan forhindres, at Help Wiewer åbner en side (dette er også nyttigt, hvis du opretter hyperlink til Internettet og ønsker at undgå, at en side indlæses). | ALT+N, og tryk derefter på S
Sådan springes til et foruddefineret emne eller en foruddefineret webside. Forfatteren til hjælp, som opbygger en kompileret hjælp-fil (.chm), kan tilføje to hyperlinks i menuen Indstillinger til vigtige emner eller websider. Når du vælger en Flyt til-kommando, kommer du til et af disse emner eller websider. | ALT+N, og tryk derefter på 1 eller 2
Sådan skiftes mellem ruden Navigation og Emne. | F6
Sådan rulles gennem et emne. | PIL OP og PIL NED eller PAGE UP og PAGE DOWN
Sådan rulles gennem alle hyperlinks i et emne eller gennem alle indstillingerne under en fane i ruden Navigation. | FANE


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Genvejstaster til fanen Indhold

Sådan vises fanen Indhold. | ALT+O
Sådan åbnes og lukkes en bog eller mappe. | PLUS-TEGN (+) og MINUS-TEGN (-) eller VENSTRE PIL og HøJRE PIL
Sådan vælges et emne. | PIL OP og PIL NED
Sådan vises det valgte emne. | ENTER


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Genvejstaster til fanen Indeks

Sådan vises fanen Indeks. | ALT+D
Sådan indtastes et nøgleord til søgning. | ALT+K, og skriv derefter ordet
Sådan indtastes et nøgleord i listen. | PIL OP og PIL NED
Sådan vises det tilsvarende emne. | ALT+S


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Genvejstaster til fanen Søg

Sådan vises fanen Søg. | ALT+G
Sådan indtastes et nøgleord til søgning. | ALT+K, og skriv derefter ordet
Sådan startes en søgning. | ALT+L
Sådan vælges et emne i resultatlisten. | ALT+E, og derefter PIL OP og PIL NED
Sådan vises det valgte emne. | ALT+S
De følgende indstillinger er kun tilgængelige, hvis fuldtekstsøgning er aktiveret.
Sådan søges efter et nøgleord i resultatlisten efter en tidligere søgning. | ALT+U
Sådan søges efter ord svarende til nøgleordet. F.eks. for at finde ord som "kørerende" og "kører" for nøgleordet "kør". | ALT+M
Sådan søges udelukkende i emnetitler. | ALT+R


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Genvejstaster til fanen Foretrukne

Sådan vises fanen Foretrukne. | ALT+K
Sådan føjes det aktuelt viste emne til listen Foretrukne. | ALT+I
Sådan vælges et emne i listen Foretrukne. | ALT+P, og derefter PIL OP og PIL NED
Sådan vises det valgte emne. | ALT+S
Sådan fjernes det valgte emne fra listen. | ALT+R


Sådan bruges HTML Help Viewer

Følgende emner indeholder oplysninger om navigering i og brug af denne vejledning. Du kan få yderligere oplysninger ved at klikke på et af følgende emner:

  • Få mere ud af Hjælp
  • Sådan findes et hjælpemne
  • Sådan oprettes en liste over foretrukne hjælpemner
  • Sådan kopieres et hjælpemne
  • Sådan udskrives det aktuelle hjælpemne
  • Sådan findes emner vha. knapper på værktøjslinjen
  • Brug af kommandoer i genvejsmenuen


Sådan bruges HTML Help Viewer

Få mere ud af Hjælp

Her er nogle tip om, hvordan du kan få flere oplysninger, når du bruger HTML Help Viewer:

  • •

    Hvis du vil åbne et andet emne, en webside, en liste over andre emner eller et program, skal du klikke på de farvede, understregede ord.

  • •

    Hvis du vil have vist emner, der indeholder relaterede oplysninger, skal du klikke på ordene "Relaterede emner", som kan vises i slutningen af et emne, og derefter klikke på titlen for det ønskede emne.

  • •

    Hvis du vil se, om et ord eller en sætning, der findes i et emne, er i indekset, skal du markere ordet og derefter trykke på F1.

  • •

    Hvis du får vist indhold fra internettet i en emnerude, kan du klikke på Stop eller Opdater på værktøjslinjen for at afbryde en indlæsning eller opdatere en webside.

  • •

    Hvis du ofte bruger et bestemt hjælpemne, kan du føje det til listen over foretrukne.

  • •

    Højreklik på fanen Indhold eller emneruden for at få vist kommandoer i genvejsmenuen


Sådan bruges HTML Help Viewer

Sådan findes et hjælpemne

Klik på en af følgende faner i navigationsruden:

  • •

    Hvis du vil gennemse en tabel over indhold, skal du klikke på fanen Indhold. Indholdsfortegnelsen er en liste over vigtige emner, og den kan udvides.

  • •

    Hvis du vil have vist en liste over indeksposter, skal du klikke på fanen Indeks og derefter skrive et ord eller rulle gennem listen. Emner er ofte indekseret under mere end én post.

  • •

    Hvis du vil finde alle forekomster af et ord eller en sætning, der kan være i en hjælpfil, skal du klikke på fanen Søg og derefter skrive ordet.

BEMÆRK: Klik på indholdsposten, indeksposten eller søgeresultatposten for at få vist det tilhørende emne.


Sådan bruges HTML Help Viewer

Sådan oprettes en liste over foretrukne hjælpemner

  • 1.

    Find det hjælpemne, du vil gøre til et foretrukket emne.

  • 2.

    Klik på fanen Foretrukne, og klik derefter på Tilføj.

BEMÆRK:

  • •

    Hvis du vil vende tilbage til et foretrukket emne, skal du klikke på fanen Foretrukne, markere emnet og derefter klikke på Vis.

  • •

    Hvis du vil omdøbe et emne, skal du markere emnet og derefter skrive et nyt navn i feltet Aktuelt emne.

  • •

    Hvis du vil fjerne et foretrukket emne, skal du markere emnet og derefter klikke på Fjern.


Sådan bruges HTML Help Viewer

Sådan kopieres et hjælpemne

  • 1.

    Højreklik på det emne i emneruden, du vil kopiere, og klik derefter på Marker alt.

  • 2.

    Højreklik igen, og klik derefter på Kopier. Derved kopieres emnet til udklipsholderen.

  • 3.

    Åbn det dokument, du vil kopiere emnet til.

  • 4.

    Anbring markøren der, hvor oplysningerne skal vises.

  • 5.

    Klik på Sæt ind i menuen Rediger.

BEMÆRK: Hvis du kun vil kopiere en del af et emne, skal du markere den tekst, du vil kopiere, højreklikke og derefter klikke på Kopier.


Sådan bruges HTML Help Viewer

Sådan udskrives det aktuelle hjælpemne

Højreklik på et emne, og klik derefter på Udskriv.

BEMÆRK: Hvis du udskriver fra fanen Indhold (ved at højreklikke på en post og derefter klikke på Udskriv), kan du se indstillinger for kun at udskrive det aktuelle emne eller det aktuelle emne og alle underemner.


Sådan bruges HTML Help Viewer

Sådan findes emner vha. knapper på værktøjslinjen

Der findes fem navigationsknapper, der kan findes på værktøjslinjen i Help Viewer. Du kan klikke på disse knapper for at finde hjælpemner:

  • •

    Tilbage viser det sidste emne, du har fået vist.

  • •

    Fremad viser det næste emne i en tidligere vist sekvens af emner.

  • •

    Næste viser det næste emne, der findes i indholdsfortegnelsen.

  • •

    Forrige viser det forrige emne, der findes i indholdsfortegnelsen.

  • •

    Startside viser startsidens emne for den hjælpfil, du får vist.

  • •

    Opdater opdaterer Webindhold, der i øjeblikket vises i emneruden.

  • •

    Stop stopper indlæsningen af filoplysninger. Klik på denne knap, hvis du vil stoppe indlæsningen af en webside.

BEMÆRK: Værktøjslinjen i Help Viewer indeholder måske ikke alle disse navigationsknapper.


Sådan bruges HTML Help Viewer

Brug af kommandoer i genvejsmenuen

Der findes flere kommandoer i genvejsmenuen, som du kan bruge til at få vist og tilpasse oplysninger.

Kommando | Beskrivelse
Højreklik i indholdsfortegnelsen, og klik derefter på Åbn alt. | Åbner alle bøger eller mapper i indholdsfortegnelsen. Denne kommando fungerer kun, hvis fanen Indhold er vist.
Højreklik i indholdsfortegnelsen, og klik derefter på Luk alt. | Lukker alle bøger eller mapper. Denne kommando fungerer kun, hvis fanen Indhold er vist.
Højreklik igen, og klik derefter på Udskriv. | Udskriver emnet.

BEMÆRK: Disse kommandoer kan åbnes via tastaturet. Du kan klikke på SKIFT+F10 for at få vist genvejsmenuen og derefter klikke på de relevante genvejstaster. Eller du kan aktivere musetaster. Brug en musetastkombination til at få vist genvejsmenuen, og klik derefter på de relevante genvejstaster.