HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Garancia és jogi tudnivalók


HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Védjegy- és szerzői jogi információ

Szerzői jog és licenc

© Copyright 2016 HP Development Company, L.P.

Előzetes írásbeli engedély nélküli reprodukálása, adaptálása vagy fordítása tilos, kivéve ahol ezt a szerzői jogi rendelkezések megengedik.

A jelen kézikönyvben megadott információk előzetes bejelentés nélkül megváltozhatnak.

A HP termékekre és szolgáltatásokra vonatkozó kizárólagos garanciák az adott termékhez és szolgáltatáshoz mellékelt garancianyilatkozatokban találhatók. Az ebben az útmutatóban foglaltak nem tekinthetők további garanciavállalásnak. A HP nem vállal felelősséget a jelen útmutatóban előforduló műszaki vagy szerkesztési hibákért, illetve kihagyásokért.

Edition 2, 11/2016

Védjegyek

Az ENERGY STAR® és az ENERGY STAR® jelölés az Egyesült Államokban bejegyzett védjegy.


Szerviz és támogatás

  • A HP korlátozott jótállási nyilatkozata
  • A HP Premium Jótállás: A LaserJet festékkazetta korlátozott garancianyilatkozata
  • A HP álláspontja a nem HP által gyártott kellékekre vonatkozóan
  • A HP hamisításellenes webhelye
  • A festékkazettán tárolt adatok
  • Végfelhasználói licencszerződés
  • A fogyasztó által végzett javításra vonatkozó garanciális szolgáltatás
  • Ügyfélszolgálat


Szerviz és támogatás

A HP korlátozott jótállási nyilatkozata

HP TERMÉK | A KORLÁTOZOTT GARANCIA IDŐTARTAMA
HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw | Egyéves javítás szervizben

A HP garantálja a végfelhasználónak, hogy a HP hardver és tartozékok a vásárlás időpontjától a fent jelzett időtartamig anyag- és gyártási hibáktól mentesek lesznek. Ha a HP ilyen jellegű meghibásodásról kap értesítést a garanciális időn belül, saját belátása szerint kijavítja vagy kicseréli a hibás készüléket. A cserekészülék lehet új vagy teljesítményét tekintve az újhoz hasonló készülék.

A HP garantálja, hogy a HP által biztosított szoftver nem fog anyagából vagy megmunkálásából eredően meghibásodni a vásárlás időpontjától a fent megadott időtartam erejéig, amennyiben helyesen telepíti és használja azt. Amennyiben a HP értesítést kap arról, hogy a garanciaidőszakon belül a fent említett okokból származó hiba lépett fel, a HP kicseréli a szoftvert.

A HP nem garantálja, hogy a HP készülékek működése hibáktól és megszakításoktól mentes lesz. Ha a HP nem képes ésszerű időn belül megjavítani vagy kicserélni készülékeit úgy, hogy azok megfeleljenek a jótállási nyilatkozatban foglalt feltételeknek, akkor a készülék haladéktalan visszaküldése esetén a vásárló jogosult a vételár azonnali visszatérítésére.

A HP készülékek tartalmazhatnak újragyártott, az újéval azonos teljesítményű, esetlegesen korábban használt részegységeket.

A garancia nem vonatkozik a (a) nem megfelelő vagy hiányos karbantartásból vagy kalibrációból, (b) a nem HP által szállított szoftver, interfész, alkatrészek vagy tartozékok hibájából, (c) engedély nélküli módosításból vagy nem rendeltetésszerű használatból, (d) a készüléknek a megadott környezeti specifikációktól eltérő használatából vagy (e) az üzemelési hely nem megfelelő előkészítéséből vagy karbantartásából származó károkra.

AMENNYIBEN A HELYI TÖRVÉNYEK MÁSKÉNT NEM RENDELKEZNEK, A HP NEM VÁLLAL SEMMILYEN MÁS – SEM ÍRÁSBELI, SEM SZÓBELI – KIFEJEZETT VAGY HALLGATÓLAGOS GARANCIÁT. A HP KIFEJEZETTEN KIZÁR A FORGALMAZHATÓSÁGRA, A MEGFELELŐ MINŐSÉGRE ÉS A MEGHATÁROZOTT CÉLRA VALÓ ALKALMASSÁGRA VONATKOZÓ MINDENFÉLE HALLGATÓLAGOS GARANCIÁT. Egyes országokban/térségekben, államokban vagy tartományokban a törvényi garanciák érvényességi idejének korlátozása nem engedélyezett, így előfordulhat, hogy a fenti korlátozás vagy kizárás Önre nem vonatkozik. Ez a garancia meghatározott törvényes jogokkal ruházza fel Önt. Ezenfelül más, országonként/térségenként, államonként és tartományonként változó jogokkal is rendelkezhet.

A HP korlátozott garanciája minden olyan országban/térségben érvényes, ahol a HP támogatást biztosít ehhez a készülékhez, és értékesíti azt. A garancia-szolgáltatás hatásköre az egyes országokban/térségekben érvényben lévő jogi szabályozásnak megfelelően változhat. A HP nem fogja a készülék alakjának, illesztésének vagy funkciójának változtatásával azt üzemeltethetővé tenni olyan országokban/térségekben, ahol jogi vagy szabályozási okok miatt nem szándékozta bevezetni a készüléket.

A HELYI JOGI SZABÁLYOZÁS ÁLTAL MEGHATÁROZOTT MÉRTÉKBEN KIZÁRÓLAG E GARANCIA NYILATKOZATBAN LEÍRT JOGORVOSLATOKRA VAN LEHETŐSÉG. A FENTI GARANCIANYILATKOZATBAN KIFEJEZETT FELELŐSSÉGET KIVÉVE A HP ÉS SZÁLLÍTÓI NEM VÁLLALNAK SEMMILYEN FELELŐSSÉGET AZ ADATVESZTÉSBŐL EREDŐ, KÖZVETLEN, KÜLÖNLEGES, VÉLETLENSZERŰ VAGY KÖVETKEZMÉNYES (BELEÉRTVE A HASZON ELMARADÁSÁBÓL VAGY AZ ADATVESZTÉSBŐL EREDŐ KÁROKAT) VAGY BÁRMELY MÁS KÁRÉRT, SEM SZERZŐDÉS, MAGÁNVÉTEK VAGY BÁRMILYEN MÁS JOGALAPRA VALÓ HIVATKOZÁSSAL. Egyes országokban/térségekben, államokban vagy tartományokban a véletlen vagy következményes károk kizárása vagy korlátozása nem engedélyezett, így előfordulhat, hogy a fenti korlátozás vagy kizárás Önre nem vonatkozik.

A JELEN NYILATKOZATBA FOGLALT GARANCIA NEM ZÁRJA KI, NEM KORLÁTOZZA ÉS NEM MÓDOSÍTJA A JELEN készülék ELADÁSÁRA VONATKOZÓ KÖTELEZŐ ÉRVÉNYŰ JOGSZABÁLYOKAT (KIVÉVE A TÖRVÉNY BIZTOSÍTOTTA KIVÉTELEKET), ÉS AZOKNAK A KIEGÉSZÍTÉSEKÉNT ÉRTENDŐK.

Ez a rész a következő témakörökkel foglalkozik:

  • Egyesült Királyság, Írország és Málta
  • Ausztria, Belgium, Németország és Luxemburg
  • Belgium, Franciaország és Luxemburg
  • Olaszország
  • Spanyolország
  • Dánia
  • Norvégia
  • Svédország
  • Portugália
  • Görögország és Ciprus
  • Magyarország
  • Cseh Köztársaság
  • Szlovákia
  • Lengyelország
  • Bulgária
  • Románia
  • Belgium és Hollandia
  • Finnország
  • Szlovénia
  • Horvátország
  • Lettország
  • Litvánia
  • Észtország
  • Oroszország


Szerviz és támogatás

Egyesült Királyság, Írország és Málta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Szerviz és támogatás

Ausztria, Belgium, Németország és Luxemburg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Szerviz és támogatás

Belgium, Franciaország és Luxemburg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Szerviz és támogatás

Olaszország

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Szerviz és támogatás

Spanyolország

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Szerviz és támogatás

Dánia

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Szerviz és támogatás

Norvégia

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Szerviz és támogatás

Svédország

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Szerviz és támogatás

Portugália

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Szerviz és támogatás

Magyarország

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Szerviz és támogatás

Cseh Köztársaság

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Szerviz és támogatás

Szlovákia

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Szerviz és támogatás

Lengyelország

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Szerviz és támogatás

Románia

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Szerviz és támogatás

Belgium és Hollandia

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Szerviz és támogatás

Finnország

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Szerviz és támogatás

Szlovénia

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Szerviz és támogatás

Horvátország

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Szerviz és támogatás

Lettország

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Szerviz és támogatás

Litvánia

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Szerviz és támogatás

Észtország

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Szerviz és támogatás

Oroszország

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Szerviz és támogatás

A HP Premium Jótállás: A LaserJet festékkazetta korlátozott garancianyilatkozata

A HP garantálja, hogy ez a termék mentes mind a gyártási, mind az anyaghibáktól.

A garancia nem vonatkozik azokra a termékekre, (a) amelyeket újratöltöttek, felújítottak, átalakítottak, vagy bármilyen más módon szakszerűtlenül kezeltek, (b) ha nem rendeltetésszerű használat, helytelen tárolás vagy a megadott környezeti határértékeken kívüli működtetés miatt problémák léptek fel, vagy (c) ha a terméket a szokásos használat során megrongálták.

A garancia érvényesítéséhez vigye vissza a terméket a vásárlás helyére (mellékelje a probléma leírását, valamint nyomtatási mintákat), vagy forduljon a HP ügyfélszolgálatához. Ha a termék hibásnak bizonyul, a HP saját belátása szerint dönti el, hogy kicseréli a terméket, vagy visszaadja a vételárat.

AMENNYIBEN A HELYI TÖRVÉNYEK MÁSKÉNT NEM RENDELKEZNEK, A HP NEM VÁLLAL SEMMILYEN MÁS – SEM ÍRÁSBELI, SEM SZÓBELI – KIFEJEZETT VAGY HALLGATÓLAGOS GARANCIÁT. A HP KIFEJEZETTEN KIZÁR A FORGALMAZHATÓSÁGRA, A MEGFELELŐ MINŐSÉGRE ÉS A MEGHATÁROZOTT CÉLRA VALÓ ALKALMASSÁGRA VONATKOZÓ MINDENFÉLE HALLGATÓLAGOS GARANCIÁT.

AMENNYIBEN A HELYI TÖRVÉNYEK MÁSKÉNT NEM RENDELKEZNEK, A HP ÉS BESZÁLLÍTÓI NEM VÁLLALNAK SEMMILYEN FELELŐSSÉGET A KÖZVETLEN, KÜLÖNLEGES, VÉLETLENSZERŰ VAGY KÖVETKEZMÉNYES KÁROKÉRT, IDEÉRTVE TÖBBEK KÖZÖTT AZ ELMARADT PROFITBÓL VAGY AZ ADATVESZTÉSBŐL SZÁRMAZÓ VAGY MÁS KÁROKAT, AKÁR SZERZŐDÉS TELJESÍTÉSE, VÉTKES CSELEKMÉNY, VAGY MÁS EREDMÉNYEZTE AZOKAT.

A JELEN NYILATKOZATBA FOGLALT GARANCIA NEM ZÁRJA KI, NEM KORLÁTOZZA ÉS NEM MÓDOSÍTJA A JELEN TERMÉK ELADÁSÁRA VONATKOZÓ KÖTELEZŐ ÉRVÉNYŰ JOGSZABÁLYOKAT (KIVÉVE A TÖRVÉNY BIZTOSÍTOTTA KIVÉTELEKET), ÉS AZOKNAK A KIEGÉSZÍTÉSEKÉNT ÉRTENDŐK.


Szerviz és támogatás

A HP álláspontja a nem HP által gyártott kellékekre vonatkozóan

A HP nem ajánlja a nem a HP által gyártott új vagy felújított tonerkazetták használatát.

MEGJEGYZÉS:HP nyomtatótermékek esetén nem HP gyártmányú festékkazetta vagy újratöltött festékkazetta használata nem befolyásolja sem a vásárló felé vállalt garanciát, sem a vásárlóval kötött HP támogatási szerződést. Azonban ha a készülék hibája vagy károsodása nem HP gyártmányú vagy újratöltött festékkazetta használatából ered, a HP a készülék szervizelésekor a normál óradíjat és anyagköltséget számítja fel.


Szerviz és támogatás

A HP hamisításellenes webhelye

Ha egy HP tonerkazetta telepítésekor a kezelőpanelen megjelenő üzenetben az olvasható, hogy a kazetta nem HP gyártmányú, látogasson el a www.hp.com/go/anticounterfeit weboldalra. A HP segítséget nyújt a kazetta eredetiségének megállapításához, és lépéseket tesz a probléma megoldása érdekében.

Az alábbi esetekben a festékkazetta valószínűleg nem eredeti HP gyártmányú:

  • •

    A kellékállapot-oldal azt jelzi, hogy nem HP gyártmányú kellék van telepítve.

  • •

    Gyakran tapasztal problémát a kazettával kapcsolatban.

  • •

    Ha a kazetta nem úgy néz ki, ahogy általában szokott (például a csomagolás eltér a HP-csomagolástól).


Szerviz és támogatás

A festékkazettán tárolt adatok

A készülékhez használt HP festékkazetták tartalmaznak egy memóriachipet, amely segíti a készülék működtetését.

Ezenkívül a memóriachip részben a készülék használatára vonatkozó információkkal is rendelkezik, amelyek között szerepelhet: a festékkazetta első üzembe helyezésének dátuma, a nyomtatókazetta utolsó használatának dátuma, a nyomtatókazettával kinyomtatott oldalak száma, az oldalak fedéssűrűsége, az alkalmazott nyomtatási módok, az esetlegesen jelentkező nyomtatási hibák, illetve a készülék típusszáma. Ezek az információk segítenek abban, hogy a HP a felhasználók nyomtatási igényeinek megfelelően fejleszthesse újabb termékeit.

A tonerkazetta memóriachipjén található adatok alapján nem lehet azonosítani a vásárlót, a felhasználót vagy az adott készüléket.

A HP a díjmentes visszajuttatási és újrahasznosítási program során visszaküldött festékkazettákon található memóriachipeket mintavételezéshez használja (HP Planet Partners: www.hp.com/recycle). A mintavételből használt memóriachipek adatait a HP az újabb termékek fejlesztése céljából tanulmányozza. A festékkazetta újrahasznosításában résztvevő HP partnerek szintén hozzáférhetnek ezekhez az adatokhoz.

Minden olyan külső fél, amelynek birtokába kerül a festékkazetta, hozzáférhet a memóriachipen található anonim adatokhoz.


Szerviz és támogatás

Végfelhasználói licencszerződés

FIGYELMESEN OLVASSA EL A SZOFTVERTERMÉK HASZNÁLATA ELŐTT: A jelen végfelhasználói licencmegállapodás (End-User License Agreement – „EULA”) az (a) Ön (mint magánszemély vagy mint szervezet) és a (b) HP Inc. („HP”) között létrejött jogi megállapodás, mely a HP által a HP termékkel („HP termék”) való használatra telepített vagy rendelkezésre bocsátott minden Szoftvertermék Ön általi használatát szabályozza, amennyiben arra nem vonatkozik az Ön és a HP vagy beszállítói között megkötött külön licencmegállapodás. Egyéb szoftver esetében az EULA az online dokumentáció részét képezheti. A „Szoftvertermék” kifejezés számítógépes szoftvert jelent, és magában foglalhatja a kapcsolódó médiaanyagokat, a nyomtatott anyagokat, valamint az „online” vagy elektronikus dokumentációt.

Előfordulhat, hogy a HP termékhez a jelen EULA javítása vagy kiegészítése is mellékelve van.

A SZOFTVERTERMÉKHEZ FŰZŐDŐ JOGOKAT KIZÁRÓLAG AZZAL A FELTÉTELLEL BIZTOSÍTJUK, HOGY ÖN ELFOGADJA A JELEN VÉGFELHASZNÁLÓI LICENCMEGÁLLAPODÁS MINDEN FELTÉTELÉT ÉS ELŐÍRÁSÁT. A SZOFTVERTERMÉK TELEPÍTÉSÉVEL, LEMÁSOLÁSÁVAL, LETÖLTÉSÉVEL VAGY MÁS MÓDON TÖRTÉNŐ HASZNÁLATÁVAL ÖN KÖTELEZI MAGÁT A JELEN VÉGFELHASZNÁLÓI LICENCMEGÁLLAPODÁS FELTÉTELEINEK BETARTÁSÁRA. AMENNYIBEN ÖN NEM FOGADJA EL AZ ITT KÖZÖLT LICENCFELTÉTELEKET, AZ ÖN EGYEDÜLI JOGORVOSLATA AZ LEHET, HA VISSZAKÜLDI A TELJES, HASZNÁLATBA NEM VETT TERMÉKET (HARDVER ÉS SZOFTVER) 14 NAPON BELÜL, A VÁSÁRLÁS HELYÉN MEGHATÁROZOTT VISSZATÉRÍTÉSI SZABÁLYZAT SZERINTI VISSZATÉRÍTÉS ELLENÉBEN.

  • 1.

    A LICENC BIZTOSÍTÁSA. Amennyiben betartja az EULA (végfelhasználói licencmegállapodás) valamennyi feltételét és előírását, a HP az alábbi jogokat biztosítja Önnek:

    • a.

      Használat. Ön jogosult a Szoftvertermék használatára egyetlen számítógépen („az Ön számítógépe”). Amennyiben a Szoftverterméket az interneten keresztül bocsátották az Ön rendelkezésére, és a licenc eredetileg egynél több számítógépen történő használatra vonatkozott, csak azokon a számítógépeken telepítheti és használhatja a Szoftverterméket. Nem választhatja külön a Szoftvertermék összetevőit egynél több számítógépen történő használatra. Ön nem rendelkezik a Szoftvertermék terjesztési jogaival. Letöltheti a Szoftverterméket az Ön számítógépének ideiglenes memóriájába (RAM) a Szoftvertermék használatának céljából.

    • b.

      Tárolás. Ön lemásolhatja a Szoftverterméket a HP termék helyi memóriájára vagy tárolóeszközére.

    • c.

      Másolás. Ön jogosult a Szoftvertermék archiválására és biztonsági mentésének elkészítésére, feltéve, hogy a másolat tartalmazza a Szoftvertermék összes szerzői jogi megjegyzését, és csak biztonsági másolatként szolgál.

    • d.

      A jogok fenntartása. A HP és beszállítói minden jogot fenntartanak, amelyet a jelen EULA kifejezetten nem biztosít az Ön számára.

    • e.

      Ingyenes szoftverek. A jelen EULA feltételeire és előírásaira való tekintet nélkül a Szoftvertermék minden olyan részére, mely nem a HP tulajdonát képezi, vagy külső felek nyilvános licenc keretében biztosított szoftvere (ingyenes szoftver), az ilyen ingyenes szoftvert kísérő licencszerződés feltételei és kikötései vonatkoznak, akár külön szerződés, akár a csomagban található szerződés, vagy a letöltéskor elfogadott elektronikus licencfeltételek formájában. Az ingyenes szoftver Ön általi használatára teljes egészében az ilyen licenc feltételei és kikötései vonatkoznak.

    • f.

      Helyreállítási megoldás. A HP termékével/HP termékéhez biztosított bármely szoftver-helyreállítási megoldás – legyen az merevlemez-alapú megoldás, külső adathordozón alapuló helyreállítási megoldás (pl. hajlékonylemez, CD vagy DVD), illetve ezekkel egyenértékű, bármely más formában rendelkezésre bocsátott megoldás – kizárólag annak a HP terméknek a merevlemezéhez használható helyreállítás céljából, mellyel/melyhez a helyreállítási megoldást eredetileg megvásárolták. Az ezen helyreállítási megoldások részét képező Microsoft operációs rendszer szoftverének használatát a Microsoft licencmegállapodása szabályozza.

  • 2.

    FRISSÍTÉSEK. A frissítésként megnevezett Szoftvertermék használatának feltétele, hogy Ön már rendelkezzék a HP által a frissítésre jogosultnak ítélt eredeti Szoftvertermék licencjogával. A frissítés után Ön nem jogosult tovább használni a frissítésre jogosító eredeti Szoftverterméket. Ezenkívül a Szoftvertermék használatával Ön elfogadja, hogy a HP internetkapcsolat esetén automatikusan hozzáférjen az Ön HP termékéhez egyes Szoftvertermékek verziójának és állapotának ellenőrzése céljából, és hogy automatikusan letöltse és telepítse az Ön HP termékére ezen Szoftvertermékek javításait és frissítéseit, ezzel biztosítva a HP szoftver és az Ön HP termékének megfelelő működéséhez, teljesítményéhez és biztonságához szükséges új verziókat és frissítéseket, valamint lehetővé téve a támogatás és egyéb szolgáltatások elérését. Egyes esetekben, valamint a javítás és frissítés típusától függően Ön értesítést kap (előugró üzenet formájában vagy más módon), ezáltal a javítást vagy a frissítést Önnek kell kezdeményezni.

  • 3.

    EGYÉB SZOFTVEREK. A jelen EULA az eredeti Szoftvertermék HP által kiadott frissítéseire és kiegészítéseire is vonatkozik, amennyiben a HP nem biztosít egyéb feltételeket a frissítéssel vagy a kiegészítéssel. A feltételek értelmezésének ütközése esetén az egyéb feltételek az irányadóak.

  • 4.

    TOVÁBBADÁS.

    • a.

      Harmadik fél. A Szoftvertermék eredeti felhasználója egy alkalommal jogosult a Szoftverterméket egy másik felhasználó számára továbbadni. A továbbadás során a szoftver összes összetevőjét (hordozó, nyomtatott anyagok, ezen EULA, és ha lehetséges, az Eredetiségi Tanúsítvány) tovább kell adni. A továbbadás nem lehet közvetett átadás, például bizományos értékesítés. A továbbadást megelőzően az átadott terméket fogadó fél köteles elfogadni ezen EULA feltételeit. A Szoftvertermék továbbadása során az Ön licencének érvényessége automatikusan megszűnik.

    • b.

      Korlátozások. A Szoftvertermék kölcsönzése, bérbeadása, illetve megosztott kereskedelmi és irodai használata tilos. Ön nem jogosult a licenc vagy a Szoftvertermék továbbadására vagy átruházására, kivéve az ebben az EULA megállapodásban említett eseteket.

  • 5.

    TULAJDONJOGOK. A Szoftvertermékhez és a felhasználói dokumentációhoz kapcsolódó szellemi tulajdonjogok a HP-t vagy a HP beszállítóit illetik, és a törvény (többek között az Egyesült Államok szerzői jogokra, üzleti titokra és védjegyjogokra vonatkozó törvénye, valamint az egyéb vonatkozó törvények és nemzetközi megállapodások) védelme alatt állnak. Ön nem távolíthatja el a Szoftvertermékből a termékazonosítókat, szerzői jogi megjegyzéseket vagy a tulajdonjogi korlátozásokat.

  • 6.

    VISSZAFEJTÉSRE VONATKOZÓ KORLÁTOZÁSOK. A Szoftvertermék visszafejtése, dekódolása vagy szétbontása tilos, kivéve és csakis az alkalmazandó jogszabályok által biztosított mértékben, ezen korlátozástól függetlenül, valamint amennyiben a jelen EULA ezt kifejezetten lehetővé teszi.

  • 7.

    ÉRVÉNYESSÉG. A jelen EULA a felmondásáig vagy visszautasításáig érvényes. Az EULA a jelen EULA egyéb pontjaiban meghatározott feltételek teljesülése esetén vagy akkor is érvénytelenné válik, ha Ön nem teljesíti jelen EULA valamely feltételét.

  • 8.

    AZ ADATGYŰJTÉS ÉS AZ ADATOK HASZNÁLATÁNAK JÓVÁHAGYÁSA.

    • a.

      A HP a HP szoftverrel és az Ön HP termékével kapcsolatos névtelen műszaki adatok gyűjtésére cookie-kat és egyéb webtechnológiai eszközöket használ. Ezeket az adatokat a frissítések és a kapcsolódó támogatás és egyéb szolgáltatás biztosítására használja fel a 2. részben leírtak szerint. A HP ezenkívül személyes adatokat is gyűjt, többek között az Ön IP-címét és egyéb, az Ön HP termékéhez tartozó egyedi azonosító adatot, valamint a HP termék regisztrációja során Ön által megadott adatokat. A frissítések és a kapcsolódó támogatás biztosítása mellett az így begyűjtött adatokat marketingüzenetek küldésére használják fel (minden esetben az Ön kifejezett engedélyével, amennyiben az alkalmazandó törvény ezt előírja).

      Az alkalmazandó törvényekben meghatározott mértékig a jelen feltételek és előírások elfogadásával Ön beleegyezik, hogy a HP, leányvállalatai és kapcsolt vállalkozásai névtelen és személyes adatokat gyűjtsenek, és felhasználják azokat a jelen EULA megállapodásban, valamint a HP adatvédelmi irányelvében leírtaknak megfelelően: www.hp.com/go/privacy

    • b.

      Adatok harmadik fél által történő begyűjtése/felhasználása. Az Ön HP termékének részét képező egyes szoftverprogramokat harmadik fél biztosítja, és ezekre külön licencmegállapodás vonatkozik („Harmadik féltől származó szoftver”). Akkor is előfordulhat, hogy Harmadik féltől származó szoftverek vannak telepítve és használatban az Ön HP termékén, amennyiben Ön nem döntött az ezen szoftverek aktiválása/megvásárlása mellett. A Harmadik féltől származó szoftverek műszaki adatokat (pl. IP-cím, egyedi eszközazonosító, a telepített szoftver verziószáma stb.) és egyéb rendszeradatokat gyűjthetnek és továbbíthatnak az Ön rendszeréről. A harmadik fél ezeket az adatokat arra használja, hogy meghatározza a rendszer műszaki jellemzőit, és biztosítsa, hogy az Ön rendszerére a szoftver legfrissebb verziója legyen telepítve. Ha nem szeretné, hogy a Harmadik féltől származó szoftverek begyűjtsék ezeket a műszaki adatokat, illetve automatikus verziófrissítéseket küldjenek Önnek, távolítsa el a szoftvert már az internetre való csatlakozás előtt.

  • 9.

    A GARANCIA KORLÁTOZÁSA. AZ ALKALMAZANDÓ TÖRVÉNYEK ÁLTAL MEGENGEDETT LEGNAGYOBB MÉRTÉKIG A HP ÉS ANNAK BESZÁLLÍTÓI A SZOFTVERTERMÉKET JELEN FORMÁJÁBAN, ANNAK MINDEN HIBÁJÁVAL EGYÜTT BOCSÁTJÁK RENDELKEZÉSRE, ENNÉLFOGVA EZENNEL KIZÁRNAK MINDENNEMŰ, AKÁR KIFEJEZETT, BENNEFOGLALT, AKÁR TÖRVÉNYES GARANCIÁT, JÓTÁLLÁST ÉS FELTÉTELT, BELEÉRTVE, DE NEM KIZÁRÓLAGOSAN A JOGCÍMRE ÉS JOGSÉRTÉS-MENTESSÉGRE VONATKOZÓ GARANCIÁKAT, BÁRMELY BENNEFOGLALT GARANCIÁT, KÖTELEZETTSÉGET, JÓTÁLLÁST VAGY FELTÉTELT A SZOFTVERTERMÉK ÉRTÉKESÍTHETŐSÉGÉRE, KIELÉGÍTŐ MINŐSÉGÉRE, EGY ADOTT CÉLRA VALÓ ALKALMASSÁGÁRA ÉS VÍRUSMENTESSÉGÉRE VONATKOZÓAN. Egyes államok/joghatóságok nem engedélyezik a bennefoglalt garanciák kizárását, vagy a bennefoglalt garanciák időtartamának korlátozását, így előfordulhat, hogy a fenti kizáró nyilatkozat Önre nem vonatkozik teljes mértékben.

    AUSZTRÁLIÁBAN ÉS ÚJ-ZÉLANDON A SZOFTVERRE VONATKOZÓ JÓTÁLLÁS ESETÉN NINCSEN KIZÁRÓ TÉNYEZŐ AZ AUSZTRÁL ÉS ÚJ-ZÉLANDI FOGYASZTÓVÉDELMI TÖRVÉNYEK ÉRTELMÉBEN. AZ AUSZTRÁL VÁSÁRLÓK CSERETERMÉKRE VAGY VISSZATÉRÍTÉSRE JOGOSULTAK SÚLYOS HIBA ESETÉN, VALAMINT KÁRTÉRÍTÉSRE JOGOSULTAK AZ EGYÉB ELŐRE LÁTHATÓ VESZTESÉG VAGY KÁR ESETÉN. AZ AUSZTRÁL VÁSÁRLÓK EZENKÍVÜL KÉRHETIK A SZOFTVER JAVÍTÁSÁT VAGY CSERÉJÉT, AMENNYIBEN A SZOFTVER MINŐSÉGE NEM ELFOGADHATÓ, ÉS A HIBA NEM MINŐSÜL SÚLYOS HIBÁNAK. A SZEMÉLYES, OTTHONI, HÁZTARTÁSI ÉS FOGYASZTÁSI CÉLOKRA SZÁNT, ÉS NEM ÜZLETI CÉLÚ TERMÉKEKET VÁSÁRLÓ ÚJ-ZÉLANDI VÁSÁRLÓK („ÚJ-ZÉLANDI VÁSÁRLÓK”) JAVÍTÁSRA, CSERÉRE VAGY VISSZATÉRÍTÉSRE JOGOSULTAK HIBA ESETÉN, VALAMINT KÁRTÉRÍTÉSRE JOGOSULTAK AZ EGYÉB ELŐRE LÁTHATÓ VESZTESÉG VAGY KÁR ESETÉN.

  • 10.

    FELELŐSSÉG KORLÁTOZÁSA. A helyi törvényeknek megfelelően, az elszenvedett kár mértékétől függetlenül a HP és a HP beszállítóinak teljes felelőssége a jelen EULA bármely rendelkezésének értelmében, valamint a jelen megállapodás által biztosított kizárólagos jogorvoslat összege az Ön által a külön a Szoftvertermékért kifizetett összeg, illetve 5 USD összeg közül a nagyobb összeg. AZ ALKALMAZANDÓ TÖRVÉNYEK ÁLTAL MEGENGEDETT LEGNAGYOBB MÉRTÉKIG A HP VAGY BESZÁLLÍTÓI SEMMILYEN KÖRÜLMÉNYEK KÖZÖTT NEM FELELŐSEK AZOKÉRT A KÜLÖNLEGES, VÉLETLENSZERŰ, KÖZVETETT VAGY KÖVETKEZMÉNYES KÁROKÉRT, (BELEÉRTVE, DE NEM KIZÁRÓLAGOSAN A HASZON ELMARADÁSÁT, A BIZALMAS JELLEGŰ VAGY EGYÉB ADATOK ELVESZTÉSÉT, AZ ÜZLETMENET MEGSZAKADÁSÁT, A SZEMÉLYI SÉRÜLÉST VAGY AZ ADATVÉDELMI JOGOK MEGSÉRTÉSÉT), AMELYEK BÁRMELY MÓDON A SZOFTVER HASZNÁLATÁBÓL VAGY HASZNÁLHATATLANSÁGÁBÓL EREDNEK, ILLETVE AZZAL ÖSSZEFÜGGÉSBEN ÁLLNAK, VAGY BÁRMELY MÁS MÓDON ÖSSZEFÜGGÉSBEN ÁLLNAK A JELEN EULA RENDELKEZÉSEIVEL, MÉG AKKOR SEM, HA AZ ILYEN KÁROK LEHETŐSÉGÉRŐL A HP VAGY ANNAK LEÁNYVÁLLALATAI TÁJÉKOZTATÁST KAPTAK, VAGY HA A JOGORVOSLAT NEM ÉRI EL EREDETI CÉLJÁT. Egyes államokban/joghatóságokban a véletlen vagy következményes károk kizárása vagy korlátozása nem engedélyezett, így előfordulhat, hogy a fenti korlátozás vagy kizárás Önre nem vonatkozik.

  • 11.

    AZ USA KORMÁNYZATÁNAK VÁSÁRLÓI. A FAR 12.211 és 12.212 rendelkezéseivel összhangban a kereskedelmi számítástechnikai szoftverek, a számítástechnikai szoftverek dokumentációi és a kereskedelmi elemek műszaki adatai az Egyesült Államok kormányánál vannak bejegyezve a HP szokásos kereskedelmi licencfeltételeinek alapján.

  • 12.

    AZ EXPORTTÖRVÉNYEKNEK VALÓ MEGFELELÉS. Ön köteles betartani az Egyesült Államok és más országok minden törvényét és szabályozását („Exporttörvények”), ezzel biztosítva, hogy (1) a Szoftvertermék exportálása nem sérti közvetlen vagy közvetett módon az Exporttörvényeket, illetve (2) a Szoftverterméket nem használják olyan célra, mely sérti az Exporttörvényeket, beleértve de nem kizárólagosan a nukleáris, vegyi és biológiai fegyverek terjesztésére vonatkozó törvényeket is.

  • 13.

    A MEGÁLLAPODÁS MEGKÖTÉSÉRE VONATKOZÓ KÉPESSÉG ÉS JOGOSULTSÁG. Ön kijelenti, hogy betöltötte az Ön lakóhelyén érvényes nagykorúság korhatárát, illetve amennyiben szükséges, munkáltatója megfelelően felhatalmazta Önt a jelen megállapodás megkötésére.

  • 14.

    ALKALMAZANDÓ TÖRVÉNYEK. A jelen EULA megállapodásra a készülék vásárlásának országában hatályos törvények érvényesek.

  • 15.

    A TELJES MEGÁLLAPODÁS. A jelen EULA (beleértve az EULA a HP termékhez tartozó minden kiegészítését és javítását) teljes egészében magában foglalja az Ön és a HP között létrejött, a Szoftvertermékre vonatkozó megállapodást, és felülír minden, a Szoftvertermékre vagy bármely más, a jelen EULA megállapodásban foglalt tárgyra vonatkozó előzetes vagy egyidejű szóbeli vagy írásbeli kommunikációt, ajánlattételt és kijelentést. Amennyiben a HP irányelveinek vagy támogatási szolgáltatásokra vonatkozó programjainak bármely feltétele ütközik a jelen EULA megállapodás feltételeivel, a jelen EULA megállapodásban foglalt feltételek alkalmazandók.

© Copyright 2015 HP Development Company, L.P.

A jelen dokumentum tartalma előzetes értesítés nélkül megváltozhat. A dokumentációban említett többi terméknév a megfelelő cégek kereskedelmi védjegye lehet. Az alkalmazandó törvényben meghatározott mértékig a HP termékekre és szolgáltatásokra vonatkozó kizárólagos garanciavállalás az adott termékhez és szolgáltatáshoz mellékelt jótállási nyilatkozatban található. A jelen dokumentumban foglaltak semmiképpen sem tekinthetők további garanciavállalásnak. Az alkalmazandó törvényekben meghatározott mértékig a HP nem vállal felelősséget a jelen dokumentum esetleges szerkesztési vagy technikai hibáiért vagy hiányosságaiért.

Első kiadás: 2015. augusztus


Szerviz és támogatás

A fogyasztó által végzett javításra vonatkozó garanciális szolgáltatás

A HP készülékek számos olyan alkatrészt tartalmaznak, amelyek a fogyasztó által végzett javítási (Customer Self Repair - CSR) lehetőség figyelembevételével készülnek, ezáltal biztosítva a lehető leggyorsabb javítást, illetve a rugalmasabb eljárást a hibás alkatrészek cseréjében. Ha a diagnosztika során a HP megállapítja, hogy a javítás elvégezhető egy CSR alkatrész használatával, akkor azt az alkatrészt kiszállítja közvetlenül Önnek, hogy elvégezhesse a cserét. A CSR alkatrészeknek két kategóriája van: 1) Alkatrészek, amelyek esetében a fogyasztó által végzett javítás kötelező. Ha azt kéri, hogy a HP cserélje ki ezeket az alkatrészeket, akkor Önnek kell kifizetnie a szervizeléssel járó utazási költséget és munkadíjat. 2) Alkatrészek, amelyek esetében a fogyasztó által végzett javítás opcionális. Ezek az alkatrészek szintén a fogyasztó által végzett javítási lehetőség figyelembevételével készülnek. Ha azt kéri, hogy a HP végezze el a cserét, akkor az adott készülékhez tartozó garanciális szolgáltatás igénylése nem fog további költséget jelenteni.

Az adott CSR alkatrész elérhetősége esetén, illetve a földrajzi körülményeknek megfelelően a szállítás a következő munkanapon fog megtörténni. Amennyiben a földrajzi körülmények engedik, többletdíj felszámítása mellett lehetőség van az aznapi vagy a négy órán belüli szállítás igénylésére is. Ha segítségre van szüksége, hívja a HP technikai támogatási központot, ahol telefonos tanácsadást kaphat egy technikus szakembertől. A HP a csere CSR alkatrésszel együtt szállított dokumentációban kiköti, hogy kéri-e a hibás alkatrész visszajuttatását. Ha a HP kéri a hibás alkatrész visszajuttatását, akkor Önnek egy meghatározott időn belül - ami normál esetben öt (5) munkanap - vissza kell azt szállíttatnia. A hibás alkatrésszel együtt az ahhoz tartozó dokumentációt is vissza kell küldeni a kapott szállítási csomagban. A hibás alkatrész visszaküldésének elmulasztása esetén a HP Önre háríthatja a csere költségeit. A fogyasztó által végzett javítás esetén a HP fizeti a szállítás és az alkatrész-visszajuttatás összes költségét, valamint megnevezi a szállítást végző szolgáltatót is.


Szerviz és támogatás

Ügyfélszolgálat

Telefonos ügyfélszolgálat az Ön országában/térségében Legyenek kéznél a következő adatok: terméknév, sorozatszám, a vásárlás dátuma és a probléma leírása. | Az országra/térségre vonatkozó telefonszámok a termék dobozában mellékelt szórólapon, illetve a következő webhelyen találhatók: www.hp.com/support/.
24 órás internetes támogatás, valamint szoftver segédprogramok és illesztőprogramok letöltése | www.hp.com/support/ljM227MFP
További HP javítási vagy karbantartási szerződések megrendelése | www.hp.com/go/carepack
A termék regisztrálása |


Környezeti termékkezelési program

  • Környezetvédelem
  • Ózonkibocsátás
  • Energiafogyasztás
  • Festékfelhasználás
  • Papírfelhasználás
  • Műanyagok
  • HP LaserJet nyomtatási kellékek
  • Papír
  • Anyagkorlátozások
  • Leselejtezett berendezések ártalmatlanítása (EU és India)
  • Elektronikus hardverek újrahasznosítása
  • Hardver-újrahasznosítási információk brazíliai felhasználók számára
  • Vegyi anyagok
  • A készülék energiatakarékossági adatai az Európai Bizottság 1275/2008. sz. rendeletének megfelelően
  • Nyilatkozat a veszélyes anyagok korlátozásáról (India)
  • A veszélyes anyagok használatának korlátozásával kapcsolatos nyilatkozat (Törökország)
  • Veszélyes anyagokra vonatkozó korlátozás (Ukrajna)
  • Anyagtáblázat (Kína)
  • SEPA ökocímke – felhasználói információk (Kína)
  • A nyomtatókra, faxokra és másolókra vonatkozó kínai energiatakarékossági címke előírásainak teljesítésére vonatkozó szabályozás
  • Anyagbiztonsági adatlap (Material Safety Data Sheet – MSDS)
  • EPEAT
  • További információk


Környezeti termékkezelési program

Környezetvédelem

A HP környezetbarát módon igyekszik jó minőségű termékeket előállítani. A termék kialakításának számos jellemzője azt szolgálja, hogy minimális hatást fejtsen ki a környezetre.


Környezeti termékkezelési program

Ózonkibocsátás

A termék levegőbeli ózonkibocsátásának egy általánosan elismert módszerrel* történő mérése és a kibocsátási adatoknak egy „általános irodai kitettségi modellhelyzetre”** történő alkalmazása alapján a HP megállapította, hogy a nyomtatás során nem keletkezik olyan értékelhető mennyiségű ózon, amely túllépné bármelyik beltéri levegőminőségi szabványt vagy irányelvet.

* A papíralapú példányokat készítő készülékek szennyezőanyag-kibocsátásának vizsgálatára szolgáló módszer, tekintettel a nyomtatófunkciót biztosító irodai eszközök környezetvédelmi címkéinek odaítélésére; RAL-UZ 171 – BAM, 2012. július

** Napi 2 órás nyomtatást, óránként 0,72 levegőcserével szellőző 32 köbméteres helyiséget és HP nyomtatótartozékok használatát feltételező ózonkoncentráción alapul.


Környezeti termékkezelési program

Energiafogyasztás

Az energiafogyasztás üzemkész és alvó üzemmódban, illetve kikapcsolt állapotban jelentősen csökken. Ezzel nemcsak a természeti erőforrások kímélhetők, hanem pénz is megtakarítható a készülék kiváló teljesítményének megőrzése mellett. Az ENERGY STAR® emblémával ellátott HP nyomtató és képkezelő berendezés megfelel az Amerikai Környezetvédelmi Hivatal képkezelő berendezésekre vonatkozó ENERGY STAR specifikációinak. Az ENERGY STAR minősítésű képkezelő termékeken az alábbi jelzés látható:

ENERGY STAR® jelzés

Az ENERGY STAR előírásoknak megfelelő képkezelési eszközökről további információ a következő helyen található:


Környezeti termékkezelési program

Festékfelhasználás

Az EconoMode üzemmód kevesebb festéket használ, ami növelheti a nyomtatókazetta élettartamát. A HP nem javasolja az EconoMode üzemmód folyamatos használatát. Az EconoMode állandó használata azt eredményezheti, hogy a festékkészlet tovább kitarthat, mint a nyomtatókazetta mechanikus alkatrészei. Ha a nyomtatási minőség leromlik és már nem elfogadható, fontolja meg a nyomtatókazetta cseréjét.


Környezeti termékkezelési program

Papírfelhasználás

A termék kézi, illetve automatikus kétoldalas nyomtatás és N-szeres nyomtatás funkciójával (több oldal nyomtatása egy oldalra) csökkenthető a papírfogyasztás, és ezáltal a természeti erőforrások használata is.


Környezeti termékkezelési program

Műanyagok

A 25 grammot meghaladó tömegű műanyag alkatrészek a nemzetközi előírásoknak megfelelő anyagjelekkel vannak ellátva. Ez növeli az esélyét annak, hogy a nyomtató hasznos élettartamának végén a műanyagok újrafelhasználás céljából azonosíthatóak lesznek.


Környezeti termékkezelési program

HP LaserJet nyomtatási kellékek

Az eredeti HP kellékek a környezetvédelmi szempontokat figyelembe véve készültek. A HP megkönnyíti az erőforrás- és papírtakarékos nyomtatást. Ezt követően pedig egyszerű és ingyenes újrahasznosítási lehetőséget biztosít.1

A HP Planet Partners program résztvevőinek visszaküldött HP kazetták többfázisú újrahasznosítási eljáráson esnek át. Ennek részeként az anyagokat szétválasztják, és finomításukat követően nyersanyagként használják fel őket új eredeti HP kazettákban és más használati cikkekben. A HP Planet Partners program résztvevőinek visszaküldött eredeti HP kazetták közül egy sem kerül szemétlerakóba, és a HP nem tölti újra és nem értékesíti újra az eredeti HP kazettákat.

Ha részt szeretne venni a HP Planet Partners visszajuttatási és újrahasznosítási programban, keresse fel a következő weblapot: www.hp.com/recycle . Válassza ki országát/térségét a HP nyomtatási kellékek visszaküldési módjainak megismeréséhez. A programról többnyelvű tájékoztató és útmutató található minden HP LaserJet nyomtatókazetta csomagjában.

1 A program elérhetősége változó. További információk: www.hp.com/recycle.


Környezeti termékkezelési program

Papír

A nyomtató alkalmas a HP LaserJet Printer Family Paper Guide (Útmutató a HP LaserJet nyomtatócsalád nyomtatási médiatípusaihoz) című kiadványban megadott irányelveknek megfelelő újrahasznosított papírok használatára. A termék az EN12281:2002 szabványnak megfelelően alkalmas az újrahasznosított papír használatára.


Környezeti termékkezelési program

Anyagkorlátozások

Ez a HP termék nem tartalmaz higanyadalékot.

Ha ez a HP termék akkumulátort tartalmaz, speciális kezelést igényelhet az élettartama végén.

HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231
Típus | Lítium-polikarbon-monofluorid (BR típusú)
Súly | ~ 3 g
Hely | Az alaplapon
Felhasználó által eltávolítható | Nem

Ha érdeklődik az újrahasznosítás iránt, látogasson el a www.hp.com/recycle címre, forduljon helyi hivatalos képviselőnkhöz, vagy látogasson el az Elektronikus Iparágak Szövetségének honlapjára, a következő címre: www.eiae.org.


Környezeti termékkezelési program

Leselejtezett berendezések ártalmatlanítása (EU és India)

EU hulladék jel

Ez a szimbólum azt jelenti, hogy a terméket nem szabad háztartási hulladékként kezelni. Az egészség és a környezet megóvása érdekében a leselejtezett berendezést adja le olyan gyűjtőhelyen, ahol az elektromos és elektronikus hulladékokat gyűjtik. További információért forduljon a lakossági hulladékgyűjtőhöz, vagy keresse fel a következő webhelyet: www.hp.com/recycle.


Környezeti termékkezelési program

Elektronikus hardverek újrahasznosítása

A HP a használt elektronikus hardverek újrahasznosítására bíztatja vásárlóit. További információ az újrahasznosítási programokról: www.hp.com/recycle.


Környezeti termékkezelési program

Hardver-újrahasznosítási információk brazíliai felhasználók számára

Brazil hulladékszimbólum

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Környezeti termékkezelési program

Vegyi anyagok

A HP elkötelezett aziránt, hogy termékei vásárlói számára információkat bocsásson rendelkezésre a termékeiben felhasznált vegyi anyagokról, ahogyan az az olyan jogszabályoknak való megfelelés érdekében is szükséges, mint például a REACH (az Európai Parlament és Tanács 1907/2006/EC rendelete). Erre a termékre vonatkozó vegyianyag-jelentés az alábbi helyen található meg: www.hp.com/go/reach.


Környezeti termékkezelési program

A készülék energiatakarékossági adatai az Európai Bizottság 1275/2008. sz. rendeletének megfelelően

A termék teljesítményadatairól, köztük a hálózati készenléti állapot közben, minden vezetékes hálózati port csatlakoztatása és minden vezeték nélküli port aktiválása esetén tapasztalható energiafogyasztásról a termék IT ECO energiatakarékossági nyilatkozatának P14, „Additional information” (További információk) című szakasza nyújt tájékoztatást: www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Környezeti termékkezelési program

Nyilatkozat a veszélyes anyagok korlátozásáról (India)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Környezeti termékkezelési program

A veszélyes anyagok használatának korlátozásával kapcsolatos nyilatkozat (Törökország)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Környezeti termékkezelési program

Veszélyes anyagokra vonatkozó korlátozás (Ukrajna)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Környezeti termékkezelési program

Anyagtáblázat (Kína)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Környezeti termékkezelési program

SEPA ökocímke – felhasználói információk (Kína)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Környezeti termékkezelési program

A nyomtatókra, faxokra és másolókra vonatkozó kínai energiatakarékossági címke előírásainak teljesítésére vonatkozó szabályozás

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Környezeti termékkezelési program

Anyagbiztonsági adatlap (Material Safety Data Sheet – MSDS)

A vegyszert tartalmazó kellékekre (pl. a tonerre) vonatkozó anyagbiztonsági adatlapok (MSDS) a HP weblapján érhetők el: www.hp.com/go/msds.


Környezeti termékkezelési program

EPEAT

Számos HP termék készült az EPEAT előírások figyelembevételével. Az EPEAT mindenre kiterjedő környezetvédelmi minősítés, amely segít a környezetbarátabb elektronikus berendezések felismerésében. Az EPEAT minősítésről a www.epeat.net címen olvashat részletesebb tájékoztatást. Ha részletesebben tájékozódni szeretne a HP EPEAT regisztrációval rendelkező termékeiről, keresse fel a következő weblapot: www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Környezeti termékkezelési program

További információk

A fenti környezetvédelmi témakörökben további információ a következő helyeken található:

  • •

    A jelen termék és számos kapcsolódó HP termék környezetvédelmi termékprofillapja

  • •

    A HP környezetvédelmi kötelezettségvállalása;

  • •

    A HP környezetbarát kezelési rendszere;

  • •

    A HP programja a lejárt élettartamú termékek visszajuttatására és újrahasznosítására;

  • •

    Az anyagbiztonsági adatlapok.

Látogasson el a www.hp.com/go/environment weblapra.

Keresse fel a következő weblapot is: www.hp.com/recycle.


Az előírásokra vonatkozó információk

  • Megfelelőségi nyilatkozat
  • Megfelelőségi nyilatkozat
  • Megfelelőségi nyilatkozat
  • Biztonságtechnikai nyilatkozatok
  • A telekommunikációs eszközökre (fax) vonatkozó további nyilatkozatok
  • A vezeték nélküli eszközökhöz kapcsolódó további nyilatkozatok


Az előírásokra vonatkozó információk

Megfelelőségi nyilatkozat

Megfelelőségi nyilatkozat

Az ISO/IEC 17050-1 és EN 17050-1 szabványoknak megfelelően

Gyártó neve:

HP Inc.

Dokumentum száma: SHNGC-1503-00-rel.1.0

A gyártó címe:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, Kína 201206

kijelenti, hogy az alábbi készülék:

Termék megnevezése:

HP LaserJet Pro MFP M227sdn / HP LaserJet Ultra MFP M230sdn / HP LaserJet Pro MFP M227d

Hatósági azonosítási típusszám:2)

SHNGC-1503-00

Termékopciók:

Mind

Festékkazetták:

CF230A / CF231A / CF203X

megfelel a következő készülékspecifikációknak:

BIZTONSÁG:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1. osztályú lézer/LED termék)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - B osztály1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC-szabályzat 47. kötet, CFR, 15. rész, B osztály / ICES-003, 5. kiadás

GB9254-2008, GB17625.1-2012

ENERGIAHASZNÁLAT:

Rendelet (EU) sz.: 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Kiegészítő információ:

A termék eleget tesz az elektromágneses kompatibilitásra vonatkozó 2004/108/EK számú irányelv, az alacsony feszültségre vonatkozó 2006/95/EK számú irányelv, a környezetbarát tervezésről szóló 2009/125/EK számú irányelv, valamint a veszélyes anyagok használatának korlátozásáról szóló RoHS 2011/65/EU számú irányelv követelményeinek, és ennek megfelelően viseli a CE [image] jelzést.

A készülék megfelel az FCC-szabályozás 15. részében leírtaknak. A készülék működése megfelel az alábbi két feltételnek: (1) a készülék nem okoz káros interferenciát, és (2) a készülék működését nem zavarják az egyéb készülékek által okozott interferenciák, beleértve a nem megfelelő működést eredményező interferenciát is.

  • 1.

    A termék tesztelése tipikus konfigurációjú HP személyi számítógépes rendszereken történt.

  • 2.

    A termék szabályozási célokra hatósági modellszámot kapott. Ez a szám nem tévesztendő össze sem a termék nevével, sem a termékszámmal (termékszámokkal).

Shanghai, Kína

2016. október 1.

Csak szabályozási kérdésekkel kapcsolatban a kapcsolattartó:

Európai felelős:

HP Deutschland GmbH, HP HQ-TRE, 71025 Böblingen, Németország

www.hp.eu/certificates

USA-beli felelős:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


Az előírásokra vonatkozó információk

Megfelelőségi nyilatkozat

Megfelelőségi nyilatkozat

Az ISO / IEC 17050-1 és EN 17050-1 szabványoknak megfelelően

A gyártó neve:

HP Inc.

Dokumentum száma: SHNGC-1503-02 rel 1.0

A gyártó címe:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, Kína 201206

kijelenti, hogy az alábbi készülék:

Termék megnevezése:

HP LaserJet Pro MFP M227fdw / HP LaserJet Ultra MFP M230fdw

Hatósági azonosítási típusszám:2)

SHNGC-1503-02

beleértve a következőket:

BOISB-1500-00 – (USA-faxmodul)

BOISB-1500-01 – (EURO-faxmodul)

SDGOB-1505 – (Rádiómodul)

Termékbeállítások:

Mind

Festékkazetták:

CF230A / CF231A / CF230X

megfelel a következő készülékspecifikációknak:

BIZTONSÁG:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1. osztályú lézer/LED termék)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - B osztály1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC-szabályzat 47. kötet, CFR, 15. rész, B osztály / ICES-003, 5. kiadás

GB9254-2008, GB17625.1-2012

Rádió:5)

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC 47 CFR, 15. rész, C alfejezet (15.247 szakasz) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Telecom:4)

ES 203 021; FCC-szabályzat 47. kötet, CFR, 68. rész3)

ENERGIAHASZNÁLAT:

Rendelet (EU) sz.: 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Kiegészítő információ:

A termék eleget tesz a rádióberendezésekről és távközlő végberendezésekről szóló 1999/5/EK számú irányelv, az elektromágneses kompatibilitásra vonatkozó 2004/108/EK számú irányelv, az alacsony feszültségre vonatkozó 2006/95/EK számú irányelv, a környezetbarát tervezésről szóló 2009/125/EK számú irányelv, valamint a veszélyes anyagok használatának korlátozásáról szóló RoHS 2011/65/EU számú irányelv követelményeinek, és ennek megfelelően viseli a CE [image] jelzést.

A készülék megfelel az FCC-szabályozás 15. részében leírtaknak. A készülék működése megfelel az alábbi két feltételnek: (1) a készülék nem okoz káros interferenciát, és (2) a készülék működését nem zavarják az egyéb készülékek által okozott interferenciák, beleértve a nem megfelelő működést eredményező interferenciát is.

  • 1.

    A termék tesztelése tipikus konfigurációjú HP személyi számítógépes rendszereken történt.

  • 2.

    A termék szabályozási célokra hatósági modellszámot kapott. Ez a szám nem tévesztendő össze sem a termék nevével, sem a termékszámmal (termékszámokkal).

  • 3.

    A termék a fentieken kívül a célországok/-térségek Telecom előírásainak, illetve szabványainak is megfelel.

  • 4.

    A készülék analóg faxtartozék-modult használ, melynek hatósági azonosítási típusszáma a következő: BOISB-1500-00, BOISB-1500-01 (EURO LIU), azon országok/térségek előírásainak megfelelően, ahol a termék forgalomba kerül.

  • 5.

    Ez a termék SDGO-1505 hatósági azonosítási típusszámmal rendelkező rádiómodult használ, hogy megfeleljen a műszaki előírásoknak a termék forgalmazása szerinti országokban/térségekben.

Shanghai, Kína

2016. október 1.

Csak szabályozási kérdésekkel kapcsolatban a kapcsolattartó:

Európai felelős:

HP Deutschland GmbH, HP HQ-TRE, 71025 Böblingen, Németország

www.hp.eu/certificates

USA felelős:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


Az előírásokra vonatkozó információk

Megfelelőségi nyilatkozat

Megfelelőségi nyilatkozat

Az ISO / IEC 17050-1 és EN 17050-1 szabványoknak megfelelően

A gyártó neve:

HP Inc.

Dokumentum száma: SHNGC-1503-01-rel.1.0

A gyártó címe:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, Kína 201206

kijelenti, hogy az alábbi készülék:

Termék megnevezése:

HP LaserJet Pro MFP M227fdn

Hatósági típusszám:2)

SHNGC-1503-01

beleértve a következőket:

BOISB-1500-00 – (USA-faxmodul)

BOISB-1500-01 – (EURO-faxmodul)

Termékopciók:

Mind

Festékkazetták:

CF230A

megfelel a következő készülékspecifikációknak:

BIZTONSÁG:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1. osztályú lézer/LED termék)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - B osztály1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC-szabályzat 47. kötet, CFR, 15. rész, B osztály / ICES-003, 5. kiadás

GB9254-2008, GB17625.1-2012

Telecom:4)

ES 203 021; FCC-szabályzat 47. kötet, CFR, 68. rész3)

ENERGIAHASZNÁLAT:

Rendelet (EU) sz.: 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Kiegészítő információ:

A termék eleget tesz a rádióberendezésekről és távközlő végberendezésekről szóló 1999/5/EK számú irányelv, az elektromágneses kompatibilitásra vonatkozó 2004/108/EK számú irányelv, az alacsony feszültségre vonatkozó 2006/95/EK számú irányelv, a környezetbarát tervezésről szóló 2009/125/EK számú irányelv, valamint a veszélyes anyagok használatának korlátozásáról szóló RoHS 2011/65/EU számú irányelv követelményeinek, és ennek megfelelően viseli a CE [image] jelzést.

A készülék megfelel az FCC-szabályozás 15. részében leírtaknak. A készülék működése megfelel az alábbi két feltételnek: (1) a készülék nem okoz káros interferenciát, és (2) a készülék működését nem zavarják az egyéb készülékek által okozott interferenciák, beleértve a nem megfelelő működést eredményező interferenciát is.

  • 1.

    A termék tesztelése tipikus konfigurációjú HP személyi számítógépes rendszereken történt.

  • 2.

    A termék szabályozási célokra hatósági modellszámot kapott. Ez a szám nem tévesztendő össze sem a termék nevével, sem a termékszámmal (termékszámokkal).

  • 3.

    A termék a fentieken kívül a célországok/-térségek Telecom-előírásainak, illetve szabványainak is megfelel.

  • 4.

    A készülék analóg faxtartozék-modult használ, melynek hatósági azonosítási típusszáma a következő: BOISB-1500-00, BOISB-1500-01 (EURO LIU), azon országok/térségek előírásainak megfelelően, ahol a termék forgalomba kerül.

Shanghai, Kína

2016. október

Csak szabályozási kérdésekkel kapcsolatban a kapcsolattartó:

Európai felelős:

HP Deutschland GmbH, HP HQ-TRE, 71025 Böblingen, Németország

www.hp.eu/certificates

USA felelős:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, USA 650-857-1501


Az előírásokra vonatkozó információk

Biztonságtechnikai nyilatkozatok

Ez a rész a következő témakörökkel foglalkozik:

  • FCC-előírások
  • Kanada – „Industry Canada ICES-003” megfelelőségi nyilatkozat
  • Japán VCCI nyilatkozat
  • EMC-nyilatkozat (Korea)
  • Utasítások a tápkábel használatához
  • Tápkábelre vonatkozó japán nyilatkozat
  • Lézerbiztonsági nyilatkozat
  • Lézerbiztonsági nyilatkozat Finnország számára
  • GS nyilatkozat (Németország)
  • Eurázsiai megfelelőség (Belorusszia, Kazahsztán, Oroszország)


Az előírásokra vonatkozó információk

FCC-előírások

Ez a készülék a „B” osztályú digitális adatfeldolgozási eszközökre vonatkozó rádiózavarási határértékek tesztje során teljesítette az FCC (Federal Communications Commission – Szövetségi Hírközlési Tanács) előírásainak 15. cikkelye szerinti feltételeket. A szóban forgó határértékek megállapítása biztosítja, hogy a lakóterületeken ne legyenek észlelhetők káros elektronikus zavarok. A készülék nagyfrekvenciájú energiát hoz létre és használ, és ezt kisugározhatja. Ha a berendezés üzembe helyezése nem az utasításoknak megfelelően történik, annak a rádiós kommunikáció zavarása lehet a következménye. Mindamellett megfelelő üzembe helyezés esetén sem zárható ki az interferencia lehetősége. Ha a készülék zavaró hatású interferenciákat okoz a rádiós és televíziós vételben (ez megállapítható a készülék ki-be kapcsolásával), az alábbi intézkedésekkel próbálhatja kiküszöbölni a vételi zavarokat:

  • •

    a vevőantenna átállításával vagy áthelyezésével;

  • •

    az eszköz és a vevőkészülék közötti távolság növelésével;

  • •

    a berendezésnek a vevőkészülék által használt aljzattól eltérő aljzatba csatlakoztatásával;

  • •

    tanács kérésével a forgalmazótól vagy egy szakképzett rádió-, illetve televízió-szerelőtől.

MEGJEGYZÉS:Ha a nyomtatón a HP kifejezett hozzájárulása nélkül módosításokat hajtanak végre, a felhasználó elveszítheti jogosultságát a készülék használatára.

Olyan árnyékolt csatolókábelt használjon, amely megfelel az FCC-szabályok 15. cikkelyében a „B” osztály előírásainak.


Az előírásokra vonatkozó információk

Kanada – „Industry Canada ICES-003” megfelelőségi nyilatkozat

CAN ICES-3(B)/NMB-3(B)


Az előírásokra vonatkozó információk

Japán VCCI nyilatkozat

Japanese VCCI statement

http://www.hp.com http://www.hpe.com http://www.compaq.com


Az előírásokra vonatkozó információk

EMC-nyilatkozat (Korea)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Az előírásokra vonatkozó információk

Utasítások a tápkábel használatához

Ellenőrizze, hogy a tápfeszültség értéke megfelel-e a készülék tápfeszültség-besorolásának. A tápfeszültség-besorolás a készülék címkéjén található. A készülék 110–127 Vac vagy 220–240 Vac feszültségű és 50/60 Hz frekvenciájú tápellátást igényel.

Csatlakoztassa a tápkábelt a készülékhez és egy földelt tápaljzathoz.

VIGYÁZAT!A készülék károsodásának elkerülése érdekében csak a készülékhez kapott tápkábelt használja.


Az előírásokra vonatkozó információk

Tápkábelre vonatkozó japán nyilatkozat

Japanese power cord statement

http://www.hp.com http://www.hpe.com http://www.compaq.com


Az előírásokra vonatkozó információk

Lézerbiztonsági nyilatkozat

Az Egyesült Államok élelmiszer és gyógyszerellenőrzési hivatalának (Food and Drug Administration) Center for Devices and Radiological Health (CDRH) részlege bevezette az 1976 augusztus 1. után gyártott lézeres termékekre vonatkozó előírásokat. Az Egyesült Államokban gyártott termékek esetében kötelező érvényű az előírásoknak való megfelelőség betartása. A termék a tanúsítványa szerint „1. osztályú” lézeres terméknek felel meg az Egyesült Államok Egészségügyi Minisztériumának (DHHS) 1968. évi Radiation Performance Standard according to the Radiation Control for Health and Safety Act határozatának megfelelően. Mivel a készülék belsejében kibocsátott sugárzást a készülék háza és a külső borítás teljes mértékben elzárja, a normál használat során a lézersugár nem tud kiszabadulni.

FIGYELEM!Az ebben a kézikönyvben nem ismertetett vezérlő- és szabályozóelemek beállításának, illetve eljárások elvégzésének veszélyes sugárzás kibocsátása lehet a következménye.


Az előírásokra vonatkozó információk

Lézerbiztonsági nyilatkozat Finnország számára

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Az előírásokra vonatkozó információk

GS nyilatkozat (Németország)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Az előírásokra vonatkozó információk

Eurázsiai megfelelőség (Belorusszia, Kazahsztán, Oroszország)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Az előírásokra vonatkozó információk

A telekommunikációs eszközökre (fax) vonatkozó további nyilatkozatok

Ez a rész a következő témakörökkel foglalkozik:

  • Az EU nyilatkozata a telekommunikációs eszköz üzemeltetéséről
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnam Telecom vezetékes/vezeték nélküli jelzés az ICTQC típusnak megfelelő termékekhez


Az előírásokra vonatkozó információk

Az EU nyilatkozata a telekommunikációs eszköz üzemeltetéséről

Ez a termék az Európai Gazdasági Terület (EEA) országainak/térségeinek analóg nyilvános kapcsolt telekommunikációs hálózataihoz (PSTN) csatlakoztatható.

Megfelel az EU R&TTE 1999/5/EK irányelv (II. függelék) előírásainak, és ennek megfelelően CE-jelzéssel van ellátva.

További tudnivalókat talál a gyártó által kiadott megfelelősségi nyilatkozatban, mely megtalálható a jelen kézikönyvben.

Az egyes országok/térségek nyilvános kapcsolt telekommunikációs hálózatinak különbségei miatt azonban nem szavatolható a termék hibamentes működése minden PSTN-végponton. A hálózati kompatibilitás a felhasználó által megadott, a készüléknek a PSTN-hálózatba csatlakoztatásához szükséges beállítások helyességétől függ. Kövesse a felhasználói kézikönyvben található útmutatást.

Ha hálózati kompatibilitási problémákat észlel, forduljon a készülék forgalmazójához vagy az üzemeltetés országának/térségének HP ügyfélszolgálatához.

A PSTN-végponthoz való csatlakoztatáshoz szükséges lehet a PSTN helyi üzemeltetője által elírt követelmények teljesítése.


Az előírásokra vonatkozó információk

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Az előírásokra vonatkozó információk

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Az előírásokra vonatkozó információk

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Az előírásokra vonatkozó információk

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

VIGYÁZAT!Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Az előírásokra vonatkozó információk

Vietnam Telecom vezetékes/vezeték nélküli jelzés az ICTQC típusnak megfelelő termékekhez

Vietnami telekommunikációs jelzés

http://www.hp.com http://www.hpe.com http://www.compaq.com


Az előírásokra vonatkozó információk

A vezeték nélküli eszközökhöz kapcsolódó további nyilatkozatok

Ez a rész a következő témakörökkel foglalkozik:

  • FCC megfelelőségi nyilatkozat – Egyesült Államok
  • Ausztráliai nyilatkozat
  • Brazíliai ANATEL nyilatkozat
  • Kanadai nyilatkozatok
  • Rádiófrekvenciás behatás (Kanada)
  • 5 GHz-en működő termékek - Industry of Canada
  • Európai uniós jogi szabályozással kapcsolatos nyilatkozat
  • Tájékoztató a japán felhasználók számára
  • Oroszországi használattal kapcsolatos nyilatkozat
  • Mexikói nyilatkozat
  • Tajvani biztonsági nyilatkozat
  • Koreai nyilatkozat
  • Vietnam Telecom vezetékes/vezeték nélküli jelzés az ICTQC típusnak megfelelő termékekhez


Az előírásokra vonatkozó információk

FCC megfelelőségi nyilatkozat – Egyesült Államok

Exposure to radio frequency radiation

VIGYÁZAT!The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

VIGYÁZAT!Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Az előírásokra vonatkozó információk

Ausztráliai nyilatkozat

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Az előírásokra vonatkozó információk

Brazíliai ANATEL nyilatkozat

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Az előírásokra vonatkozó információk

Kanadai nyilatkozatok

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Az előírásokra vonatkozó információk

Rádiófrekvenciás behatás (Kanada)

FIGYELEM!Rádiófrekvenciás behatás A készülék sugárzott kimeneti teljesítménye az Industry Canada által megállapított rádiófrekvenciás behatási korlát alatt van. Ennek ellenére célszerű a készüléket úgy használni, hogy a normális működés során az emberi érintkezés valószínűsége minimális legyen.

Az Industry Canada által megállapított rádiófrekvenciás behatási korlát túllépésének elkerülésére ne tartózkodjon 20 cm-nél közelebb az antennákhoz.


Az előírásokra vonatkozó információk

5 GHz-en működő termékek - Industry of Canada

VIGYÁZAT!Az IEEE 802.11a vezeték nélküli LAN használata beltérre korlátozott az 5,15 - 5,25 GHz frekvenciatartományban való működése miatt. Az Industry Canada az IEEE 802.11a vezeték nélküli LAN használatát beltérre javasolja a szintén 5,15 - 5,25 GHz frekvenciatartományban működő mobil műhold rendszerek miatt a veszélyes interferenciák elkerülésére. Az 5,25 - 5,35 GHz és 5,65 - 5,85 GHz frekvenciatartományok elsődlegesen a nagy teljesítményű radarok számára vannak fenntartva. Ezek a radarállomások interferenciát okozhatnak és/vagy károsíthatják az eszközt.


Az előírásokra vonatkozó információk

Európai uniós jogi szabályozással kapcsolatos nyilatkozat

A termék telekommunikációs funkciói a következő EU és EFTA országokban/térségekben használhatók:

Ausztria, Belgium, Bulgária, Ciprus, Cseh Köztársaság, Dánia, Észtország, Finnország, Franciaország, Németország, Görögország, Magyarország, Izland, Írország, Olaszország, Litvánia, Liechtenstein, Litvánia, Luxemburg, Málta, Hollandia, Norvégia, Lengyelország, Portugália, Románia, Szlovákia, Szlovénia, Spanyolország, Svédország, Svájc és Egyesült Királyság.


Az előírásokra vonatkozó információk

Tájékoztató a japán felhasználók számára

Japán nyilatkozat vezeték nélküli rendszerekről

http://www.hp.com http://www.hpe.com http://www.compaq.com


Az előírásokra vonatkozó információk

Oroszországi használattal kapcsolatos nyilatkozat

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Az előírásokra vonatkozó információk

Mexikói nyilatkozat

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Az előírásokra vonatkozó információk

Tajvani biztonsági nyilatkozat

Tajvani vezeték nélküli nyilatkozat

http://www.hp.com http://www.hpe.com http://www.compaq.com


Az előírásokra vonatkozó információk

Koreai nyilatkozat

Koreai nyilatkozat vezeték nélküli rendszerekről

http://www.hp.com http://www.hpe.com http://www.compaq.com


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Az alábbi témakörökből megtudhatja, hogyan mozoghat a felhasználói útmutatóban.

  • Váltás a Navigációs és a Témakör panelek között az F6 billentyűvel
  • Billentyűparancsok a Súgó Nézőkében
  • Billentyűparancsok a Tartalom laphoz
  • Billentyűparancsok a Tárgymutató laphoz
  • Billentyűparancsok a Keresés laphoz
  • Billentyűparancsok a Kedvencek laphoz

MEGJEGYZÉS:

  • •

    A helyi menüben levő egyes parancsok a billentyűzetről is elérhetők.

  • •

    A billentyűparancsok másodlagos és előugró ablakokban egyaránt használhatók.

  • •

    Amikor a Navigációs panelen használ egy billentyűparancsot, a fókusz kikerül a Témakör panelről. Ha vissza szeretne váltani a Témakör panelre, nyomja meg az F6 billentyűt.

  • •

    Ha a legutóbbi keresésnél használta, a Hasonló szavak keresése jelölőnégyzet most is be lesz jelölve a Keresés lapon.


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Váltás a Navigációs és a Témakör panelek között az F6 billentyűvel

A Navigációs panel és a Témakör panel között az F6 billentyűvel válthat a leggyorsabban.


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Billentyűparancsok a Súgó Nézőkében

A Súgó Nézőke bezárása. | ALT+F4
Váltás a Súgó Nézőke és a többi megnyitott ablak között. | ALT+TAB
A Beállítások menü megjelenítése. | ALT+B
A Microsoft Internet Explorer beállításainak módosítása. A kisegítő lehetőségek az Internet-beállítások párbeszédpanelen érhetők el. A beállítások módosításához kattintson az Általános lapra, majd kattintson a Kisegítő lehetőségek gombra. | ALT+B, majd T
A Navigációs panel elrejtése vagy megjelenítése. | ALT+B, majd F
Témakör nyomtatása. | ALT+B, majd N. Vagy kattintson az egér jobb oldali gombjával a témakörön belülre, és kattintson a Nyomtatás parancsra.
Visszalépés az előző témakörre. | ALT+BALRA NYíL , vagy ALT+B, majd V
Előre a következő témához (amennyiben korábban már megtekintette). | ALT+JOBBRA NYíL, vagy ALT+B, majd E
A keresett elemek kijelölésének kikapcsolása. | ALT+B, majd I
A Témakör panelen megjelenített témakör frissítése (elsősorban weblaphivatkozás használatakor előnyös). | F5, vagy ALT+B, majd R
Visszalépés a honlapra (a szerzők megadhatják a súgórendszer honlapját). | ALT+B, majd K
A lap megnyitásának letiltása (elsősorban webhivatkozás használata esetén, az adott oldal letöltésének tiltásához). | ALT+B, majd L
Ugrás egy előre megadott témakörre vagy weblapra. A .chm fájlt összeállító szerző két hivatkozást adhat meg a Beállítások menüben, a legfontosabb témakörök vagy weblapok gyors eléréséhez. Az Ugrás parancs kiválasztásakor e témakörök vagy weblapok valamelyikére ugorhat. | ALT+B, majd 1 vagy 2
Váltás a Navigációs panel és a Témakör panel között. | F6
Görgetés az adott témakörön belül. | FEL NYíL és LE NYíL, vagy PAGE UP és PAGE DOWN billentyű.
Görgetés a témakörön belüli hivatkozások, illetve a Navigációs panelen levő opciók között. | TAB


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Billentyűparancsok a Tartalom laphoz

A Tartalom lap megjelenítése. | ALT+L
Könyv vagy mappa megnyitása és bezárása. | PLUSZJEL (+) és MíNUSZJEL (-), vagy BALRA NYíL és JOBBRA NYíL
Témakör kijelölése. | FEL NYíL és LE NYíL
A kijelölt témakör megjelenítése. | ENTER


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Billentyűparancsok a Tárgymutató laphoz

A Tárgymutató lap megjelenítése. | ALT+R
Keresendő kulcsszó begépelése. | ALT+D, majd a keresett szó beírása
Kulcsszó kijelölése a listán. | FEL NYíL és LE NYíL
A kapcsolódó témakör megjelenítése. | ALT+M


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Billentyűparancsok a Keresés laphoz

A Keresés lap megjelenítése. | ALT+K
Keresendő kulcsszó begépelése. | ALT+D, majd a keresett szó beírása
Keresés indítása. | ALT+T
Témakör kijelölése a találatok listáján. | ALT+E, majd FEL NYíL és LE NYíL
A kijelölt témakör megjelenítése. | ALT+M
Az alábbi beállítások csak teljes szöveg keresésének engedélyezése esetén állnak rendelkezésre.
Kulcsszó keresése egy korábbi keresés találatai között. | ALT+U
A kulcsszóhoz hasonló szavak keresése. Például „fut” keresésekor a „futó” és „futtatni” kulcsszavakra is keres. | ALT+M
Keresés a témakörök címei között. | ALT+R


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Billentyűparancsok a Kedvencek laphoz

A Kedvencek lap megjelenítése. | ALT+V
Az aktuálisan megjelenített témakör hozzáadása a Kedvencek listához. | ALT+H
Témakör kijelölése a Kedvencek listáján. | ALT+T, majd FEL NYíL és LE NYíL
A kijelölt témakör megjelenítése. | ALT+M
A kijelölt témakör törlése a listáról. | ALT+O


A HTML Help Viewer (HTML súgómegjelenítő) használata

Az alábbiakban e HTML súgóhasználati útmutató használatáról olvashat. Az egyes témakörökre kattintva további tudnivalókat jeleníthet meg:

  • Hogyan veheti nagyobb hasznát a súgónak?
  • Súgótémakör keresése
  • Kedvenc súgótémakörök listájának létrehozása
  • Súgótémakör másolása
  • Az aktuális súgótémakör nyomtatása
  • Témakör keresése az eszköztár gombjaival
  • A helyi menü parancsainak használata


A HTML Help Viewer (HTML súgómegjelenítő) használata

Hogyan veheti nagyobb hasznát a súgónak?

Az alábbiakban néhány arra vonatkozó tanácsot olvashat, hogyan találhat több információt a HTML Help Viewer (HTML súgómegjelenítő) használatakor:

  • •

    A színes, aláhúzott szavakra kattintva egy másik témakörre, egy weblapra, más témakörök listájára vagy egy programra ugorhat.

  • •

    Ha érdeklik a látottakhoz kapcsolódó témakörök, kattintson a Related Topics" (Kapcsolódó témakörök) feliratra (ez a témakör végén jelenhet meg), majd valamelyik témakörre.

  • •

    Ha tudni szeretné, hogy a témakör valamelyik szava vagy kifejezése szerepel-e a mutatóban, akkor emelje ki azt, és nyomja meg az F1 billentyűt.

  • •

    Ha a Topic (Témakör) táblán webtartalom jelenik meg, akkor az eszköztár Stop (Leállítás), illetve Refresh (Frissítés) gombjára kattintva leállíthatja a letöltést , illetve frissítheti a weblapot.

  • •

    Ha valamelyik súgótémakört gyakran használja, felveheti kedvenceinek listájára.

  • •

    Jobb gombbal a Contents (Tartalom) lapra vagy a Topic (Témakör) táblára kattintva helyi menü jeleníthető meg.


A HTML Help Viewer (HTML súgómegjelenítő) használata

Súgótémakör keresése

A Navigation (Navigálás) táblán az alábbi lapok állnak rendelkezésre:

  • •

    Ha a tartalomjegyzékben szeretne tallózni, kattintson a Contents (Tartalom) lapra. A tartalomjegyzék fontos témakörök kibontható listája.

  • •

    Ha a mutatóbejegyzések listáját szeretné látni, kattintson az Index (Tárgymutató) lapra, majd írjon be egy szót, vagy görgesse a listát. Az egyes témakörök rendszerint több bejegyzés alatt is szerepelnek.

  • •

    Ha meg szeretné keresni egy szó vagy kifejezés összes előfordulását a súgófájlokban, akkor kattintson a Search (Keresés) lapra, és írja be azt.

MEGJEGYZÉS: A kívánt témakör a tartalom, a mutató vagy a keresési eredmények megfelelő pontjára kattintva jeleníthető meg.


A HTML Help Viewer (HTML súgómegjelenítő) használata

Kedvenc súgótémakörök listájának létrehozása

  • 1.

    Keresse meg a kedvencek közé felveendő témakört.

  • 2.

    Kattintson a Favorites (Kedvencek) lapra, majd az Add (Hozzáadás) pontra.

MEGJEGYZÉS:

  • •

    Ha vissza szeretne térni egy kedvenc témakörhöz, kattintson a Favorites (Kedvencek) lapra, válassza ki a kívánt témakört, majd kattintson a Display (Megjelenítés) pontra.

  • •

    Ha át szeretne nevezni egy témakört, akkor válassza ki, és írja be az új nevet a Current topic (Jelenlegi témakör) mezőbe.

  • •

    Ha el szeretne távolítani egy témakört a kedvencei közül, akkor válassza ki, majd kattintson a Remove (Eltávolítás) pontra.


A HTML Help Viewer (HTML súgómegjelenítő) használata

Súgótémakör másolása

  • 1.

    A Topic (Témakör) táblán kattintson jobb gombbal a másolni kívánt témakörre, és válassza a Select All (Mindet kijelöli) pontot.

  • 2.

    Kattintson újra jobb gombbal, és válassza a Copy (Másolás) pontot. Ezzel a vágólapra másolja a témakört.

  • 3.

    Nyissa meg a dokumentumot, amelybe a témakört másolni szeretné.

  • 4.

    Vigye a kurzort arra a helyre, ahova a témakört másolni szeretné.

  • 5.

    Válassza az Edit (Szerkesztés) menü Paste (Beillesztés) parancsát.

MEGJEGYZÉS: Ha a témakörnek csak egy részét szeretné másolni, akkor válassza ki a megfelelő szövegrészt, kattintson jobb gombbal, és válassza a Copy (Másolás) pontot.


A HTML Help Viewer (HTML súgómegjelenítő) használata

Az aktuális súgótémakör nyomtatása

Kattintson jobb gombbal a témakörre, és válassza a Print (Nyomtatás) pontot.

MEGJEGYZÉS: Ha a Contents (Tartalom) lapról nyomtat (jobb gombbal a témakörre kattintva, majd a Print parancsot választva), eldöntheti, hogy a kiválasztott témakör mellett kinyomtatja-e annak altémaköreit is.


A HTML Help Viewer (HTML súgómegjelenítő) használata

Témakör keresése az eszköztár gombjaival

A Help Viewer (Súgómegjelenítő) eszköztára öt léptetőgombot tartalmazhat. Segítségükkel más témakörökre léphet.

  • •

    Back (Vissza): az előzőleg megtekintett témakörre ugrik.

  • •

    Forward (Előre): az előzőleg megtekintett témakörsorozat következő elemére ugrik.

  • •

    Next (Következő): a tartalomjegyzék szerint következő témakört jeleníti meg.

  • •

    Previous (Előző): a tartalomjegyzék szerinti előző témakört jeleníti meg.

  • •

    Home (Kezdőlap): az adott súgófájl kezdőtémakörét jeleníti meg.

  • •

    Refresh (Frissítés): frissíti a Topic (Témakör) táblán látható webtartalmat.

  • •

    Stop (Leállítás): leállítja a fájladatok letöltését. Ezzel a gombbal leállítható a weblapok letöltése.

MEGJEGYZÉS: A Help Viewer (Súgómegjelenítő) eszköztára nem feltétlenül tartalmazza az összes léptetőgombot.


A HTML Help Viewer (HTML súgómegjelenítő) használata

A helyi menü parancsainak használata

A helyi menü parancsaival témakörök jeleníthetők meg, illetve testreszabható a megjelenésük.

Parancs | Leírás
Kattintson jobb gombbal a tartalomjegyzékre, és válassza az Open All (Összes megnyitása) parancsot. | Megnyitja a tartalomjegyzék összes könyvét vagy mappáját. Csak akkor használható, ha a Contents (Tartalom) lap van megjelenítve.
Kattintson jobb gombbal a tartalomjegyzékre, és válassza a Close All (Összes bezárása) parancsot. | Bezár minden könyvet vagy mappát. Csak akkor használható, ha a Contents (Tartalom) lap van megjelenítve.
Kattintson jobb gombbal, és válassza a Print (Nyomtatás) parancsot. | Kinyomtatja a témakört.

MEGJEGYZÉS: Ezek a parancsok a billentyűzetről is elérhetők. A SHIFT+F10 kombinációval megjeleníthető a helyi menü, melyből kiválasztható a kívánt parancs. A másik lehetőség az egérbillentyűk bekapcsolása. Az egérgombokkal megjeleníthető a helyi menü, melyből kiválasztható a kívánt parancs.