HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Garanzia e informazioni di carattere legale


HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Informazioni sul marchio registrato e il copyright

Copyright e licenza

© Copyright 2016 HP Development Company, L.P.

Sono vietati la riproduzione, l'adattamento e la traduzione senza previo consenso scritto, ad eccezione dei casi previsti dalle leggi sui diritti d'autore.

Le informazioni contenute nel presente documento sono soggette a modifica senza preavviso.

Le uniche garanzie per i prodotti e i servizi HP sono presentate nelle dichiarazioni esplicite di garanzia fornite in accompagnamento a tali prodotti e servizi. Nessuna disposizione del presente documento dovrà essere interpretata come garanzia aggiuntiva. HP non sarà responsabile per omissioni o errori tecnici ed editoriali contenuti nel presente documento.

Edition 2, 11/2016

Marchi registrati

ENERGY STAR® e il marchio ENERGY STAR® sono marchi registrati negli Stati Uniti.


Assistenza e supporto

  • Dichiarazione di garanzia limitata HP
  • Garanzia di protezione HP: dichiarazione di garanzia limitata per le cartucce del toner LaserJet
  • Istruzioni HP per i materiali di consumo non originali HP
  • Sito Web HP contro la contraffazione
  • Dati memorizzati nella cartuccia del toner
  • Contratto di licenza per l'utente finale
  • Assistenza in garanzia CSR (Customer Self Repair)
  • Assistenza clienti


Assistenza e supporto

Dichiarazione di garanzia limitata HP

PRODOTTO HP | DURATA DELLA GARANZIA LIMITATA
HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw | Riparazione in laboratorio di un anno

HP garantisce che l'hardware HP e gli accessori sono esenti da difetti nei materiali e nella lavorazione, dalla data di acquisto e per il periodo sopra indicato. Se eventuali difetti vengono notificati ad HP durante il periodo di garanzia, HP riparerà o sostituirà (a propria discrezione) il prodotto che dovesse rivelarsi difettoso. Il prodotto in sostituzione sarà fornito nuovo o come-nuovo.

HP garantisce che il software HP eseguirà le istruzioni di programmazione, per il periodo sopra indicato, e che, se installato e usato in modo corretto, sarà privo di difetti dovuti ai materiali e alla lavorazione. Se si avvisa HP della presenza di simili difetti entro il periodo di garanzia, HP sostituirà i supporti del software che, a causa di tali difetti, non eseguisse le istruzioni di programmazione.

HP non garantisce il funzionamento ininterrotto o esente da errori dei propri prodotti. Se HP non è in grado, entro un tempo ragionevole, di riparare o sostituire un prodotto difettoso come indicato dalla presente garanzia, il cliente potrà richiedere un rimborso totale del prezzo di acquisto dietro restituzione tempestiva del prodotto stesso.

I prodotti HP possono contenere parti rigenerate, equivalenti a parti nuove in quanto a prestazioni, oppure parti già soggette ad uso incidentale.

La garanzia non è valida in caso di difetti dovuti a: (a) manutenzione o calibratura impropria o inadeguata, (b) uso di software, interfacce, componenti o materiali non forniti da HP, (c) modifiche non autorizzate o uso improprio, (d) utilizzo in condizioni ambientali diverse da quelle consigliate per il prodotto in questione, (e) installazione e manutenzione improprie.

CONFORMEMENTE A QUANTO CONSENTITO DALLE LEGGI LOCALI, LE GARANZIE QUI RIPORTATE SONO LE UNICHE A DISPOSIZIONE DEL CLIENTE E HP NON CONCEDE ALTRE GARANZIE O CONDIZIONI, ESPRESSE O IMPLICITE, SCRITTE O VERBALI. HP NON OFFRE ALCUNA GARANZIA IMPLICITA DI COMMERCIABILITÀ, QUALITÀ E IDONEITÀ PER SCOPI SPECIFICI. Alcuni paesi/regioni, stati o province non consentono limitazioni di durata delle garanzie implicite; in tali casi, le suddette limitazioni o esclusioni potrebbero essere inapplicabili. Questa garanzia conferisce all'utente diritti legali specifici; tuttavia, le normative locali possono prevedere ulteriori diritti a seconda dei diversi paesi/regioni, stati o province.

La garanzia limitata HP è valida in tutti i paesi/regioni o le località in cui è disponibile un servizio di assistenza HP per il prodotto e in cui tale prodotto è stato commercializzato. Il livello dei servizi di garanzia forniti varia a seconda degli standard locali. HP non altererà la forma e le funzionalità del prodotto per adattare il suo funzionamento al paese/regione per il quale non è stato predisposto a causa di limitazioni legali o di normativa.

CONFORMEMENTE A QUANTO CONSENTITO DALLE LEGGI LOCALI IN VIGORE, I PROVVEDIMENTI QUI RIPORTATI SONO GLI UNICI A DISPOSIZIONE DEL CLIENTE. FATTO SALVO QUANTO SOPRA SPECIFICATO, HP E I SUOI FORNITORI DECLINANO OGNI RESPONSABILITÀ PER PERDITA DI DATI O PER DANNI DIRETTI, SPECIALI, ACCIDENTALI O CONSEQUENZIALI, COMPRESA LA PERDITA DI DATI O IL MANCATO PROFITTO, O PER ALTRO TIPO DI DANNI, BASATI SU CONTRATTO, ATTO ILLECITO O ALTRO. Alcuni paesi/regioni, stati o province non consentono l'esclusione o la limitazione dei danni accidentali o conseguenti; in tali casi, le suddette limitazioni o esclusioni potrebbero essere inapplicabili.

I TERMINI DELLA PRESENTE GARANZIA NON ESCLUDONO, LIMITANO O MODIFICANO, FATTA ECCEZIONE PER QUANTO SANCITO DALLE NORMATIVE VIGENTI, I DIRITTI SANCITI DALLE AUTORITÀ COMPETENTI IN MERITO ALLA COMMERCIALIZZAZIONE DEL PRESENTE PRODOTTO.

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Regno Unito, Irlanda e Malta
  • Austria, Belgio, Germania e Lussemburgo
  • Belgio, Francia e Lussemburgo
  • Italia
  • Spagna
  • Danimarca
  • Norvegia
  • Svezia
  • Portogallo
  • Grecia e Cipro
  • Ungheria
  • Repubblica Ceca
  • Slovacchia
  • Polonia
  • Bulgaria
  • Romania
  • Belgio e Paesi Bassi
  • Finlandia
  • Slovenia
  • Croazia
  • Lettonia
  • Lituania
  • Estonia
  • Russia


Assistenza e supporto

Regno Unito, Irlanda e Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Assistenza e supporto

Austria, Belgio, Germania e Lussemburgo

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Assistenza e supporto

Belgio, Francia e Lussemburgo

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Assistenza e supporto

Italia

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Assistenza e supporto

Spagna

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Assistenza e supporto

Danimarca

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Assistenza e supporto

Norvegia

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Assistenza e supporto

Svezia

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Assistenza e supporto

Portogallo

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Assistenza e supporto

Ungheria

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Assistenza e supporto

Repubblica Ceca

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Assistenza e supporto

Slovacchia

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Assistenza e supporto

Polonia

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Assistenza e supporto

Romania

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Assistenza e supporto

Belgio e Paesi Bassi

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Assistenza e supporto

Finlandia

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Assistenza e supporto

Slovenia

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Assistenza e supporto

Croazia

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Assistenza e supporto

Lettonia

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Assistenza e supporto

Lituania

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Assistenza e supporto

Estonia

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Assistenza e supporto

Russia

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Assistenza e supporto

Garanzia di protezione HP: dichiarazione di garanzia limitata per le cartucce del toner LaserJet

HP garantisce che il prodotto sarà privo di difetti di materiali e di manodopera.

La garanzia non viene applicata a prodotti (a) rigenerati, ricostruiti o manomessi, (b) che presentano problemi risultanti dall'utilizzo non corretto o non conforme alle specifiche ambientali per la stampante, dalla conservazione impropria o (c) che presentano usura da utilizzo ordinario.

Per ottenere il servizio di garanzia, restituire il prodotto al punto di acquisto (fornendo per iscritto una descrizione del problema ed esempi di stampa) o contattare il servizio di assistenza clienti HP. HP deciderà se sostituire i prodotti difettosi o rimborsare il prezzo di acquisto.

FATTE SALVE LE DISPOSIZIONI PREVISTE DALLE NORMATIVE LOCALI, LA SUDDETTA GARANZIA È ESCLUSIVA E PERTANTO NON VENGONO OFFERTE ALTRE GARANZIE SCRITTE O ORALI, ESPRESSE O IMPLICITE. IN PARTICOLARE HP NEGA LA VALIDITÀ DELLA GARANZIA IMPLICITA DI COMMERCIABILITÀ, QUALITÀ SODDISFACENTE E IDONEITÀ A SCOPI PARTICOLARI.

FATTE SALVE LE DISPOSIZIONI PREVISTE DALLE NORMATIVE LOCALI, HP NON SARÀ RESPONSABILE PER I DANNI DIRETTI, SPECIALI, INCIDENTALI, CONSEQUENZIALI (INCLUSA LA PERDITA DI PROFITTO O DATI) O ALTRI DANNI, BASATI SU CONTRATTO, TORTO O ALTRO.

FATTE SALVE LE DISPOSIZIONI PREVISTE DALLE NORMATIVE, I TERMINI DI GARANZIA CONTENUTI NELLA PRESENTE DICHIARAZIONE SONO DA CONSIDERARSI UN SUPPLEMENTO E NON ESCLUDONO, LIMITANO O MODIFICANO I DIRITTI LEGALI OBBLIGATORI APPLICABILI ALLA VENDITA DI QUESTO PRODOTTO ALL'UTENTE.


Assistenza e supporto

Istruzioni HP per i materiali di consumo non originali HP

HP sconsiglia l'uso di cartucce di toner non HP, siano esse nuove o ricostruite.

NOTA:per i prodotti per stampanti HP, l'uso di una cartuccia del toner non HP o di una cartuccia del toner ricaricata non influisce sulla garanzia del cliente o su qualsivoglia contratto di supporto HP con il cliente. Tuttavia, se i danni o i guasti al prodotto sono attribuibili all'uso di una cartuccia toner non HP o ricaricata, HP imputerà i costi relativi al tempo di manodopera e ai materiali richiesti per l'esecuzione dell'intervento di riparazione del prodotto.


Assistenza e supporto

Sito Web HP contro la contraffazione

Se durante l'installazione di una cartuccia di toner HP un messaggio visualizzato sul pannello di controllo avvisa che non si tratta di una cartuccia HP, consultare il sito Web www.hp.com/go/anticounterfeit. In questo modo sarà possibile stabilire se la cartuccia è originale e individuare la soluzione adeguata per risolvere il problema.

È possibile che la cartuccia del toner utilizzata non sia una cartuccia originale HP nei seguenti casi:

  • •

    La pagina di stato dei materiali di consumo segnala che sono stati installati materiali non HP.

  • •

    Si verificano diversi problemi con la cartuccia del toner.

  • •

    L'aspetto della cartuccia di stampa è anomalo, ad esempio la confezione è differente da quelle normalmente utilizzate da HP.


Assistenza e supporto

Dati memorizzati nella cartuccia del toner

Le cartucce del toner HP utilizzate con questo prodotto contengono un chip di memoria utile per eseguire le operazioni del prodotto.

Inoltre, questo chip di memoria raccoglie una serie limitata di informazioni sull'uso del prodotto, che possono includere quanto riportato di seguito: la data della prima installazione della cartuccia del toner, la data dell'ultimo utilizzo della cartuccia di stampa, il numero di pagine stampate mediante la cartuccia del toner, la copertura di pagine, le modalità di stampa utilizzate, gli eventuali errori di stampa che si sono verificati e il modello del prodotto. Queste informazioni consentono ad HP di progettare prodotti che soddisfino le esigenze di stampa dei clienti.

I dati raccolti dal chip di memoria del toner di stampa non includono informazioni che possono essere utilizzate per identificare un cliente, l'utente della cartuccia del toner o un prodotto specifico.

HP raccoglie un campione di chip di memoria dalle cartucce del toner che sono state restituite al programma HP per il riciclaggio e la restituzione gratuiti (HP Planet Partners: www.hp.com/recycle). I chip di memoria di questo campione vengono letti ed esaminati al fine di migliorare i prodotti HP futuri. I partner HP che collaborano al riciclaggio della cartuccia del toner possono avere accesso a questi dati.

Qualsiasi società di terze parti che possiede la cartuccia del toner può avere accesso alle informazioni anonime presenti sul chip di memoria.


Assistenza e supporto

Contratto di licenza per l'utente finale

LEGGERE ATTENTAMENTE PRIMA DI UTILIZZARE QUESTA APPARECCHIATURA SOFTWARE: Il presente Contratto di licenza con l'utente finale ("EULA") 'è un accordo legale tra (a) l'utente (individuo o entità singola) e (b) HP Inc. ("HP") che regola l'uso di qualsiasi Prodotto software, installato o reso disponibile da HP per essere utilizzato con il prodotto HP ("Prodotto HP"), non altrimenti soggetto a un contratto di licenza differente tra l'utente e HP o i suoi fornitori. Un altro software può contenere un EULA nella relativa documentazione online. Il termine "Prodotto software" indica il software del computer e può comprendere supporti associati, materiali stampati e documentazione "online" o elettronica.

È possibile che il Prodotto HP sia accompagnato da un emendamento o un'aggiunta al presente EULA.

I DIRITTI SUL PRODOTTO SOFTWARE VENGONO CONCESSI A CONDIZIONE CHE L'UTENTE ACCETTI TUTTI I TERMINI E LE CONDIZIONI DEL PRESENTE EULA. INSTALLANDO, DUPLICANDO, SCARICANDO O COMUNQUE UTILIZZANDO IL PRODOTTO SOFTWARE, L'UTENTE ACCETTA I TERMINI DEL PRESENTE EULA. SE L'UTENTE NON ACCETTA I TERMINI DELLA PRESENTE LICENZA, PUÒ RESTITUIRE L'INTERO PRODOTTO NON UTILIZZATO (HARDWARE E SOFTWARE) ENTRO 14 GIORNI E AVERE DIRITTO A UN RIMBORSO SOGGETTO AI TERMINI DI RIMBORSO DEL LUOGO DI ACQUISTO.

  • 1.

    CONCESSIONE DI LICENZA. Subordinatamente all'accettazione del presente EULA, HP concede all'utente i seguenti diritti:

    • a.

      Uso. L'utente può utilizzare il Prodotto software su un solo computer ("Computer dell'Utente"). Se il Prodotto software viene fornito tramite Internet ed è stato originariamente concesso in licenza per l'uso su più computer, l'utente può installare e utilizzare il Prodotto software solo su questi computer. L'utente non può separare i componenti del Prodotto software per l'uso su più computer. L'utente non dispone di diritti di distribuzione del Prodotto software. L'utente può caricare il Prodotto software nella memoria temporanea (RAM) del proprio computer con lo scopo di utilizzarlo.

    • b.

      Memorizzazione. L'utente può copiare il Prodotto software nella memoria locale o nel dispositivo di archiviazione del Prodotto HP.

    • c.

      Copia. L'utente può effettuare copie del Prodotto software a scopo di archiviazione o backup, a condizione che la copia contenga tutte le note di proprietà del Prodotto software originale e venga utilizzata a soli fini di backup.

    • d.

      Diritti di riservati. HP e i suoi fornitori si riservano qualsivoglia diritto non espressamente concesso all'utente nel presente EULA.

    • e.

      Freeware. Fermi restando i termini e le condizioni del presente EULA, tutto o una parte del Prodotto software che costituisce software HP non proprietario o software fornito con licenza pubblica da terze parti ("Freeware"), viene concesso in licenza all'utente ed è soggetto ai termini e alle condizioni del contratto di licenza software che accompagna tale Freeware in qualsiasi forma esso venga presentato: contratto separato, contratto riportato sulla confezione o in formato elettronico al momento del download. L'uso del Freeware da parte dell'utente deve essere regolato dai termini e condizioni di tale licenza.

    • f.

      Soluzione di ripristino. Qualsiasi soluzione di ripristino software fornita con/per il Prodotto HP, in forma di soluzione basata su disco rigido, soluzione di ripristino basata su supporti esterni (ad esempio, disco floppy, CD o DVD) o soluzione equivalente fornita in qualsiasi altra forma, può essere utilizzata solo per il ripristino del disco rigido del Prodotto HP con/per il quale è stata originariamente acquistata. L'uso di qualsiasi software del sistema operativo Microsoft contenuto in tale soluzione di ripristino deve essere regolata dal Contratto di licenza Microsoft.

  • 2.

    AGGIORNAMENTI. Per utilizzare un Prodotto software identificato come aggiornamento, è necessario prima ottenere la licenza per il Prodotto software originale identificato da HP come idoneo per l'aggiornamento. Dopo l'aggiornamento, non è più possibile utilizzare il Prodotto software originale che costituiva la base per l'idoneità all'aggiornamento. Utilizzando il Prodotto software, l'utente accetta anche che HP può accedere automaticamente al Prodotto HP quando questo è connesso a Internet per controllare la versione o lo stato di determinati Prodotti software e può scaricare e installare automaticamente gli aggiornamenti di tali Prodotti software sul Prodotto HP per fornire nuove versioni o aggiornamenti necessari per mantenere la funzionalità, le prestazioni o la protezione del Software HP e del Prodotto HP e per semplificare la fornitura di assistenza o di altri servizi previsti per l'utente. In alcuni casi e in base al tipo di aggiornamento, l'utente riceverà una notifica (tramite popup o altri mezzi) in cui viene richiesto di avviare l'aggiornamento.

  • 3.

    SOFTWARE AGGIUNTIVO. Il presente EULA si applica agli aggiornamenti o ai supplementi del Prodotto software originale fornito da HP, a meno che HP non fornisca altri termini insieme all'aggiornamento o al supplemento. In caso di conflitto fra tali termini, questi ultimi prevarranno.

  • 4.

    TRASFERIMENTO.

    • a.

      Terze parti. Il primo utente del Prodotto software ha facoltà di trasferire una sola volta il Prodotto software a un altro utente finale. Il trasferimento deve includere tutti i componenti, i supporti, i materiali stampati, il presente EULA e, se esistente, il Certificato di Autenticità. Il trasferimento non può essere di natura indiretta, ad esempio una consegna. Prima del trasferimento, l'utente finale beneficiario del trasferimento del prodotto è tenuto ad accettare tutti i termini dell'EULA. All'atto del trasferimento del Prodotto software, la licenza dell'utente finale trasferente sarà automaticamente revocata.

    • b.

      Restrizioni. L'utente non può affittare, cedere in leasing o prestare il Prodotto software o usare il Prodotto software per uso ufficio o servizi commerciali a tempo. L'utente non può concedere in licenza, assegnare o trasferire la licenza del Prodotto software salvo nei casi espressamente previsti dal presente EULA.

  • 5.

    DIRITTI PROPRIETARI. Tutti i diritti di proprietà intellettuale relativi al Prodotto software e alla documentazione dell'utente appartengono a HP o ai suoi fornitori e sono protetti dalla legge, compresa, tra l'altro, la legge sul copyright, sul segreto commerciale e sui marchi in vigore negli Stati Uniti, nonché altre leggi applicabili e dai trattati internazionali. L'utente deve astenersi dal rimuovere qualsivoglia identificativo, nota di copyright o restrizione proprietaria dal Prodotto software.

  • 6.

    RESTRIZIONI ALLA DECODIFICAZIONE. L'utente non può decodificare, decompilare o disassemblare il Prodotto software, salvo ed esclusivamente se la legge applicabile lo impone, ferme restando queste restrizioni o se espressamente indicato nel presente EULA.

  • 7.

    TERMINE. Il presente EULA si applica a meno che non venga terminato o rifiutato. Il presente EULA terminerà secondo le condizioni stabilite altrove nel presente EULA in caso di inadempimento di qualsiasi termine o condizione del presente EULA.

  • 8.

    CONSENSO ALL'USO/RACCOLTA DEI DATI.

    • a.

      HP utilizza cookie e altre tecnologie Web per raccogliere informazioni tecniche in forma anonima relative al Software HP e al Prodotto HP dell'utente. Questi dati verranno utilizzati per fornire aggiornamenti e assistenza correlata o altri servizi descritti nella Sezione 2. HP raccoglierà, inoltre, le informazioni personali, tra cui l'indirizzo IP o l'identificatore univoco, associate al Prodotto HP e i dati forniti dall'utente al momento della registrazione del Prodotto HP. Oltre a fornire aggiornamenti e assistenza correlata o altri servizi, questi dati verranno utilizzati per inviare comunicazioni commerciali all'utente (in ogni caso con il consenso espresso dell'utente, se richiesto dalla legge in vigore).

      Nei limiti consentiti dalla legge applicabile, accettando tali termini e condizioni l'utente acconsente alla raccolta e all'uso dei dati anonimi e personali da parte di HP e delle sue affiliate e consociate come descritto nel presente EULA e nell'informativa sulla privacy di HP: www.hp.com/go/privacy

    • b.

      Raccolta/uso da parte di terze parti. Alcuni programmi software inclusi nel Prodotto HP vengono forniti e concessi separatamente in licenza all'utente da fornitori terzi ("Software di terze parti"). Il Software di terze parti può essere installato e utilizzato sul Prodotto HP anche se si sceglie di non attivare/acquistare tale software. Il Software di terze parti può raccogliere e trasmettere informazioni tecniche sul sistema in uso (ad esempio, indirizzo IP, identificatore dispositivo univoco, versione del software installata e così via) e altri dati del sistema. Queste informazioni vengono utilizzate dalle terze parti per individuare gli attributi tecnici del sistema e assicurarsi che sul sistema sia installata la versione più recente del software. Se non si desidera che il Software di terze parti raccolga tali informazioni tecniche o invii automaticamente gli aggiornamenti della versione, è necessario disinstallare il software prima di stabilire la connessione a Internet.

  • 9.

    ESCLUSIONI DI GARANZIA. NEI LIMITI MASSIMI CONSENTITI DALLA LEGGE APPLICABILE, HP E I SUOI FORNITORI FORNISCONO IL PRODOTTO SOFTWARE "COSÌ COM'È" E CON TUTTI I POSSIBILI ERRORI ED ESCLUDONO OGNI ALTRA GARANZIA E CONDIZIONE ESPRESSA, IMPLICITA O LEGALE, COMPRESE, TRA LE ALTRE, LE GARANZIE DI TITOLO E NON VIOLAZIONE, QUALSIASI GARANZIA IMPLICITA, DIRITTI O CONDIZIONI DI COMMERCIABILITÀ, QUALITÀ SODDISFACENTE, IDONEITÀ PER UNO SCOPO PARTICOLARE E QUINDI DELLA MANCANZA DI VIRUS IN MERITO AL PRODOTTO SOFTWARE. Alcuni stati/giurisdizioni non consentono esclusioni delle garanzie implicite né restrizioni alla durata delle garanzie implicite, in modo che la suddetta esclusione di responsabilità non possa applicarsi all'utente nella sua interezza.

    IN AUSTRALIA E NUOVA ZELANDA, IL SOFTWARE VIENE FORNITO CON GARANZIE CHE NON POSSONO ESSERE ESCLUSE SECONDO LE LEGGI PER I CLIENTI AUSTRALIANI E NEOZELANDESI. I CLIENTI AUSTRALIANI HANNO DIRITTO ALLA SOSTITUZIONE O AL RIMBORSO PER UN GRAVE GUASTO E UNA COMPENSAZIONE PER ALTRE PERDITE O DANNI RAGIONEVOLMENTE PREVEDIBILI. I CLIENTI AUSTRALIANI HANNO ANCHE DIRITTO ALLA RIPARAZIONE O SOSTITUZIONE DEL SOFTWARE NEL CASO IN CUI LA QUALITÀ NON SIA ACCETTABILE E IL GUASTO NON SIA GRAVE. I CLIENTI DELLA NUOVA ZELANDA CHE ACQUISTANO PRODOTTI PER USO O CONSUMO PERSONALE O DOMESTICO E NON PER SCOPI COMMERCIALI ("CLIENTI DELLA NUOVA ZELANDA") HANNO DIRITTO ALLA RIPARAZIONE, ALLA SOSTITUZIONE O AL RIMBORSO IN CASO DI GUASTO E A UNA COMPENSAZIONE PER ALTRE PERDITE O DANNI RAGIONEVOLMENTE PREVEDIBILI.

  • 10.

    LIMITAZIONE DELLA RESPONSABILITÀ. Secondo quanto stabilito dalla legge locale, indipendentemente dall'entità del danno subito dall'utente, l'intera responsabilità di HP e dei suoi fornitori in base al presente EULA e l'unico indennizzo riconoscibile all'utente saranno limitati al maggiore degli importi effettivamente corrisposto separatamente dall'utente per il Prodotto software oppure U.S. $5,00. NEI LIMITI MASSIMI CONSENTITI DALLA LEGGE APPLICABILE, IN NESSUN CASO HP O I SUOI FORNITORI SARANNO RITENUTI RESPONSABILI DI EVENTUALI DANNI SPECIALI, ACCIDENTALI, INDIRETTI O CONSEQUENZIALI (INCLUSI, SENZA LIMITAZIONI, DANNI PER PERDITA DI PROFITTO, DATI RISERVATI O ALTRE INFORMAZIONI, INTERRUZIONE DELL'ATTIVITÀ, LESIONI PERSONALI, PERDITA DI PRIVACY) DERIVANTI O CONNESSI IN ALCUN MODO ALL'USO O ALL'IMPOSSIBILITÀ DI UTILIZZARE IL PRODOTTO SOFTWARE O ALTRIMENTI CORRELATI AI REGOLAMENTI DEL PRESENTE EULA, ANCHE SE HP O UN SUO FORNITORE SIA STATO INFORMATO DELLA POSSIBILITÀ DI TALI DANNI E ANCHE SE IL RIMEDIO NON HA AVUTO ESITO POSITIVO. Alcuni stati/giurisdizioni non consentono esclusioni o limitazioni dei danni incidentali o consequenziali, pertanto la suddetta limitazione o esclusione potrebbe non essere valida.

  • 11.

    CLIENTI DEL GOVERNO DEGLI STATI UNITI. In conformità agli articoli FAR 12.211 e 12.212, il software commerciale per computer, la documentazione del software per computer e i dati tecnici per i prodotti commerciali sono concessi in licenza al governo degli Stati Uniti ai sensi della licenza commerciale standard HP.

  • 12.

    CONFORMITÀ ALLE LEGGI SULL'ESPORTAZIONE. L'utente deve attenersi a tutte le leggi e norme degli Stati Uniti e altri Paesi ("Leggi sull'esportazione") per garantire che il Prodotto software non sia (1) esportato, direttamente o indirettamente, violando le Leggi sull'esportazione o (2) utilizzato per qualsiasi scopo proibito dalle Leggi sull'esportazione, inclusa, tra le altre, la proliferazione di armi nucleari, chimiche o biologiche.

  • 13.

    CAPACITÀ E AUTORITÀ PER STIPULARE UN CONTRATTO. L'utente dichiara di avere la maggior età stabilita nel proprio stato di residenza e, se applicabile, di essere autorizzato dal proprio datore di lavoro a inserirsi nel presente contratto.

  • 14.

    LEGGE APPLICABILE. Il presente EULA è governato da leggi del Paese in cui l'apparecchiatura è stata acquistata.

  • 15.

    CONTRATTO COMPLETO. Il presente EULA (inclusa qualsiasi aggiunta o emendamento incluso con il Prodotto HP) rappresenta il contratto completo tra l'utente e HP sul Prodotto software e sostituisce tutte le comunicazioni orali o scritte precedenti o contemporanee, le proposte o le dichiarazioni relative al Prodotto software o qualsiasi altro aspetto del presente EULA. Nella misura in cui i termini di qualsiasi criterio o programma HP per i servizi di assistenza siano in conflitto con i termini nel presente EULA, i termini del presente EULA hanno la priorità.

© Copyright 2015 HP Development Company, L.P.

Le informazioni contenute in questo documento sono soggette a modifica senza preavviso. Tutti gli altri nomi di prodotti elencati nel presente documento sono marchi registrati delle rispettive società. Nella misura consentita dalla legge applicabile, le sole garanzie riconosciute da HP per i propri prodotti e servizi sono quelle espressamente indicate nei certificati di garanzia che accompagnano tali prodotti e servizi HP. Nulla di quanto contenuto nel presente documento può essere interpretato come ulteriore garanzia. Nella misura consentita dalla legge applicabile, HP declina qualsiasi responsabilità per eventuali omissioni o errori tecnici o editoriali contenuti nel presente documento.

Prima edizione: agosto 2015


Assistenza e supporto

Assistenza in garanzia CSR (Customer Self Repair)

I prodotti HP contengono numerosi componenti CSR (Customer Self Repair, componenti che possono essere riparati dall'utente) per ridurre i tempi di riparazione e consentire una maggiore flessibilità nella sostituzione dei componenti difettosi. Se, in fase di diagnosi, HP stabilisce che la riparazione può essere eseguita tramite l'uso di un componente CSR, questo componente viene spedito direttamente al cliente per eseguire la sostituzione. I componenti CSR appartengono a due categorie: 1) Componenti per i quali la riparazione da parte del cliente è obbligatoria. Se ci si rivolge a HP per la sostituzione di questi componenti, le spese di trasporto e manodopera verranno addebitate al cliente. 2) Componenti per i quali la riparazione da parte del cliente è facoltativa. Si tratta di componenti che possono anche essere riparati direttamente dal cliente. Se ci si rivolge a HP per la sostituzione di questi componenti, l'operazione viene effettuata senza addebitare le spese al cliente, in base alla formula di assistenza in garanzia valida per il prodotto.

A seconda della disponibilità dei componenti CSR o dell'area geografica di appartenenza, la consegna è prevista per il giorno lavorativo successivo. A seconda dell'area geografica di appartenenza, è inoltre disponibile la consegna nello stesso giorno o entro quattro ore dietro addebito di un costo extra. Se si necessita di assistenza telefonica da parte di un tecnico esperto, è possibile rivolgersi al centro di assistenza tecnica HP. Nel materiale abbinato ai componenti CSR sostitutivi inviati sono presenti istruzioni relative all'eventuale necessità di restituire i componenti difettosi a HP. Nei casi in cui i componenti sostituiti debbano essere resi ad HP, la spedizione dovrà essere effettuata entro un determinato periodo, solitamente entro cinque (5) giorni lavorativi. I componenti difettosi devono essere restituiti con la relativa documentazione nella confezione fornita. La mancata restituzione del componente difettoso a HP potrà comportare l'addebito del costo del componente sostitutivo. In presenza di un CSR, i costi di spedizione e di restituzione dei componenti e la scelta del corriere o del vettore sono a carico di HP.


Assistenza e supporto

Assistenza clienti

Supporto telefonico per il proprio paese/regione Prendere nota del nome del prodotto, del numero di serie, della data di acquisto e della descrizione del problema e tenere queste informazioni a portata di mano. | I numeri di telefono relativi al paese/regione di appartenenza sono reperibili nell'opuscolo incluso con il prodotto o all'indirizzo www.hp.com/support/.
È possibile ricevere assistenza tramite Internet 24 ore su 24, nonché scaricare utilità software e driver | www.hp.com/support/ljM227MFP
Ordinazione di contratti di manutenzione o di assistenza HP aggiuntivi | www.hp.com/go/carepack
Registrare il prodotto |


Programma di sostenibilità ambientale dei prodotti

  • Protezione dell'ambiente
  • Emissione di ozono
  • Consumo energetico
  • Consumo di toner
  • Uso della carta
  • Materiali in plastica
  • Materiali di consumo per stampanti HP LaserJet
  • Carta
  • Limitazioni relative ai materiali
  • Smaltimento delle apparecchiature da parte degli utenti (UE e India)
  • Riciclo dell'hardware elettronico
  • Informazioni sul riciclaggio dell'hardware in Brasile
  • Sostanze chimiche
  • Dati di alimentazione del prodotto secondo la normativa 1275/2008 dell'Unione Europea
  • Restrizioni relative alla dichiarazione di sostanze nocive (India)
  • Restrizioni relative alla dichiarazione di sostanze nocive (Turchia)
  • Restrizioni relative alla dichiarazione di sostanze nocive (Ucraina)
  • Tabella sostanze (Cina)
  • Informazioni utente per etichetta ecologica SEPA (Cina)
  • La direttiva sull'implementazione dell'etichetta energetica per la Cina per stampante, fax e copiatrice
  • Material Safety Data Sheet (MSDS, Scheda tecnica di sicurezza)
  • EPEAT
  • Ulteriori informazioni


Programma di sostenibilità ambientale dei prodotti

Protezione dell'ambiente

HP è da sempre impegnata nella realizzazione di prodotti di qualità nel rispetto dei principi della salvaguardia dell'ambiente. Questo prodotto è stato progettato con diversi attributi per ridurre al minimo l'impatto sull'ambiente.


Programma di sostenibilità ambientale dei prodotti

Emissione di ozono

Le emissioni nell'aria di ozono per questo prodotto sono state misurate secondo un metodo* generalmente riconosciuto e quando tali dati sulle emissioni sono applicati a un "generico scenario di esposizione del modello di ufficio"**, HP è in grado di determinare che non è presente una quantità apprezzabili di ozono generata durata la stampa che ecceda qualsiasi standard o linea guida attuale sulla qualità dell'aria in interni.

* Metodo di test per la determinazione delle emissioni da periferiche di stampa relativo alla concessione dell'etichetta ambientale per periferiche da ufficio con funzioni di stampa; RAL-UZ 171 - BAM luglio 2012

** Basato sulla concentrazione di ozono stampando due ore al giorno in una stanza di 32 metri cubici con un tasso di ventilazione di 0,72 cambi d'aria per ora con materiali di consumo HP


Programma di sostenibilità ambientale dei prodotti

Consumo energetico

Le modalità pronta, pausa e spenta consentono di ridurre notevolmente il consumo di energia, grazie a un utilizzo più attento delle risorse naturali che non comporta la riduzione delle prestazioni elevate del prodotto. I dispositivi di imaging e stampa HP contrassegnati dal logo ENERGY STAR® sono conformi alle specifiche ENERGY STAR per i dispositivi di imaging stabilite dall’ente statunitense per la tutela dell’ambiente. I prodotti di imaging conformi alle specifiche ENERGY STAR sono riconoscibili grazie alla presenza del seguente logo:

Marchio ENERGY STAR®

Ulteriori modelli di prodotti di imaging conformi a ENERGY STAR sono elencati all'indirizzo:


Programma di sostenibilità ambientale dei prodotti

Consumo di toner

La funzione EconoMode consente di utilizzare una quantità di toner ridotta, prolungando in questo modo la durata della cartuccia. HP consiglia di non utilizzare sempre la funzione EconoMode. Se si utilizza continuamente la modalità EconoMode, le parti meccaniche della cartuccia di stampa potrebbero usurarsi prima dell'esaurimento del toner. Se la qualità di stampa risulta ridotta e non più accettabile, si consiglia di sostituire la cartuccia di stampa.


Programma di sostenibilità ambientale dei prodotti

Uso della carta

Le funzioni di stampa fronte/retro (manuale o automatica) e la funzione di stampa N-up (più pagine stampate su un'unica pagina) possono ridurre l'uso della carta e il conseguente fabbisogno di risorse naturali.


Programma di sostenibilità ambientale dei prodotti

Materiali in plastica

La maggior parte dei componenti in plastica di peso superiore a 25 g è provvista di contrassegni conformi agli standard internazionali che consentono di identificare e riciclare i materiali con maggiore facilità nel momento in cui la stampante deve essere sostituita.


Programma di sostenibilità ambientale dei prodotti

Materiali di consumo per stampanti HP LaserJet

I materiali di consumo HP originali sono stati progettati tenendo conto dell'ambiente. HP consente di preservare le risorse e la carta durante la stampa in modo semplice. Riciclare è più semplice e conveniente.1

Tutte le cartucce HP restituite tramite il programma HP Planet Partners passano attraverso un processo di riciclaggio multifase in cui i materiali vengono separati e rifiniti per essere utilizzati come materiale grezzo per nuove cartucce HP originali e prodotti di uso quotidiano. Nessuna cartuccia originale HP restituita tramite il programma HP Planet Partners viene inviata a una discarica e HP non ricarica o rivende cartucce HP originali.

Per partecipare al programma di riciclaggio e restituzione HP Planet Partners, visitare il sito Web www.hp.com/recycle . Per informazioni sulla modalità di restituzione dei materiali di consumo della stampante HP, selezionare il paese/regione di provenienza. In tutte le nuove confezioni di cartucce di stampa HP sono incluse informazioni e istruzioni multilingue sul programma.

1 La disponibilità del programma è soggetta a variazione. Per ulteriori informazioni, visitare il sito Web all'indirizzo: www.hp.com/recycle.


Programma di sostenibilità ambientale dei prodotti

Carta

Questo prodotto supporta l'uso di carta riciclata conforme alle linee guida illustrate in HP LaserJet Printer Family Print Media Guide ed è in grado di funzionare con carta riciclata conforme allo standard EN12281:2002.


Programma di sostenibilità ambientale dei prodotti

Limitazioni relative ai materiali

Questo prodotto HP non contiene mercurio aggiunto.

Se questo prodotto HP contiene una batteria per la quale potrebbe essere necessario lo smaltimento come rifiuto speciale.

HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231
Tipo | Litio policarbo monofluoride (tipo BR)
Peso | ~ 3 g
Ubicazione | Sulla scheda madre
Rimovibile dall'utente | No

simbolo della batteria

Per informazioni sul riciclaggio, visitare il sito Web www.hp.com/recycle oppure contattare l'autorità locale competente o Electronics Industries Alliance all'indirizzo www.eiae.org.


Programma di sostenibilità ambientale dei prodotti

Smaltimento delle apparecchiature da parte degli utenti (UE e India)

Simbolo UE materiali di scarto

Questo simbolo significa che il prodotto non può essere smaltito con i rifiuti urbani. È responsabilità dell'utente proteggere la salute e l'ambiente smaltendo le apparecchiature dismesse consegnandole al punto di raccolta designato per il riciclaggio dei rifiuti elettrici o elettronici. Per maggiori informazioni, contattare il servizio di smaltimento dei rifiuti urbani o accedere al sito Web: www.hp.com/recycle.


Programma di sostenibilità ambientale dei prodotti

Riciclo dell'hardware elettronico

HP incoraggia i propri clienti a riciclare l'hardware elettronico usato. Per ulteriori informazioni sui programmi di riciclo, visitare il sito Web: www.hp.com/recycle.


Programma di sostenibilità ambientale dei prodotti

Informazioni sul riciclaggio dell'hardware in Brasile

Simbolo Brasile per i rifiuti

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Programma di sostenibilità ambientale dei prodotti

Sostanze chimiche

HP si impegna a fornire ai clienti informazioni sulle sostanze chimiche presenti nei prodotti in conformità con i requisiti legali, ad esempio REACH (normativa CE N. 1907/2006 del Parlamento e del Consiglio europeo). È possibile reperire una relazione sulle informazioni chimiche relative al prodotto sul sito Web: www.hp.com/go/reach.


Programma di sostenibilità ambientale dei prodotti

Dati di alimentazione del prodotto secondo la normativa 1275/2008 dell'Unione Europea

Per i dati relativi all'alimentazione del prodotto, compreso il consumo elettrico del prodotto in standby in rete in caso di connessione di tutte le porte cablate e attivazione di tutte le porte di rete wireless, fare riferimento alla sezione P14 “Informazioni aggiuntive” della Dichiarazione ECO IT del prodotto all’indirizzo www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Programma di sostenibilità ambientale dei prodotti

Restrizioni relative alla dichiarazione di sostanze nocive (India)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programma di sostenibilità ambientale dei prodotti

Restrizioni relative alla dichiarazione di sostanze nocive (Turchia)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programma di sostenibilità ambientale dei prodotti

Restrizioni relative alla dichiarazione di sostanze nocive (Ucraina)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programma di sostenibilità ambientale dei prodotti

Tabella sostanze (Cina)

Tabella delle sostanze (Cina)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Programma di sostenibilità ambientale dei prodotti

Informazioni utente per etichetta ecologica SEPA (Cina)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Programma di sostenibilità ambientale dei prodotti

La direttiva sull'implementazione dell'etichetta energetica per la Cina per stampante, fax e copiatrice

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Programma di sostenibilità ambientale dei prodotti

Material Safety Data Sheet (MSDS, Scheda tecnica di sicurezza)

Le schede tecniche di sicurezza relative ai materiali di consumo contenenti sostanze chimiche (ad esempio, il toner) sono disponibili sul sito Web di HP all'indirizzo www.hp.com/go/msds.


Programma di sostenibilità ambientale dei prodotti

EPEAT

Diversi prodotti HP sono progettati per soddisfare EPEAT. EPEAT è uno strumento di valutazione completo che consente di selezionare apparecchiature elettroniche in base alle relative caratteristiche ambientali. Per maggiori informazioni su EPEAT, vedere www.epeat.net. Per informazioni sui prodotti HP registrati con EPEAT, vedere www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programma di sostenibilità ambientale dei prodotti

Ulteriori informazioni

Per ulteriori informazioni sugli argomenti ambientali:

  • •

    Scheda relativa al profilo ambientale di questo prodotto e di molti altri prodotti HP correlati

  • •

    Impegni HP in materia di rispetto dell'ambiente

  • •

    Sistema di gestione ambientale HP

  • •

    Programma di riciclaggio e restituzione dei prodotti HP

  • •

    Material Safety Data Sheet (Scheda tecnica di sicurezza)

Visitare il sito Web www.hp.com/go/environment.

Inoltre, visitare il sito Web www.hp.com/recycle.


Informazioni sulle normative

  • Dichiarazione di conformità
  • Dichiarazione di conformità
  • Dichiarazione di conformità
  • Dichiarazioni per la sicurezza
  • Ulteriori dichiarazioni per i prodotti di telecomunicazioni (fax)
  • Dichiarazione aggiuntive per il prodotto con rete senza fili


Informazioni sulle normative

Dichiarazione di conformità

Dichiarazione di conformità

in base a ISO/IEC 17050-1 e EN 17050-1

Nome del produttore:

HP Inc.

N. documento: SHNGC-1503-00-rel.1.0

Indirizzo del produttore:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, Cina 201206

dichiara che il prodotto

Nome del prodotto:

HP LaserJet Pro MFP M227sdn/HP LaserJet Ultra MFP M230sdn/HP LaserJet Pro MFP M227d

Numero di modello della normativa:2)

SHNGC-1503-00

Opzioni del prodotto:

Tutte

Cartucce di toner:

CF230A / CF231A / CF203X

è conforme alle seguenti caratteristiche:

SICUREZZA:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Prodotto LED/Laser Classe 1)

IEC 62479:2010/EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008/EN 55022:2010 - Classe B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Titolo 47 CFR, Parte 15 Classe B/ICES-003, Numero 5

GB9254-2008, GB17625.1-2012

Consumo energetico:

Normativa (CE) N. 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Informazioni supplementari:

Questo prodotto è conforme ai requisiti della Direttiva EMC 2004/108/CE, della Direttiva sulle basse tensioni 2006/95/CE, della Direttiva EuP 2009/125/CE, della Direttiva RoHS 2011/65/UE ed è contrassegnato dal marchio CE [image].

Questo dispositivo è conforme alla Parte 15 delle norme FCC. Il funzionamento è soggetto alle seguenti condizioni: (1) il dispositivo non deve causare interferenze dannose e (2) il dispositivo deve accettare le eventuali interferenze ricevute, incluse quelle che possono causare un funzionamento errato.

  • 1.

    Il prodotto è stato collaudato in una configurazione tipica, con sistemi di personal computer HP.

  • 2.

    Per scopi di conformità alla normativa, a questo prodotto è stato assegnato un numero di modello di normativa. Questo numero non deve essere confuso né con il nome né con i numeri del prodotto.

Shanghai, Cina

01 ottobre 2016

Solo per informazioni sulle normative, contattare:

Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germania

www.hp.eu/certificates

Stati Uniti:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


Informazioni sulle normative

Dichiarazione di conformità

Dichiarazione di conformità

in base a ISO/IEC 17050-1 e EN 17050-1

Nome del produttore:

HP Inc.

N. documento: SHNGC-1503-02 rel 1.0

Indirizzo del produttore:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, Cina 201206

dichiara che il prodotto

Nome del prodotto:

HP LaserJet Pro MFP M227fdw/HP LaserJet Ultra MFP M230fdw

Numero di modello della  normativa:2)

SHNGC-1503-02

Incluso

BOISB-1500-00 – (Modulo US-Fax)

BOISB-1500-01 – (Modulo EURO-Fax)

SDGOB-1505 – (Modulo radio)

Opzioni del prodotto:

Tutte

Cartucce di toner:

CF230A / CF231A / CF230X

è conforme alle seguenti caratteristiche:

SICUREZZA:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 /EN 60825-1:2007 (Laser Classe 1/Prodotto LED)

IEC 62479:2010/EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008/EN 55022:2010 - Classe B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Titolo 47 CFR, Parte 15 Classe B/ICES-003, Numero 5

GB9254-2008, GB17625.1-2012

Radio:5)

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Titolo 47 CFR, Parte 15 Sottoparte C (Sezione 15.247)/IC: RSS-210

IEC 62311:2007 / EN62311:2008

Telecom:4)

ES 203 021; FCC Titolo 47 CFR, Parte 683)

Consumo energetico:

Normativa (CE) N. 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Informazioni supplementari:

Questo prodotto è conforme ai requisiti della Direttiva R&TTE 1999/5/CE, della Direttiva EMC 2004/108/CE, della Direttiva sulle basse tensioni 2006/95/CE, della Direttiva EuP 2009/125/CE, della Direttiva RoHS 2011/65/UE ed è contrassegnato dal marchio [image].

Questo dispositivo è conforme alla Parte 15 delle norme FCC. Il funzionamento è soggetto alle seguenti condizioni: (1) il dispositivo non deve causare interferenze dannose e (2) il dispositivo deve accettare le eventuali interferenze ricevute, incluse quelle che possono causare un funzionamento errato.

  • 1.

    Il prodotto è stato collaudato in una configurazione tipica, con sistemi di personal computer HP.

  • 2.

    Per scopi di conformità alla normativa, a questo prodotto è stato assegnato un numero di modello di normativa. Questo numero non deve essere confuso né con il nome né con i numeri del prodotto.

  • 3.

    Oltre agli standard sopra elencati, il prodotto è conforme alle normative sulle telecomunicazioni e agli altri standard specifici per i Paesi/regioni di destinazione.

  • 4.

    Il presente prodotto utilizza un modulo accessorio fax analogico il cui numero di modello normativo è BOISB-1500-00 o BOISB-1500-01 (EURO LIU), in conformità ai requisiti normativi tecnici per i paesi/le regioni in cui verrà venduto.

  • 5.

    Questo prodotto utilizza un modulo radio il cui numero identificativo di modello è SDGO-1505, come stabilito dai requisiti tecnici normativi per i paesi/le regioni in cui questo prodotto verrà commercializzato.

Shanghai, Cina

01 ottobre 2016

Solo per informazioni sulle normative, contattare:

Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germania

www.hp.eu/certificates

USA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


Informazioni sulle normative

Dichiarazione di conformità

Dichiarazione di conformità

in base a ISO/IEC 17050-1 e EN 17050-1

Nome del produttore:

HP Inc.

N. documento: SHNGC-1503-01-rel.1.0

Indirizzo del produttore:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, Cina 201206

dichiara che il prodotto

Nome del prodotto:

HP LaserJet Pro MFP M227fdn

Numero di modello della normativa:2)

SHNGC-1503-01

Incluso

BOISB-1500-00 – (Modulo US-Fax)

BOISB-1500-01 – (Modulo EURO-Fax)

Opzioni del prodotto:

Tutte

Cartucce di toner:

CF230A

è conforme alle seguenti caratteristiche:

SICUREZZA:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007/EN 60825-1:2007 (Laser Classe 1/Prodotto LED)

IEC 62479:2010/EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008/EN 55022:2010 - Classe B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Titolo 47 CFR, Parte 15 Classe B/ICES-003, Numero 5

GB9254-2008, GB17625.1-2012

Telecom:4)

ES 203 021; FCC Titolo 47 CFR, Parte 683)

Consumo energetico:

Normativa (CE) N. 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Informazioni supplementari:

Questo prodotto è conforme ai requisiti della Direttiva R&TTE 1999/5/CE, della Direttiva EMC 2004/108/CE, della Direttiva sulle basse tensioni 2006/95/CE, della Direttiva sulla progettazione ecocompatibile 2009/125/CE, della Direttiva RoHS 2011/65/UE ed è contrassegnato dal marchio [image].

Questo dispositivo è conforme alla Parte 15 delle norme FCC. Il funzionamento è soggetto alle seguenti condizioni: (1) il dispositivo non deve causare interferenze dannose e (2) il dispositivo deve accettare le eventuali interferenze ricevute, incluse quelle che possono causare un funzionamento errato.

  • 1.

    Il prodotto è stato collaudato in una configurazione tipica, con sistemi di personal computer HP.

  • 2.

    Per scopi di conformità alla normativa, a questo prodotto è stato assegnato un numero di modello di normativa. Questo numero non deve essere confuso né con il nome né con i numeri del prodotto.

  • 3.

    Oltre agli standard sopra elencati, il prodotto è conforme alle normative sulle telecomunicazioni e agli altri standard specifici per i Paesi/le regioni di destinazione.

  • 4.

    Il presente prodotto utilizza un modulo accessorio fax analogico il cui numero di modello normativo è BOISB-1500-00 o BOISB-1500-01 (EURO LIU), in conformità ai requisiti normativi tecnici per i paesi/le regioni in cui verrà venduto.

Shanghai, Cina

Ottobre 2016

Solo per informazioni sulle normative, contattare:

Europa:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

www.hp.eu/certificates

USA:

HP Inc., 1501 Page Mill Road, Palo Alto, U.S.A. 650-857-1501


Informazioni sulle normative

Dichiarazioni per la sicurezza

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Norme FCC
  • Canada - Dichiarazione di conformità Industry Canada ICES-003
  • Dichiarazione VCCI (Giappone)
  • Dichiarazione EMC (Corea)
  • Istruzioni relative al cavo di alimentazione
  • Dichiarazione relativa ai cavi di alimentazione (Giappone)
  • Sicurezza dei prodotti laser
  • Dichiarazione sulla sicurezza dei prodotti laser per la Finlandia
  • Dichiarazione GS (Germania)
  • Conformità eurasiatica (Bielorussia, Kazakstan, Russia)


Informazioni sulle normative

Norme FCC

Questa apparecchiatura è stata collaudata ed è risultata conforme ai limiti stabiliti per le periferiche digitali di Classe B, ai sensi della Parte 15 delle normative FCC. Questi limiti sono previsti per fornire ragionevole protezione contro interferenze dannose in un'installazione residenziale. Questa apparecchiatura genera, utilizza e può irradiare energia. Qualora non installata e utilizzata secondo le istruzioni, può causare interferenze dannose alle comunicazioni radio. Tuttavia, non vi è alcuna garanzia che una particolare installazione non provochi interferenza. Se questa attrezzatura causa interferenze dannose alla ricezione radio o televisiva, cosa determinabile spegnendo e riaccendendo l'attrezzatura, si incoraggia l'utente a provare a correggerle adottando una o più delle seguenti misure.

  • •

    Orientare diversamente o spostare l'antenna ricevente.

  • •

    Aumentare la distanza fra l'attrezzatura e il ricevitore.

  • •

    Collegare l'attrezzatura a una presa su un circuito diverso da quello in cui si trova il ricevitore.

  • •

    Consultare il rivenditore o un tecnico radio/TV specializzato.

NOTA:le modifiche apportate alla stampante che non siano esplicitamente autorizzate dalla HP possono annullare la facoltà dell'utente di utilizzare l'apparecchio.

L'uso di un cavo di interfaccia schermato è necessario per la conformità ai limiti della Classe B della Parte 15 delle normative FCC.


Informazioni sulle normative

Canada - Dichiarazione di conformità Industry Canada ICES-003

CAN ICES-3(B)/NMB-3(B)


Informazioni sulle normative

Dichiarazione VCCI (Giappone)

Dichiarazione VCCI per il Giappone

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informazioni sulle normative

Dichiarazione EMC (Corea)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informazioni sulle normative

Istruzioni relative al cavo di alimentazione

Verificare che il cavo di alimentazione sia adatto alla tensione del prodotto. La tensione è specificata sull'etichetta del prodotto. Il prodotto funziona a 110-127 V CA o 220-240 V CA e 50/60 Hz.

Collegare il cavo di alimentazione del prodotto a una presa elettrica con collegamento a terra.

ATTENZIONE:per impedire danni al prodotto, utilizzare soltanto il cavo di alimentazione fornito con il prodotto.


Informazioni sulle normative

Dichiarazione relativa ai cavi di alimentazione (Giappone)

Dichiarazione relativa ai cavi di alimentazione per il Giappone

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informazioni sulle normative

Sicurezza dei prodotti laser

Il CDRH (Center for Devices and Radiological Health) della FDA (Food and Drug Administration) degli Stati Uniti ha introdotto alcune disposizioni per i dispositivi laser prodotti a partire dal 1 agosto 1976. I prodotti venduti negli Stati Uniti devono obbligatoriamente conformarsi a tali disposizioni. Questa periferica è certificata come prodotto laser di "Classe 1" ai sensi del Radiation Performance Standard Act del 1968 del DHHS (Department of Health and Human Services) degli Stati Uniti. Poiché le radiazioni emesse all'interno della periferica sono completamente isolate tramite alloggiamenti protettivi e coperchi esterni, i raggi laser non possono fuoriuscire durante il normale funzionamento della periferica.

AVVERTENZA!L'uso di impostazioni e procedure diverse da quelle indicate in questa Guida dell'utente possono provocare l'esposizione a radiazioni pericolose.


Informazioni sulle normative

Dichiarazione sulla sicurezza dei prodotti laser per la Finlandia

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informazioni sulle normative

Dichiarazione GS (Germania)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informazioni sulle normative

Conformità eurasiatica (Bielorussia, Kazakstan, Russia)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informazioni sulle normative

Ulteriori dichiarazioni per i prodotti di telecomunicazioni (fax)

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Dichiarazione EU per l'utilizzo nelle telecomunicazioni
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnam Telecom cablato indicato per i prodotti approvati Tipo ICTQC


Informazioni sulle normative

Dichiarazione EU per l'utilizzo nelle telecomunicazioni

Questo prodotto è stato progettato per essere collegato a reti PSTN (Public Switched Telecommunication Networks) analogiche dei paesi/regioni EEA (Area economica europea).

Questo prodotto è conforme ai requisiti della direttiva EU R&TTE 1999/5/EC (Allegato II), pertanto è contrassegnato dal marchio di conformità CE.

Per ulteriori informazioni, vedere la Dichiarazione di conformità fornita dal produttore in un'altra sezione del presente manuale.

Tuttavia, a causa delle differenze tra le singole reti PSTN locali, il prodotto non fornisce garanzia incondizionata di corretto funzionamento in ogni punto di terminazione della rete PSTN. La compatibilità di rete dipende dalla configurazione appropriata impostata dal cliente in preparazione della connessione a PSTN. Seguire le istruzioni fornite nel Manuale per l'utente.

In caso di problemi di compatibilità di rete, contattare il fornitore dell'apparecchiatura o l'assistenza HP nel Paese/regione in cui ci si trova.

La connessione a un punto di terminazione PSTN potrebbe richiedere ulteriori requisiti individuati dall'operatore PSTN locale.


Informazioni sulle normative

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informazioni sulle normative

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informazioni sulle normative

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informazioni sulle normative

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ATTENZIONE:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informazioni sulle normative

Vietnam Telecom cablato indicato per i prodotti approvati Tipo ICTQC

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informazioni sulle normative

Dichiarazione aggiuntive per il prodotto con rete senza fili

In questa sezione vengono fornite informazioni sui seguenti argomenti:

  • Dichiarazione di conformità FCC - Stati Uniti
  • Dichiarazione per l'Australia
  • Dichiarazione ANATEL per il Brasile
  • Dichiarazioni per il Canada
  • Esposizione alla radiazione di radiofrequenze (Canada)
  • Prodotti con gamma di frequenza da 5 GHz. Operation Industry Canada
  • Avviso sulle normative dell'Unione Europea
  • Avviso per l'utilizzo in Giappone
  • Avviso per l'utilizzo in Russia
  • Avviso per l'utilizzo in Messico
  • Dichiarazione per Taiwan
  • Dichiarazione per la Corea
  • Vietnam Telecom cablato indicato per i prodotti approvati Tipo ICTQC


Informazioni sulle normative

Dichiarazione di conformità FCC - Stati Uniti

Exposure to radio frequency radiation

ATTENZIONE:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ATTENZIONE:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Informazioni sulle normative

Dichiarazione per l'Australia

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informazioni sulle normative

Dichiarazione ANATEL per il Brasile

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informazioni sulle normative

Dichiarazioni per il Canada

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informazioni sulle normative

Esposizione alla radiazione di radiofrequenze (Canada)

AVVERTENZA!Esposizione alla radiazione di radiofrequenze. La potenza di uscita emessa da questa apparecchiatura risulta inferiore ai limiti di esposizione alle radiofrequenze previsti da Industry Canada. È necessario, tuttavia, utilizzare il dispositivo in modo da ridurre al minimo il potenziale di rischio durante il funzionamento normale.

Per ridurre al minimo il rischio di superamento dei limiti di esposizione alle radiofrequenze previsti da Industry Canada, mantenersi a una distanza non inferiore a 20 cm dalle antenne.


Informazioni sulle normative

Prodotti con gamma di frequenza da 5 GHz. Operation Industry Canada

ATTENZIONE:se si utilizza una rete LAN wireless, conforme alla normativa IEEE 802.11, l'uso del prodotto risulta limitato ad ambienti chiusi, poiché dotato di una gamma di frequenza operativa compresa tra 5,15 e 5, 25 GHz. Industry Canada richiede che tale prodotto venga utilizzato in ambienti chiusi, per frequenze comprese tra 5,15 e 5,25 GHz, in modo da ridurre possibili interferenze dannose in sistemi satellitari mobili co-canale. È inserito un radar a elevata potenza come ricevitore primario delle bande comprese tra 5,25 e 5,35 GHz e tra 5,65 e 5,85 GHz. Tali stazioni radar potrebbero causare interferenze e/o danneggiare l'apparecchiatura.


Informazioni sulle normative

Avviso sulle normative dell'Unione Europea

Le funzioni di telecomunicazione di questo prodotto possono essere utilizzate nei seguenti paesi/regioni della UE ed EFTA:

Austria, Belgio, Bulgaria, Cipro, Repubblica Ceca, Danimarca, Estonia, Finlandia, Francia, Germania, Grecia, Ungheria, Islanda, Irlanda, Italia, Lettonia, Liechtenstein, Lituania, Lussemburgo, Malta, Paesi Bassi, Norvegia, Polonia, Portogallo, Romania, Repubblica Slovacca, Slovenia, Spagna, Svezia, Svizzera, e Regno Unito.


Informazioni sulle normative

Avviso per l'utilizzo in Giappone

Dichiarazione wireless per il Giappone

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informazioni sulle normative

Avviso per l'utilizzo in Russia

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informazioni sulle normative

Avviso per l'utilizzo in Messico

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informazioni sulle normative

Dichiarazione per Taiwan

Dichiarazione wireless per Taiwan

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informazioni sulle normative

Dichiarazione per la Corea

Dichiarazione wireless per la Corea

http://www.hp.com http://www.hpe.com http://www.compaq.com


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Gli argomenti seguenti descrivono come orientarsi in questa guida dell'utente.

  • Utilizzo di F6 per passare dal pannello Orientamento al pannello Argomenti.
  • Tasti scorciatoia per il visualizzatore della guida
  • Tasti scorciatoia per la scheda Sommario
  • Tasti scorciatoia per la scheda Indice
  • Tasti scorciatoia per la scheda Cerca
  • Tasti scorciatoia per la scheda Preferiti

NOTA:

  • •

    Vi sono anche comandi di menu scorciatoia a cui è possibile accedere tramite la tastiera.

  • •

    I tasti scorciatoia funzionano inoltre nelle finestre secondarie e popup.

  • •

    Ogniqualvolta si utilizza un tasto scorciatoia nel pannello Orientamento, il pannello Argomenti non è più evidenziato. Per tornare al pannello Argomenti, premere F6.

  • •

    Se se è stata utilizzata per l'ultima ricerca, la casella di controllo Trova parole simili nella scheda Cerca verrà selezionata.


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Utilizzo di F6 per passare dal pannello Orientamento al pannello Argomenti.

È possibile passare rapidamente dal pannello Orientamento al pannello Argomenti e viceversa premendo F6 sulla tastiera.


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Tasti scorciatoia per il visualizzatore della guida

Come chiudere il visualizzatore della guida | ALT+F4
Come passare dal visualizzatore della guida ad altre finestre aperte e viceversa. | ALT+TAB
Come visualizzare il menu Opzioni. | ALT+O
Come modificare le impostazioni di Microsoft Internet Explorer. La finestra di dialogo Opzioni Internet contiene le impostazioni di accesso facilitato. Per modificare tali impostazioni, fare clic sulla scheda Generale e su Accesso facilitato. | ALT+O e quindi premere S
Come nascondere o mostrare il pannello Orientamento. | ALT+O e quindi premere D
Come stampare un argomento. | ALT+O e quindi premere M Oppure fare clic con il pulsante destro del mouse nell'argomento e fare clic su Stampa.
Come tornare all'argomento precedente. | ALT+FRECCIA A SINISTRA o ALT+O e quindi premere I
Come passare all'argomento successivo (purché sia stato appena visualizzato). | ALT+FRECCIA A DESTRA o ALT+O e quindi premere A
Come attivare o disattivare la casella di ricerca. | ALT+O e quindi premere V
Come aggiornare l'argomento che viene visualizzato nel pannello Argomenti (risulta utile se ci si è collegati a una pagina Web). | F5 o ALT+O e quindi premere O
Come tornare alla home page (gli autori della guida possono specificare una home page per la guida). | ALT+O e quindi premere P
Come impedire al visualizzatore di aprire una pagina. Ciò è utile inoltre se ci si sta collegando al Web e si desidera arrestare il download di una pagina. | ALT+O e quindi premere T
Come passare ad un argomento o a una pagina Web predeterminata. L'autore della guida che crea un file compilato (.chm) può aggiungere due collegamenti sul menu Opzioni per argomenti o pagine Web importanti. Quando si seleziona il comando Passa a, si passa a uno di questi argomenti o pagine Web. | ALT+O e quindi premere 1 oppure 2
Come passare dal pannello Orientamento al pannello Argomenti e viceversa. | F6
Come scorrere un argomento. | FRECCIA SU e FRECCIA IN BASSO o PAGINA SU e PAGINA GIù
Come scorrere tutti i collegamenti presenti in un argomento o tutte le opzioni presenti in una scheda del pannello Orientamento. | TAB


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Tasti scorciatoia per la scheda Sommario

Come visualizzare la scheda Sommario. | ALT+S
Come aprire e chiudere un manuale o una cartella. | SEGNO PIù (+) e SEGNO MENO (-) o FRECCIA A SINISTRA e FRECCIA A DESTRA
Come selezionare un argomento. | FRECCIA SU e FRECCIA IN BASSO
Come visualizzare l'argomento selezionato. | INVIO


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Tasti scorciatoia per la scheda Indice

Come visualizzare la scheda Indice. | ALT+I
Come immettere una parola chiave da ricercare. | ALT+E e quindi immettere la parola
Come selezionare una parola chiave nell'elenco. | FRECCIA SU e FRECCIA IN BASSO
Come visualizzare l'argomento associato. | ALT+Z


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Tasti scorciatoia per la scheda Cerca

Come visualizzare la scheda Cerca. | ALT+C
Come immettere una parola chiave da ricercare. | ALT+E e quindi immettere la parola
Come iniziare una ricerca. | ALT+L
Come selezionare un argomento nell'elenco risultati. | ALT+N e quindi FRECCIA SU e FRECCIA IN BASSO
Come visualizzare l'argomento selezionato. | ALT+Z
Le opzioni seguenti sono disponibili soltanto se è attivata la ricerca globale.
Come ricercare una parola chiave nell'elenco risultati di una ricerca precedente. | ALT+U
Per ricercare parole simili alla parola chiave. Ad esempio, per trovare parole simili a "in esecuzione" e "esegue" per la parola chiave "eseguire". | ALT+M
Per effettuare una ricerca solo nei titoli degli argomenti. | ALT+R


Utilizzo dei tasti scorciatoia di accesso facilitato nel visualizzatore della guida

Tasti scorciatoia per la scheda Preferiti

Come visualizzare la scheda Preferiti. | ALT+P
Come aggiungere l'argomento attualmente visualizzato nell'elenco Preferiti. | ALT+G
Come selezionare un argomento nell'elenco Preferiti. | ALT+P e quindi FRECCIA SU e FRECCIA IN BASSO
Come visualizzare l'argomento selezionato. | ALT+Z
Per rimuovere l'argomento selezionato dall'elenco. | ALT+R


Utilizzo del Visualizzatore della Guida HTML

Questa sezione illustra come spostarsi all'interno della Guida e come utilizzarla. Per ulteriori informazioni, fare clic su uno dei seguenti argomenti:

  • Come ottenere maggiori informazioni dalla Guida
  • Per trovare un argomento della Guida
  • Per creare un elenco di argomenti della Guida preferiti
  • Per copiare un argomento della Guida
  • Per stampare l'argomento della Guida corrente
  • Per trovare gli argomenti utilizzando i pulsanti della barra degli strumenti
  • Utilizzo dei comandi del menu di scelta rapida


Utilizzo del Visualizzatore della Guida HTML

Come ottenere maggiori informazioni dalla Guida

Di seguito vengono forniti suggerimenti per visualizzare ulteriori informazioni quando si utilizza il Visualizzatore della Guida HTML:

  • •

    Per collegarsi a un altro argomento, a una pagina Web, a un elenco di altri argomenti oppure a un programma, fare clic sulle parole sottolineate, colorate.

  • •

    Per visualizzare argomenti che contengono informazioni correlate, fare clic su "Argomenti correlati", visualizzato al termine dell'argomento, quindi fare clic sul titolo dell'argomento desiderato.

  • •

    Per controllare se una parola oppure una frase contenuta in un argomento è riportata nell'indice, selezionare la parola, quindi premere F1.

  • •

    Se si visualizza contenuto Web nel riquadro Argomento, è possibile fare clic su Termina oppure su Aggiorna sulla barra degli strumenti per interrompere un trasferimento oppure aggiornare una pagina Web.

  • •

    Se si visualizza spesso un determinato argomento, è possibile aggiungerlo all'elenco dei preferiti.

  • •

    Fare clic con il pulsante destro del mouse sulla scheda Sommario oppure sul riquadro Argomento per visualizzare i comandi del menu di scelta rapida.


Utilizzo del Visualizzatore della Guida HTML

Per trovare un argomento della Guida

Nel riquadro di navigazione, fare clic su una delle seguenti schede:

  • •

    Per sfogliare il sommario, fare clic sulla scheda Sommario. Il sommario è un elenco espandibile dei principali argomenti.

  • •

    Per visualizzare un elenco di voci di indice, fare clic sulla scheda Indice, quindi digitare una parola oppure scorrere l'elenco. Spesso gli argomenti vengono riportati sotto più voci di indice.

  • •

    Per individuare ogni ricorrenza di una parola o di una frase contenuta all'interno di un file della Guida, fare clic sulla scheda Cerca, quindi digitare la parola.

NOTA: Fare clic sulla voce di sommario, sulla voce di indice oppure sulla voce relativa ai risultati della ricerca per visualizzare l'argomento corrispondente.


Utilizzo del Visualizzatore della Guida HTML

Per creare un elenco di argomenti della Guida preferiti

  • 1.

    Individuare l'argomento della Guida desiderato.

  • 2.

    Fare clic sulla scheda Preferiti, quindi su Aggiungi.

NOTA:

  • •

    Per ritornare a un argomento preferito, fare clic sulla scheda Preferiti, selezionare l'argomento, quindi fare clic su Visualizza.

  • •

    Se si desidera rinominare un argomento, selezionare l'argomento e digitare il nuovo nome nella casella Argomento corrente.

  • •

    Per rimuovere un argomento preferito, selezionare l'argomento e fare clic su Rimuovi.


Utilizzo del Visualizzatore della Guida HTML

Per copiare un argomento della Guida

  • 1.

    Nel riquadro Argomento, fare clic con il pulsante destro del mouse sull'argomento che si desidera copiare, quindi fare clic su Seleziona tutto.

  • 2.

    Fare di nuovo clic con il pulsante destro del mouse, quindi fare clic su Copia. In tal modo, l'argomento viene copiato negli Appunti.

  • 3.

    Aprire il documento nel quale si desidera copiare l'argomento.

  • 4.

    Posizionare il cursore nel punto in cui si desidera visualizzare le informazioni.

  • 5.

    Nel menu Modifica, fare clic su Incolla.

NOTA: Per copiare solo una parte di un argomento, selezionare il testo desiderato, fare clic con il pulsante destro del mouse, quindi fare clic su Copia.


Utilizzo del Visualizzatore della Guida HTML

Per stampare l'argomento della Guida corrente

Fare clic con il pulsante destro del mouse su un argomento, quindi fare clic su Stampa.

NOTA: Se si esegue una stampa dalla scheda Sommario (facendo clic con il pulsante destro del mouse su una voce, quindi facendo clic su Stampa), verranno visualizzate le opzioni per stampare soltanto l'argomento corrente ed eventuali argomenti secondari.


Utilizzo del Visualizzatore della Guida HTML

Per trovare gli argomenti utilizzando i pulsanti della barra degli strumenti

La barra degli strumenti del Visualizzatore della Guida presenta cinque pulsanti di spostamento, che possono essere utilizzati per trovare gli argomenti della Guida.

  • •

    Indietro visualizza l'ultimo argomento che è stato visualizzato.

  • •

    Avanti visualizza l'argomento successivo di una sequenza di argomenti visualizzata precedentemente.

  • •

    Successivo visualizza l'argomento successivo elencato nel sommario.

  • •

    Precedente visualizza l'argomento precedente elencato nel sommario.

  • •

    Home visualizza l'argomento della home page per il file della Guida che si sta visualizzando.

  • •

    Aggiorna aggiorna il contenuto Web visualizzato al momento nel riquadro Argomento.

  • •

    Termina interrompe il trasferimento delle informazioni del file. Fare clic su questo pulsante per interrompere il trasferimento dei dati contenuti in una pagina Web.

NOTA: È possibile che la barra degli strumenti del Visualizzatore della Guida non contenga tutti questi pulsanti.


Utilizzo del Visualizzatore della Guida HTML

Utilizzo dei comandi del menu di scelta rapida

Il menu di scelta rapida contiene numerosi comandi che possono essere utilizzati per visualizzare e personalizzare le informazioni.

Comando | Descrizione
Fare clic con il pulsante destro del mouse sul sommario, quindi fare clic su Apri tutto. | Questo comando apre tutti i libri o le cartelle del sommario e funziona solo se è visualizzata la scheda Sommario.
Fare clic con il pulsante destro del mouse sul sommario, quindi fare clic su Chiudi tutto. | Questo comando chiude tutti i libri o le cartelle e funziona solo se è visualizzata la scheda Sommario.
Fare clic con il pulsante destro del mouse, quindi fare clic su Stampa. | Questo comando stampa l'argomento visualizzato.

NOTA: È possibile accedere a questi comandi mediante la tastiera. È possibile fare clic su MAIUSC+F10 per visualizzare il menu di scelta rapida, quindi fare clic sui tasti di scelta rapida. Oppure è possibile abilitare Controllo puntatore. Utilizzare una combinazione dei pulsanti del mouse per visualizzare il menu di scelta rapida, quindi fare clic sui tasti di scelta rapida appropriati.