HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Кепілдік және құқықтық ақпарат


HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Сауда белгілері және Авторлық құқықтар

Авторлық құқық және лицензия

© Copyright 2016 HP Development Company, L.P.

Авторлық құқық жөніндегі заңдарға сәйкес жағдайлардан басқа кезде, алдын ала жазбаша түрде алынған рұқсатсыз, көшіруге, бейімдендіруге немесе аударуға рұқсат етілмейді.

Мұнда берілген ақпарат ескертусіз өзгертілуі мүмкін.

НР өнімдері мен қызметтеріне берілетін кепілдіктер осындай өнімдер мен қызметтерге берілетін тікелей кепілдік жөніндегі мәлімдемелерде ғана көрсетілген. Бұл құжаттағы мәлімдемелер қосымша кепілдік ретінде қабылданбауы тиіс. НР бұл құжаттағы техникалық немесе редакторлық қателер немесе кемшіліктер үшін жауап бермейді.

Edition 2, 11/2016

Тауар белгілерінің тізімі

ENERGY STAR® (Қуат үнемдеу) және ENERGY STAR® (Қуат үнемдеу) белгісі тіркелген АҚШ белгілері болып табылады.


Қызмет және Қолдау

  • HP принтері үшін шектеулі кепілдік мәлімдемесі
  • HP компаниясының жоғары дәрежелі қорғау кепілдігі: LaserJet тонер картриджіне шектеулі кепілдік беру туралы мәлімдемесі
  • HP компаниясының HP шығармаған жабдықтарға қатысты саясаты
  • HP компаниясының жалған өніммен күрес веб-торабы
  • Деректер тонер картриджінде сақталған
  • Түпкі пайдаланушының лицензиялық келісімі
  • Пайдаланушының орындайтын жөндеудің кепілдік қызметі
  • Тұтынушыларды қолдау


Қызмет және Қолдау

HP принтері үшін шектеулі кепілдік мәлімдемесі

НР ӨНІМІ | ШЕКТЕУЛІ КЕПІЛДІК МЕРЗІМІ
HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw | Бір жылдық орын жөндеуі

HP компаниясы сізге, соңғы пайдаланушыға сатып алынған күннен бастап жоғарыда көрсетілген мерзім ішінде HP аппараттық құралдары мен керек-жарақтарының материалдары мен дайындалу сапасы жағынан ақаулы еместігіне кепілдік береді. Егер HP компаниясы кепілдік мерзімі ішінде осындай ақаулықтар туралы хабар алса, HP ақаулы болып шыққан өнімдерді өз ұйғарымына сәйкес жөндеп немесе ауыстырып береді. Ауыстырылған өнімдер жаңа немесе жаңа өнімдер сияқты жұмыс істейтін болуы мүмкін.

HP компаниясы сізге сатып алынған күнен бастап жоғарыда көрсетілген мерзім ішінде HP бағдарламалық құралының дұрыс орнатылған немесе пайдаланылған кезде материалдары мен дайындалу сапасындағы ақаулықтарға байланысты бағдарламалау нұсқауларын орындамай қоймайтынына кепілдік береді. Егер HP компаниясы кепілдік мерзімі ішінде осындай ақаулықтар туралы хабар алса, HP компаниясы осындай ақаулықтардың салдарынан бағдарламалау нұсқауларын орындамаған бағдарламалық құралды ауыстырып береді.

HP компаниясы HP өнімдерінің үздіксіз және қатесіз жұмыс істейтініне кепілдік бермейді. Егер HP компаниясы қажетті мерзімде кепілдіктегі шартқа байланысты өнімін жөндеп немесе ауыстырып бере алмаса, сіз өнімді қайтарысымен оның құнын қайтарып алуға құқылысыз.

HP өнімдерінің құрамында жұмысы жағынан жаңасымен тең зауытта қалпына келтірілген бөлшектердің болуы мүмкін немесе олар қосымша пайдаланған болуы мүмкін.

Кепілдік (а) дұрыс немесе талаптарға сәйкес жөндемеу немесе тексеру, (ә) HP компаниясының бағдарламалық құралын, интерфейсін немесе қосалқы бөлшектерін пайдаланбау, (б) рұқсатсыз өзгерту немесе дұрыс пайдаланбау, (в) өнімді қоршаған орта талаптарына сәйкес пайдаланбау немесе (г) тиісті орында дайындамау немесе жөндемеу нәтижесінде туындаған ақаулықтарды қамтымайды.

ЖЕРГІЛІКТІ ЗАҢМЕН РҰҚСАТ БЕРІЛГЕН ШАРАЛАР БОЙЫНША ЖОҒАРЫДА АЙТЫЛҒАН КЕПІЛДІКТЕР ЕРЕКШЕ БОЛЫП САНАЛАДЫ ЖӘНЕ ЕШБІР ЖАЗБАША НЕМЕСЕ АУЫЗША КЕПІЛДІК НЕМЕСЕ ШАРТ ТҮСІНІКТІ НЕМЕСЕ ТҰСПАЛДЫ ТҮРДЕ АЙТЫЛМАЙДЫ. HP КОМПАНИЯСЫ ТАУАРДЫҢ ЖАРАМДЫЛЫҒЫ, ҚАНАҒАТТАНАРЛЫҚ САПА МЕН БЕЛГІЛІ БІР МАҚСАТҚА ЖАРАМДЫЛЫҚ ТУРАЛЫ КЕЗ КЕЛГЕН ТҰСПАЛДЫ КЕПІЛДІКТЕРДЕН НЕМЕСЕ ШАРТТАРДАН НАҚТЫ ТҮРДЕ БАС ТАРТАДЫ. Кейбір елдер/аймақтар, штаттар немесе облыстар тұспалды кепілдіктің ұзақтығын шектеуге рұқсат бермейді, сондықтан жоғарыда айтылған шектеу немесе ерекшелік сізге қатысты болмауы мүмкін. Бұл кепілдік сізге нақты заңды құқықтар береді және елге/аймаққа, штатқа немесе облысқа қарай сіздің басқа да құқықтарыңыздың болуы мүмкін.

HP компаниясының шектеулі кепілдігі HP компаниясының осы өнімге қолдау көрсететін және HP компаниясы осы өнімді сататын кез келген елде/аймақта немесе мекенде жарамды. Сіздегі кепілдік қызметінің деңгейі жергілікті стандарттарға сәйкес өзгеруі мүмкін. HP компаниясы заңдық немесе реттеуші себептері бойынша жұмыс істеуге қабілетісіз елде/аймақта өнімді пайдалану үшін оның пішінін, мақсатын немесе функциясын өзгертпейді.

ЖЕРГІЛІКТІ ЗАҢМЕН РҰҚСАТ БЕРІЛГЕН ШАРАЛАР БОЙЫНША БҰЛ КЕПІЛДІК МӘЛІМДЕМЕСІНДЕ АТАЛҒАН ӨТЕМАҚЫЛАР ТЕК СІЗГЕ ТӨЛЕНЕТІН ӨТЕМАҚЫЛАР БОЛЫП ТАБЫЛАДЫ. ЖОҒАРЫДА АЙТЫЛҒАН ЖАҒДАЙЛАРДАН БӨЛЕК ЕШҚАНДАЙ ЖАҒДАЙДА HP КОМПАНИЯСЫ ЖӘНЕ ОНЫҢ ЖЕТКІЗУШІЛЕРІ КЕЛІСІМ ШАРТТЫ, АЗАМАТТЫҚ ҚҰҚЫҚТЫҢ БҰЗЫЛУЫН НЕМЕСЕ БАСҚАЛАРДЫ НЕГІЗГЕ АЛА ОТЫРЫП, ЖОҒАЛҒАН МӘЛІМЕТТЕР ҮШІН НЕМЕСЕ ТІКЕЛЕЙ, ӘДЕЙІ, БАЙҚАУСЫЗДА, ЖАНАМА ЗАҚЫМ (СОНЫҢ ІШІНДЕ ЖОҒАЛҒАН ПАЙДА НЕМЕСЕ МӘЛІМЕТ) НЕМЕСЕ БАСҚА ЗАҚЫМ ҮШІН ЖАУАПКЕРШІЛІК АРТПАЙДЫ. Кейбір елдер/аймақтар, штаттар немесе облыстар тұспалды кепілдіктің ұзақтығын шектеуге рұқсат бермейді, сондықтан жоғарыда айтылған шектеу немесе ерекшелік сізге қатысты болмауы мүмкін.

БҰЛ МӘЛІМДЕМЕДЕ БЕРІЛГЕН КЕПІЛДІК ШАРТТАРЫ, ЗАҢМЕН РҰҚСАТ ЕТІЛГЕН ШАРАЛАРДАН БӨЛЕК, БҰЛ ӨНІМДІ СІЗГЕ САТУҒА ҚАТЫСТЫ МІНДЕТТІ, ЗАҢМЕН БЕЛГІЛЕНГЕН ҚҰҚЫҚТАРЫҢЫЗҒА ТЫЙЫМ САЛМАЙДЫ, ОЛАРДЫ ШЕКТЕМЕЙДІ НЕМЕСЕ ӨЗГЕРТПЕЙДІ ЖӘНЕ ТОЛЫҚТЫРЫП ТҰРАДЫ.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Ұлыбритания, Ирландия және Мальта
  • Австрия, Бельгия, Германия және Люксембург
  • Бельгия, Франция және Люксембург
  • Италия
  • Испания
  • Дания
  • Норвегия
  • Швеция
  • Португалия
  • Грекия және Кипр
  • Венгрия
  • Чех Республикасы
  • Словакия
  • Польша
  • Болгария
  • Румыния
  • Бельгия және Нидерланд
  • Финляндия
  • Словения
  • Хорватия
  • Латвия
  • Литва
  • Эстония
  • Ресей


Қызмет және Қолдау

Ұлыбритания, Ирландия және Мальта

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Қызмет және Қолдау

Австрия, Бельгия, Германия және Люксембург

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Қызмет және Қолдау

Бельгия, Франция және Люксембург

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Қызмет және Қолдау

Италия

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Қызмет және Қолдау

Испания

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Қызмет және Қолдау

Дания

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Қызмет және Қолдау

Норвегия

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Қызмет және Қолдау

Швеция

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Қызмет және Қолдау

Португалия

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Қызмет және Қолдау

Венгрия

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Қызмет және Қолдау

Чех Республикасы

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Қызмет және Қолдау

Словакия

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Қызмет және Қолдау

Польша

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Қызмет және Қолдау

Болгария

Ограничената гаранция на HP представлява търговска гаранция, доброволно предоставяна от HP. Името и адресът на дружеството на HP за вашата страна, отговорно за предоставянето на гаранционната поддръжка в рамките на Ограничената гаранция на HP, са както следва:

HP Inc Bulgaria EOOD (Ейч Пи Инк България ЕООД), гр. София 1766, район р-н Младост, бул. Околовръстен Път No 258, Бизнес Център Камбаните

Предимствата на Ограничената гаранция на HP се прилагат в допълнение към всички законови права за двугодишна гаранция от продавача при несъответствие на стоката с договора за продажба. Въпреки това, различни фактори могат да окажат влияние върху условията за получаване на тези права. Законовите права на потребителите не са ограничени или засегнати по никакъв начин от Ограничената гаранция на HP. За допълнителна информация, моля вижте Правната гаранция на потребителя (www.hp.com/go/eu-legal) или посетете уебсайта на Европейския потребителски център (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Потребителите имат правото да избират дали да претендират за извършване на услуга в рамките на Ограничената гаранция на HP или да потърсят такава от търговеца в рамките на двугодишната правна гаранция.


Қызмет және Қолдау

Румыния

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Қызмет және Қолдау

Бельгия және Нидерланд

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Қызмет және Қолдау

Финляндия

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Қызмет және Қолдау

Словения

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Қызмет және Қолдау

Хорватия

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Қызмет және Қолдау

Латвия

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Қызмет және Қолдау

Литва

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Қызмет және Қолдау

Эстония

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Қызмет және Қолдау

Ресей

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Қызмет және Қолдау

HP компаниясының жоғары дәрежелі қорғау кепілдігі: LaserJet тонер картриджіне шектеулі кепілдік беру туралы мәлімдемесі

Осы HP баспа картриджіне оның материалдарының және өндірістік ақаулықтарының жоқтығына кепілдік беріледі.

Осы кепілдікпен (a) қайтадан толтырылған, жаңартылған, қалпына келтірілген немесе тағы басқа жолмен қолдан жасалған, (b) дұрыс пайдаланбаудан, дұрыс сақтамаудан немесе принтер үшін жарияланған талаптарға сай келмейтін ортада пайдаланудан шыққан проблемалары болған немесе (c) әдеттегідей пайдаланудан соң тозып калған картридждер қамтылмайды.

Кепілдік қызметін алу ушін, өнімді сатып алған жерге қайтарыңыз (проблеманың жазбаша түсіндірмесімен және қағазға басып шығарылған беттердің үлгілерімен бірге) немесе HP Тұтынушыларды қолдау қызметімен хабарласыңыз. HP өз ұйғарымы бойынша ақаулы болып шыққан өнімдерді ауыстырып береді немесе олардың құнын кайтарып береді.

ЖЕРГІЛІКТІ ЗАҢМЕН РҰҚСАТ БЕРІЛГЕН ДӘРЕЖЕДЕ ЖОҒАРЫДА БЕРІЛГЕН КЕПІЛДІКТЕР ЖАЛҒЫЗ ДЕП САНАЛАДЫ ЖӘНЕ ЕШБІР БАСҚА ЖАЗБАША НЕМЕСЕ АУЫЗША КЕПІЛДІК НЕМЕСЕ ШАРТ ТІКЕЛЕЙ НЕМЕСЕ ЖАНАМА ТҮРДЕ БЕРІЛМЕЙДІ. HP КОМПАНИЯСЫ ӘСІРЕСЕ ҚАНДАЙ ДА БІР ТАУАРЛЫҚ КҮЙ, ҚАНАҒАТТАНАРЛЫҚ САПА ЖӘНЕ БЕЛГІЛІ БІР МАҚСАТҚА ЖАРАМДЫЛЫҚ ТУРАЛЫ КЕПІЛДІКТЕР МЕН ШАРТТАРДЫ МОЙЫНДАУДАН БАС ТАРТАДЫ.

ЖОҒАРЫДА АЙТЫЛҒАН ЖАҒДАЙЛАРДЫ КОСПАҒАНДА, HP НЕМЕСЕ ОНЫҢ ЖАБДЫҚТАУШЫЛАРЫ ЕШҚАНДАЙ ЖАҒДАЙДА ЖОҒАЛҒАН МӘЛІМЕТТЕР ҮШІН НЕМЕСЕ ТІКЕЛЕЙ, ЕРЕКШЕ, КЕЗДЕЙСОҚ, ЖАНАМА ЗИЯН (СОНЫҢ ІШІНДЕ ЖІБЕРІП АЛҒАН ПАЙДА НЕМЕСЕ МӘЛІМЕТТЕР) ҮШІН НЕМЕСЕ БАСҚА ЗИЯН ҮШІН ОЛАРДЫҢ КЕЛІСІМ-ШАРТТАН, АЗАМАТТЫҚ ҚҰҚЫҚТЫҢ БҰЗЫЛҒАНЫНАН НЕМЕСЕ БАСҚА ЖОЛМЕН ШЫҚҚАНЫНА ҚАРАМАСТАН ЖАУАПКЕРШІЛІК КӨТЕРМЕЙДІ.

БҰЛ МӘЛІМДЕМЕДЕ БЕРІЛГЕН КЕПІЛДІК ШАРТТАРЫ, ЗАҢМЕН РҰҚСАТ ЕТІЛГЕН ДӘРЕЖЕНІ ҚОСПАҒАНДА, БҰЛ ӨНІМДІ СІЗГЕ САТУҒА ҚАТЫСТЫ МІНДЕТТІ, ЗАҢДА БЕЛГІЛЕНГЕН ҚҰҚЫҚТАРЫҢЫЗДЫ ЖОЙМАЙДЫ, ШЕКТЕМЕЙДІ НЕМЕСЕ ӨЗГЕРТПЕЙДІ ЖӘНЕ ОЛАРДЫ ТОЛЫҚТЫРЫП ТҰРАДЫ.


Қызмет және Қолдау

HP компаниясының HP шығармаған жабдықтарға қатысты саясаты

HP жаңа немесе қалпына келтірілген HP шығармаған тонер картридждерін пайдалануды ұсынбайды.

ЕСКЕРТПЕ:HP принтерінің өнімдерінде, HP шығармаған тонер картриджін немесе қайта толтырылған тонер картриджін пайдалану тұтынушыға берілген кепілдікке де, тұтынушымен жасалған кез келген HP қолдау келісіміне әсер етпейді. Алайда, өнім HP шығармаған немесе қайта толтырылған тонер картриджіне байланысты бұзылған немесе зақымданған болса, HP компаниясы сол бұзылуды немесе зақымды жөндеу үшін стандартты уақыт пен материалдардың ақысын алады.


Қызмет және Қолдау

HP компаниясының жалған өніммен күрес веб-торабы

HP тонер картриджін салғанда, басқару тақтасындағы хабарлама картриджді HP компаниясы шығармағанын көрсетсе, www.hp.com/go/anticounterfeit торабына кіріңіз. HP компаниясы картридждің шынайы екендігін анықтауға көмектеседі және мәселені шешу үшін шаралар қолданады.

Төмендегі сипаттар байқалса, тонер картридж HP шығарған тонер картриджі болмауы мүмкін:

  • •

    Жабдықтар күйі беті HP шығармаған жабдықтың орнатылғанын көрсетеді.

  • •

    Тонер картриджін пайдаланғанда түрлі мәселер туындайды.

  • •

    Картридж үйреншікті түрінен өзгеше (мысалы, қорап HP қорабынан өзгеше).


Қызмет және Қолдау

Деректер тонер картриджінде сақталған

HP тонер картридждері осы өніммен пайдаланылады, оның құрамында өнімнің әрекетіне көмектесетін жад микросхемасы бар.

Қосымша, бұл жад микросхемасы өнімді пайдалану туралы ақпаратты жинайды, оның құрамында төмендегілер болуы мүмкін: тонер картриджінің алғашқы орнатылған күні, тонер картриджінің соңғы пайдаланылған күні, тонер картриджі арқылы басып шығарылған беттер саны, бет толтыру, пайдаланылған баспа режимдері, пайда болуы мүмкін кез келген баспа қателері және өнім моделі. Бұл ақпарат HP компаниясына болашақта тұтынушының баспа қажеттіліктеріне сәйкес өнім жасақтау үшін көмектеседі.

Тонер картриджінің жад микросхемасынан жиналған деректер құрамында тонер картриджінің немесе олардың өнімінің тұтынушысы немесе пайдаланушысын анықтайтын ақпарат бар.

HP компаниясы HP компаниясының тегін қайтару және қайта қолдану бағдарламасына қайтарылған баспа картридждерінен алынған жад микросхемасының үлгілерін жинайды (HP Planet Partners: www.hp.com/recycle). Осы үлгіден алынған жад микросхемасы болашақ HP өнімдерін жақсарту үшін оқылады және үйретіледі. Осы тонер картриджін қайта қолдануға көмектесетін HP әріптестері осы деректерге қол жеткізе алады.

Тонер картриджіне ие болған кез келген үшінші тарап жад микросхемасындағы көрсетілмеген ақпаратқа қол жеткізуі мүмкін.


Қызмет және Қолдау

Түпкі пайдаланушының лицензиялық келісімі

ОСЫ БАҒДАРЛАМАЛЫҚ ҚҰРАЛ ЖАБДЫҒЫН ПАЙДАЛАНУ АЛДЫНДА МҰҚИЯТ ОҚЫҢЫЗ: Түпкі пайдаланушының лицензиялық келісімі («EULA») — (а) сіз (жеке тұлға немесе сіз өкілдік ететін заңды тұлға) мен (ә) HP Inc. («HP») арасында сіз бен HP немесе оның жабдықтаушылары арасындағы бөлек лицензия келісіміне қатысты болмайтын HP өнімімен пайдалануға арналған HP ұйымымен орнатылған немесе қолжетімді бағдарламалық құрал өнімін пайдалану ережелеріне қатысты жасалған заңды келісімі. Басқа бағдарламалық құралдың онлайн құжаттамасында EULA келісімі болуы мүмкін. «Бағдарламалық құрал өнімі» компьютердің бағдарламалық құралы болып табылады және құрамына байланысты медиа, басып шығарылған материалдар және «онлайн» немесе электрондық құжаттама кіруі мүмкін.

Осы EULA келісімінің қосымшасы немесе түзетпесі HP өнімімен жүруі мүмкін.

БАҒДАРЛАМАЛЫҚ ҚҰРАЛ ӨНІМІНЕ ҚАТЫСТЫ ҚҰҚЫҚТАР ОСЫ EULA КЕЛІСІМІНІҢ БАРЛЫҚ ШАРТТАРЫМЕН ЖӘНЕ ЕРЕЖЕЛЕРІМЕН КЕЛІСКЕН ЖАҒДАЙДА ҒАНА БЕРІЛЕДІ. БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ ОРНАТУ, ЖҮКТЕП АЛУ НЕМЕСЕ БАСҚАША ПАЙДАЛАНУ ӘРЕКЕТТЕРІ ОСЫ EULA ШАРТТАРЫНА БАҒЫНАТЫНЫҢЫЗДЫ БІЛДІРЕДІ. ЕГЕР ОСЫ ЛИЦЕНЗИЯЛЫҚ ШАРТТАРДЫ ҚАБЫЛДАМАСАҢЫЗ, СІЗДІҢ БІР ҒАНА МҮМКІНДІГІҢІЗ — САТЫП АЛҒАН ОРЫННЫҢ ӨНІМДІ ҚАЙТАРУ САЯСАТЫНА САЙ ӨНІМДІ (ҚҰРЫЛҒЫНЫ ЖӘНЕ БАҒДАРЛАМАЛЫҚ ЖАСАҚТАМАНЫ) 14 КҮН ІШІНДЕ ҚАЙТАРЫП БЕРУ.

  • 1.

    ЛИЦЕНЗИЯ БЕРУ. HP осы EULA келісімінің барлық шарттарымен және жағдайларымен келіскен жағдайда келесі құқықтарды береді:

    • a.

      Пайдалану. Бағдарламалық құрал өнімін жалғыз компьютерде («Компьютеріңіз») пайдалануға болады. Егер бағдарламалық құрал өнімі интернет арқылы қамтамасыз етілсе немесе бірнеше компьютерде пайдалануға лицензия берілсе, бағдарламалық құралды тек осы компьютерлерде пайдалануға болады. Бағдарламалық құрал өнімінің бөлек бөлшектерін бірнеше компьютерде пайдалануға бөлуге болмайды. Сізге бағдарламалық құрал өнімін тарату құқығы берілмейді. Бағдарламалық құрал өнімін пайдалану мақсаттары үшін компьютердің уақытша жадына (RAM) жүктеуге болады.

    • b.

      Сақтау. Бағдарламалық құрал өнімін жергілікті жадыға немесе HP өнімінің сақтау құрылғысына көшіруге болады.

    • c.

      Көшіру. Көшіру құқығы бағдарламалық құрал өнімінің мұрағаттық немесе сақтық көшірмесін жасау әрекетін білдіреді және оның әр көшірмесі барлық түпнұсқа бағдарламалық құралы өнімінің жекеменшік туралы ескертпелерін қамтып, тек сақтық көшірмесін сақтау мақсатында пайдаланылу керек.

    • d.

      Құқықтарды қорғау. HP және оның жеткізушілері осы EULA келісімінде сізге тікелей берілмеген барлық құқықтарды өздерінде сақтайды.

    • e.

      Тегін бағдарлама. Осы EULA келісімінің шарттары мен жағдайларына қарамастан, үшінші тараптармен («Тегін бағдарламалар») әлеуметтік лицензияға сәйкес қамтамасыз етілетін HP бағдарламалық құралы өнімінен тұратын өнімнің барлық немесе белгілі бір бөлігіне дискреттік келісім, орама лицензия немесе электрондық лицензия шарттары пішінінде тегін бағдарлама сияқты ілеспелі бағдарламалық құрал лицензиясы келісімінің шарттары мен жағдайларына сәйкес лицензия беріледі. Тегін бағдарлама қолданысы толығымен осындай лицензия шарттары мен жағдайларына сәйкес басқарылады.

    • f.

      Қалпына келтіру шешімі. Қатты диск негізіндегі шешім, сыртқы медиа негізіндегі шешім (мысалы, дискет, CD немесе DVD) немесе балама шешім пішінінде жеткізілетін HP өнімімен кез келген бағдарламалық құралдың қалпына келтірілген шешімі бастапқыда сатып алынған HP өнімінің қатты дискісін қалпына келтіруге пайдаланылуы мүмкін. Осындай қалпына келтіру шешімінде Microsoft операциялық жүйесі бағдарламалық құралын пайдалану Microsoft лицензиясы келісімімен басқарылады.

  • 2.

    ЖАҢАРТУЛАР. Жаңарту ретінде анықталған бағдарламалық құрал өнімін пайдалану үшін HP ұйымымен жаңартылатын ретінде анықталған бастапқы бағдарламалық құрал өніміне лицензия беру қажет. Жаңартудан кейін жаңарту міндеттемесі негізінде құрылған бастапқы бағдарламалық құрал өнімі енді пайдаланылмауы мүмкін. Бағдарламалық құрал өнімін пайдаланумен HP ұйымы интернетке қосылған кезде белгілі бағдарламалық құрал өнімдерінің нұсқасын немесе күйін тексеру үшін автоматты түрде кіретініне және қамтамасыз етілген HP бағдарламалық құралы, HP өнімі және қондырғы функциясын, өнімділігін немесе қауіпсіздігін қамтамасыз етуге талап етілетін жаңартуларды немесе жаңа нұсқаларын қамтамасыз ету үшін HP өніміне осындай бағдарламалық құрал өнімдеріне жаңартуларды және жетілдірулерді автоматты түрде жүктеп салып орнатуына келісесіз. Белгілі бір жағдайларда және жаңарту немесе жетілдіру түріне байланысты жаңартуды немесе жетілдіруді бастауды талап етуі мүмкін хабарландырулар (ашылмалы немесе басқа құралдар арқылы) қамтамасыз етіледі.

  • 3.

    ҚОСЫМША БАҒДАРЛАМАЛЫҚ ҚҰРАЛ. Осы EULA келісімі HP ұйымы жаңартумен немесе қосымшамен қоса басқа шарттар қамтамасыз етпейінше жаңартуларға қолданылады немесе HP қамтамасыз еткен бастапқы бағдарламалық құрал өніміне қосылады. Осындай шарттар арасында қайшылық болса, басқа шарттар басшылыққа алынады.

  • 4.

    ТАСЫМАЛДАУ.

    • a.

      Үшінші тарап. HP бағдарламалық құралы өнімінің бастапқы түпкі пайдаланушысы HP бағдарламалық құралы өнімін басқа бір түпкі пайдаланушыға бір рет тасымалдай алады. Басқа тұлғаға тасымалдау кезінде оған барлық құрамдас бөліктері, баспа құралы, басып шығарылған материалдар, осы EULA келісімі және қажет болса, түпнұсқалық куәлігі кіреді. Тасымалдау жөнелту сияқты жанама тасымалдау болмауы тиіс. Тасымалдау алдында, берілетін өнімді алатын түпкі пайдаланушы осы EULA келісімін қабылдауы керек. HP бағдарламалық құралы өнімін тасымалдаудан кейін, лицензияңыз автоматты түрде күшін жояды.

    • b.

      Шектеулер. HP бағдарламалық құралы өнімін жалға беруге немесе коммерциялық мақсатпен бөлісуге немесе кеңседе пайдалануға болмайды. Осы EULA келісімінде тікелей көрсетілмесе, лицензияны немесе бағдарламалық құрал өнімін тағайындауға немесе басқаша жолдармен үшінші тараптарға тасымалдауға болмайды.

  • 5.

    ЖЕКЕМЕНШІК ҚҰҚЫҚТАР. Бағдарламалық құрал өнімі мен пайдаланушы құжаттамасындағы барлық зияткерлік меншік құқықтары HP компаниясы немесе оның жабдықтаушыларының иелігінде және заңдармен, соның ішінде тиісті авторлық құқық, сауда құпиясы, патент және сауда белгісі туралы заңдармен қорғалған. Бағдарламалық құралдан өнім идентификаторларын, авторлық құқық ескертулерін не жекеменшік шектеулерді алып тастауға болмайды.

  • 6.

    КЕРІ ЖОБАЛАУҒА ҚАТЫСТЫ ШЕКТЕУ. Осы EULA келісімінде қамтамасыз етілген немесе қолданбалы заңға сәйкес рұқсат берілмесе, бағдарламалық құрал өнімін кері жобалауға, декомпиляциялауға немесе бөлшектеуге болмайды.

  • 7.

    ШАРТ. Бұл EULA келісімі тоқтатылғанша немесе бас тартылғанша жарамды. Сонымен қатар, осы келісімдегі шарттар сақталмаса немесе осы EULA келісімінің шарты не талаптары орындалмаса, EULA келісімі тоқтатылады.

  • 8.

    ДЕРЕКТЕРДІ ЖИНАУҒА/ПАЙДАЛАНУҒА КЕЛІСІМ БЕРУ.

    • a.

      HP ұйымы HP бағдарламалық құралына және HP өніміне қатысты жасырын техникалық ақпаратты жинау үшін cookie файлдарын және басқа веб-технология құралдарын пайдаланады. Жаңартулар және қатысты қолдау немесе 2-бөлімде сипатталған басқа қызметтерді қамтамасыз етуге осы деректер пайдаланылады. Сонымен қатар, HP ұйымы жеке ақпаратты, оның ішінде Интернет протоколын немесе HP өнімімен байланысты басқа бірегей идентификатор туралы ақпаратты және HP өнімін тіркеу кезінде қамтамасыз етілген деректерді жинайды. Жаңартулар мен қатысты қолдау немесе басқа қызметтер қамтамасыз етілетіндіктен, осы деректер маркетинг байланыстарын жіберуге пайдаланылады (әрбір жағдайда қолданбалы заңмен анық келісім талап етіледі).

      Қолданыстағы заңмен рұқсат етілетін мерзімде осы шарттар мен талаптарды қабылдау арқылы осы EULA келісімінде және HP құпиялылық саясатына сипатталғандай HP, оның филиалдары және серіктестері жеке және жасырын деректерін жинауға және пайдалануға келісесіз: www.hp.com/go/privacy

    • b.

      Үшінші тараптардың жинауы/қолданысы. HP өніміне қосылған белгілі бір бағдарламалық құралдарды («Үшінші тарап бағдарламалық құралы») үшінші тарап провайдерлері қамтамасыз етіп, бөлек лицензия беріледі. Үшінші тараптың бағдарламалық құралын орнатып, осы бағдарламалық құралды белсендіру/сатып алу таңдалмаған жағдайда да HP өнімінде пайдалануға болады. Үшінші тараптың бағдарламалық құралы жүйе (мысалы, IP мекенжайы, бірегей құрылғы идентификаторы, орнатылған бағдарламалық құрал нұсқасы, т.б.) туралы техникалық ақпаратты және басқа жүйе деректерін жинап тасымалдауы мүмкін. Осы ақпаратты үшінші тарап техникалық жүйе атрибуттарын анықтау және жүйеге орнатылған бағдарламалық құралдың ең соңғы нұсқасын қамтамасыз ету үшін пайдаланады. Егер осы техникалық ақпаратты жинауға немесе нұсқа жаңартуларын автоматты түрде жіберуге үшінші тараптың бағдарламалық құралы керек болмаса, интернетке қосылу алдында бағдарламалық құралды жою керек.

  • 9.

    КЕПІЛДІКТЕРДЕН БАС ТАРТУ. ТИІСТІ ЗАҢ РҰҚСАТ ЕТКЕН ЕҢ ҮЛКЕН ДЕҢГЕЙГЕ СӘЙКЕС HP ЖӘНЕ ОНЫҢ ЖАБДЫҚТАУШЫЛАРЫ БАҒДАРЛАМАЛЫҚ ҚҰРАЛ ӨНІМІН «СОЛ ҚАЛПЫНДА» ЖӘНЕ БАРЛЫҚ АҚАУЛЫҚТАРЫМЕН ҚАМТАМАСЫЗ ЕТЕДІ, СОЛ СЕБЕПТІ БАРЛЫҚ БАСҚА КЕПІЛДІКТЕРДЕН, КЕЛІСІМДЕРДЕН ЖӘНЕ ШАРТТАРДАН БАС ТАРТЫЛАДЫ, ОНЫҢ ІШІНДЕ ТАҚЫРЫП ЖӘНЕ БҰЗЫЛЫС КЕПІЛДІКТЕРІ, БАРЛЫҚ ҚОЛДАНЫЛҒАН КЕПІЛДІКТЕР, МІНДЕТТЕМЕЛЕР, КЕПІЛДІКТЕР НЕМЕСЕ КОММЕРЦИЯЛЫҚ, ДҰРЫС САПА, БЕЛГІЛІ БІР МАҚСАТ ЖАҒДАЙЛАРЫ ЖӘНЕ БАҒДАРЛАМАЛЫҚ ҚҰРАЛ ӨНІМІНЕ ҚАТЫСТЫ ВИРУСТАРДЫҢ ЖЕТКІЛІКСІЗДІГІ. Кейбір облыстар/юрисдикциялар қолданбалы кепілдіктер барысында шектеулерге немесе ерекшелікке рұқсат бермейді, сол себепті жоғарғы бас тарту сізге толығымен қолданылмауы мүмкін.

    АВСТРАЛИЯ ЖӘНЕ ЖАҢА ЗЕЛАНДИЯ АУМАҒЫНДА БАҒДАРЛАМАЛЫҚ ҚҰРАЛ ТҰТЫНУШЫ ЗАҢДАРЫНА СӘЙКЕС ШЫҒАРЫЛМАЙТЫН КЕПІЛДІКТЕРМЕН КЕЛЕДІ. АВСТРАЛИЯ ТҰТЫНУШЫЛАРЫ НЕГІЗГІ АҚАУЛЫҚ ЖАҒДАЙЫНДА АУЫСТЫРУҒА НЕМЕСЕ ҚАЙТА ҚАРЖЫЛАНДЫРУҒА ЖӘНЕ БОЛЖАЛДЫ КЕМШІЛІК НЕМЕСЕ ЗАҚЫМ ЖАҒДАЙЫНДА ӨТЕМАҚЫ АЛУҒА ҚҰҚЫЛЫ. СОНЫМЕН ҚАТАР, АВСТРАЛИЯ ТҰТЫНУШЫЛАРЫ САПАСЫ ҚАБЫЛДАНАРЛЫҚ БОЛМАСА ЖӘНЕ НЕГІЗГІ АҚАУЛЫҚ ОРЫН АЛСА, ЖӨНДЕЛГЕН НЕМЕСЕ АУЫСТЫРЫЛҒАН БАҒДАРЛАМАЛЫҚ ҚҰРАЛ АЛУҒА ҚҰҚЫЛЫ. ТАУАРЛАРДЫ БИЗНЕС МАҚСАТЫНА ЕМЕС, ЖЕКЕ, ТҰРМЫСТЫҚ НЕМЕСЕ ОТБАСЫ ҚОЛДАНЫСЫНА САТЫП АЛҒАН ЖАҢА ЗЕЛАНДИЯ ТҰТЫНУШЫЛАРЫ («ЖАҢА ЗЕЛАНДИЯ ТҰТЫНУШЫЛАРЫ») НЕГІЗГІ АҚАУЛЫҚ ЖАҒДАЙЫНДА АУЫСТЫРУҒА НЕМЕСЕ ҚАЙТА ҚАРЖЫЛАНДЫРУҒА ЖӘНЕ БОЛЖАЛДЫ КЕМШІЛІК НЕМЕСЕ ЗАҚЫМ ЖАҒДАЙЫНДА ӨТЕМАҚЫ АЛУҒА ҚҰҚЫЛЫ.

  • 10.

    ЖАУАПКЕРШІЛІКТІ ШЕКТЕУ. Жергілікті заңға сәйкес орын алған зақымға қарамастан, осы EULA келісімі бойынша HP компаниясы мен оның жеткізушілерінің толық жауапкершілігі мен сіз алатын жалғыз өтемақыңыз бағдарламалық құрал өніміне төленген құннан артық мөлшермен немесе $5,00 АҚШ долларымен шектеледі. ТИІСТІ ҚОЛДАНЫСТАҒЫ ЗАҢ РҰҚСАТ ЕТКЕН ЕҢ ҮЛКЕН ДЕҢГЕЙГЕ СӘЙКЕС, ЕШ УАҚЫТТА HP НЕМЕСЕ ОНЫҢ ЖАБДЫҚТАУШЫЛАРЫ БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ ПАЙДАЛАНУҒА НЕМЕСЕ ПАЙДАЛАНА АЛМАУҒА ҚАТЫСТЫ ӘДЕЙІ, БАЙҚАМАЙ, ЖАНАМА НЕМЕСЕ ҚОСАЛҚЫ ЖАСАЛҒАН ЗАҚЫМДАР ҮШІН (ТАБЫСТЫҢ ЖОҒАЛУЫ, ДЕРЕКТІҢ ЖОҒАЛУЫ, БИЗНЕСКЕ КЕРІ ӘСЕР ЕТУІ, АДАМ ЖАРАҚАТЫ НЕМЕСЕ ҚҰПИЯНЫҢ АШЫЛУЫ СИЯҚТЫ ЗАРДАПТАРДЫ ҚОСА), АЛДЫН АЛА АЙТЫЛСА ДА, ЖОҒАРЫДА АЙТЫЛҒАН КОМПЕНСАЦИЯ НЕГІЗГІ МАҚСАТЫНА ЖЕТПЕГЕН ЖАҒДАЙДА ДА, ЖАУАПТЫ БОЛМАЙДЫ. Кейбір штаттар/юрисдикциялар жанама немесе қосалқы зияндарды есептемеуге немесе шектеуге рұқсат бермейді. Сондықтан жоғарыда айтылған шектеу немесе ерекшелік сізге қатысты болмауы мүмкін.

  • 11.

    АҚШ ҮКІМЕТІНІҢ ТҰТЫНУШЫЛАРЫ. FAR 12.211 және FAR 12.212 стандарттарымен сәйкестік, коммерциялық компьютерлік бағдарламалық құрал құжаттамасы және коммерциялық элементтердің техникалық деректері HP коммерциялық лицензия келісіміне сәйкес беріледі.

  • 12.

    ЭКСПОРТТАУ ЗАҢДАРЫМЕН ҮЙЛЕСІМДІЛІГІ. Бағдарламалық құрал өнімі (1) тікелей немесе жанама түрде экспорт заңдарына қайшы экспортталмағанын немесе (2) экспорт заңдарымен тыйым салынған мақсатта, оның ішінде ядролық, химиялық немесе биологиялық қару ретінде, пайдаланылмағанын қамтамасыз ету үшін Америка Құрама Штаттары мен басқа елдердегі («Экспорт заңдары») барлық заңдар мен ережелерге сәйкес болу керек.

  • 13.

    КЕЛІСІМШАРТ ЖАСАУ МҮМКІНДІГІ ЖӘНЕ ӨКІЛЕТТІГІ. Тұрғылықты орында заңды жасқа жеткеніңізді және қолданбалы болған жағдайда осы келісімшартқа кіруге жұмыс берушімен заңды түрде өкілеттік берілгенін көрсетесіз.

  • 14.

    ҚОЛДАНЫСТАҒЫ ЗАҢ. Осы EULA келісімі жабдық сатып алынған ел заңдарымен басқарылады.

  • 15.

    ТОЛЫҚ КЕЛІСІМ. Осы EULA келісімі (оның ішінде, осы EULA келісімі қосымшасы немесе түзетпесі) — сіз бен HP арасындағы бағдарламалық құрал өніміне қатысты толық келісім және барлық бастапқы немесе өткен бағдарламалық құрал өніміне немесе осы EULA келісімімен қамтылған барлық басқа нысанға қатысты ауызша немесе жазбаша байланыстарды, ұсыныстарды және көрсетілімдерді болдырмайды. Қолдау көрсету қызметтеріне арналған HP саясаттарының немесе бағдарламаларының шарттары осы EULA келісімінің шарттарымен қарама-қайшы болса, осы EULA келісімінің шарттары бойынша басқарылады.

© Copyright 2015 HP Development Company, L.P.

Осы құжатта берілген ақпарат ескертусіз өзгертіледі. Осы құжатта аталған барлық басқа өнім атаулары тиісті компаниялардың сауда белгілері болуы мүмкін. Қолданыстағы заңмен рұқсат етілетін мерзімді ұзарту үшін НР өнімдері мен қызметтеріне берілетін кепілдіктер тек сондай өнімдер мен қызметтерге қоса берілетін тікелей кепілдік мәлімдемелерінде көрсетіледі. Осы құжаттағы ешнәрсе қосымша кепілдік деп түсінілмеуі тиіс. Қолданыстағы заңмен рұқсат етілетін мерзімде HP ұйымы осындағы техникалық, өңдеу қателеріне немесе кемшіліктерге жауапты болмайды.

Бірінші шығарылым: тамыз, 2015 ж.


Қызмет және Қолдау

Пайдаланушының орындайтын жөндеудің кепілдік қызметі

HP өнімдерінде көптеген пайдаланушымен орындалатын жөндеуге арналған (CSR) бөлшектер бар. Олар жөндеу уақытын қысқартып, ақауы бар бөлшектерін ауыстыруды жеңілдетуге арналған. Егер диагностика кезінде HP компаниясы бұл жөндеу жұмысын CSR бөлшегі арқылы орындауға болатынын анықтаса, ол сол бөлшекті сізге жібереді. CSR бөлшектердің екі санаты бар: 1) Пайдаланушымен міндетті түрде орындалатын жөндеуге арналған бөлшектер. Егер сіз HP компаниясына сол бөлшектерді ауыстыруға тапсырыс берсеңіз, сол қызметке байланысты жол мен жұмыс ақысын өтеу сізден талап етіледі. 1) Пайдаланушымен міндетті емес түрде орындалатын жөндеуге арналған бөлшектер. Бұл бөлшектер Пайдаланушымен орындалатын жөндеу жұмысына жасақталған. Егер сіз ауыстыруды HP компаниясынан сұрасаңыз, бұл жұмыс өніміздің кепілдік қызметінің түріне сәйкес қосымша ақысыз жасалады.

Бар-жоғына және географиялық орналасқан жеріне байланысты CSR бөлшектері келесі жұмыс күні жеткізіледі. Сол күні немесе төрт сағат ішінде жеткізу географиялық орналасқан жеріне байланысты қосымша ақыға ұсынылады. Егер көмек қажет болса, сіз HP Техникалық қолдау Орталығымен телефон арқылы байланысып, техниктің көмегін алуыңызға болады. HP компаниясы CSR бөлшектерімен бірге жіберілген материалдарында ақауы бар бөлшекті HP компаниясына қайтару қажеттігін немесе қажетсіздігін көрсетеді. Егер ақауы бар бөлшекті HP компаниясына қайтару қажет етілсе, онда оны көрсетілген уақытта, әдетте бес (5) жұмыс күн ішінде қайтаруыңыз керек. Ақауы бар бөлшекті өзінің құжаттарымен бірге тасымалдау материалдарының құрамында жіберу керек. Егер ақауы бар бөлшекті жібермесеңіз, HP компаниясы сізден ауыстыруға жіберілген бөлшектің ақысын талап етеді. Пайдаланушымен орындалатын жөндеу болса, HP компниясы барлық тасымалдау шығынын және қайтару шығынның жартысын төлеп, тасымалдаушыны таңдайды.


Қызмет және Қолдау

Тұтынушыларды қолдау

Еліңізге/аймағыңызға арналған телефон қолдауын алу Өнім атауын, серия нөмірін, сатып алынған күнін және проблемалардың сипаттамаларын көріңіз. | Ел/аймақ телефон нөмірлері өніміңіздің қорабында болған флаерде немесе www.hp.com/support/ сайтында бар.
24 сағат бойы Интернет арқылы қолдау алу және бағдарламалық құрал утилиталары мен драйверлерін жүктеп алу | www.hp.com/support/ljM227MFP
Қосымша HP қызмет көрсетуіне немесе қызмет келісімдеріне тапсырыс беру | www.hp.com/go/carepack
Өнімді тіркеу |


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

  • Қоршаған ортаны қорғау
  • Озон өндіру
  • Тұтынылатын қуат
  • Тонерді пайдалану
  • Қағаз пайдалану
  • Пластмасса
  • HP LaserJet принтерінің жабдықтары
  • Қағаз
  • Материалдық шектеулер
  • Пайдаланушылар тарапынан қалдық жабдықты тастау (ЕО және Үндістан)
  • Электрондық аппараттық құралды өңдеу
  • Бразилияда аппараттық құралды қайта өңдеу туралы ақпарат
  • Химиялық заттар
  • Еуропа Одағы комиссиясының 1275/2008 ережесіне сәйкес өнім қуатының деректері
  • Зиянды заттарға қатысты шектеулер мәлімдемесі (Үндістан)
  • Қауіпті заттар мәлімдемесіндегі шектеулер (Түркия)
  • Зиянды заттарға қатысты шектеулер мәлімдемесі (Украина)
  • Заттар кестесі (Қытай)
  • SEPA пайдаланушы ақпаратының экологиялық заттаңбасы (Қытай)
  • Принтерге, факске және көшіру құралына Қытайда қуат белгісін қолдану ережелері
  • Материалдардың қауіпсіздігі туралы мәліметтер парағы (MSDS)
  • EPEAT
  • Қосымша ақпарат алу үшін


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Қоршаған ортаны қорғау

HP қоршаған ортаға зиянсыз түрде сапалы өнімдерді қамтамасыз етуге берілген. Бұл өнім қоршаған ортаға әсерлерді азайту үшін, бірнеше ерекшеліктермен жасалған.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Озон өндіру

Осы өнім үшін озонның ауамен таралуы жалпы белгілі әдіске* сай өлшенді және бұл таралу деректері «топтық кеңсе үлгісін көрсету сценарийі»** үшін қолданылғанда, HP басып шығару барысында шығатын ағымдағы орта ауасының сапа стандартарынан немесе нұсқаулардан асатын озон көлемінің елеулі емес екенін анықтай алады.

* Басып шығару функциялары бар кеңсе құрылғыларының қоршаған орта заттаңбасымен салыстырғанда көшірме басып шығару құрылғыларынан таратылғандарды анықтаудың сынақ әдісі; RAL-UZ 171 – BAM шілде, 2012

** HP басып шығару жабдықтарымен сағатына ауа айналымының 0,72 желдеткіш көрсеткішімен 32 шаршы метр бөлмеде күніне 2 сағат басып шығарған кездегі озон концентрациясына негізделген


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Тұтынылатын қуат

«Ready» (Дайын), «Sleep» (Ұйқы) немесе «Off» (Өшірулі) режимінде қуаттың пайдаланылуы айтарлықтай азайып, бұл өнімнің жоғары өнімділігіне әсер етпестен табиғи ресурстар мен қаражатты үнемдейді. ENERGY STAR® логотипімен белгіленген HP басып шығару және кескіндеу жабдығы АҚШ Қоршаған ортаны қорғау агенттігінің ENERGY STAR техникалық сипаттамаларына сәйкес келеді. Келесі белгі ENERGY STAR кәсіби кескін өнімдерінде көрсетіледі:

ENERGY STAR® белгішесі

Қосымша ENERGY STAR кескіндеу өнімі моделінің туралы ақпарат тізімі мына сайтта берілген:


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Тонерді пайдалану

EconoMode режимі тонерді аз пайдаланады, бұл баспа картриджінің қызмет ету мерзімін ұзартуы мүмкін. HP компаниясы EconoMode режимін ұдайы пайдалануды ұсынбайды. EconoMode режимі үнемі пайдаланған жағдайда, баспа картриджіндегі механикалық бөліктер тонер жабдығынан ерте тозуы мүмкін. Баспа сапасы төмендей бастап, қанағаттанарлық болмаса, баспа картриджін ауыстырған жөн.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Қағаз пайдалану

Бұл өнімнің дуплекстеу мүмкіндігі (қолмен немесе автоматты) және N-up басып шығару (бір бетке бірнеше бетті басып шығару) қабілеті пайдаланылатын қағазды, соның нәтижесінде табиғи ресурстарға деген қажеттілікті азайтады.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Пластмасса

Ауырлығы 25 граммнан асатын пластмасса бөлшектер бұйымның пайдалану мерзімі аяқталғаннан кейін пластмассаның қайта пайдалануға жарамдылығын күшейтетін халықаралық стандарттар бойынша белгіленген.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

HP LaserJet принтерінің жабдықтары

Түпнұсқалы HP жабдықтары ортаға сәйкес дайындалған. HP ұйымы басып шығару кезінде ресурстарды және қағазды сақтауды жеңілдетеді. Әрі дайын болған кезде өңдеу жеңіл әрі тегін болады.1

HP Planet Partners орталығына қайтарылған барлық HP картридждері бірнеше фазалы қайта өңдеу процесінен өтеді, мұнда материалдар бөлініп, жаңа түпнұсқалы HP картридждері мен күнделікті өнімдерге арналған өңделмеген материал ретінде пайдалану үшін қайта өңделеді. HP Planet Partners орталығына қайтарылған түпнұсқалы емес HP картридждері қоқысқа жіберіледі және HP ұйымы түпнұсқалы HP картридждерін қайта толтырмайды немесе қайта сатпайды.

HP Planet Partners қайтару және қайта өңдеу бағдарламасына кіру үшін www.hp.com/recycle торабына өтіңіз. HP баспа жабдықтарын қайтару туралы ақпарат алу үшін ел/аймақты таңдаңыз. Әрбір жаңа HP LaserJet басып шығару картриджі орамасында бірнеше тілдегі бағдарлама ақпараты мен нұсқаулар болады.

1 Бағдарламаның қолжетімділігі әр түрлі болады. Көбірек ақпаратты www.hp.com/recycle бетінен қараңыз.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Қағаз

Бұл құрылғы HP LaserJet Printer Family Print Media Guide (HP Laserjet принтерлер сериясы үшін жазылған баспа құралдары туралы) нұсқаулықта берілген талаптарға сәйкес болған жағдайда қайта пайдаланылған қағаздарды қолдана алады. EN12281:2002 стандартына сай осы құрылғы қайта пайдаланылған қағазды қолдануға жарамды.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Материалдық шектеулер

Бұл HP бұйымының құрамында сынап қосындысы жоқ.

Осы HP өнімінде қызмет көрсету мерзімінің соңында арнайы өңдеуді қажет етуі мүмкін батарея бар.

HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231
Түрі | Поли-карбонмонофторлы литий (BR түрі)
Салмағы | ~ 3 г
Орны | Негізгі платада
Пайдаланушы ауыстыратын | Жоқ

Қалдықтарды өңдеу туралы ақпаратты алу үшін www.hp.com/recycle сайтына кіріңіз немесе жергілік органдарға немесе Электроникалық Өнеркәсіп Одағына хабарласыңыз. www.eiae.org.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Пайдаланушылар тарапынан қалдық жабдықты тастау (ЕО және Үндістан)

ЕО қалдық таңбасы

Бұл таңба өнімді басқа үй қоқысымен тастауға болмайтындығын білдіреді. Оның орнына қалдық жабдықты пайдаланылған электрлік және электрондық жабдықтарды өңдеу үшін жинайтын арнайы орынға тапсыру арқылы адам денсаулығы мен қоршаған ортаны қорғауыңыз керек. Қосымша ақпарат алу үшін үй қоқысын тастау қызметіне хабарласыңыз немесе мына торапқа өтіңіз: www.hp.com/recycle.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Электрондық аппараттық құралды өңдеу

HP компаниясы тұтынушыларды пайдаланған электрондық аппараттық құралды өңдеуге шақырады. Өңдеу бағдарламалары туралы қосымша ақпарат алу үшін мына торапқа өтіңіз: www.hp.com/recycle.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Бразилияда аппараттық құралды қайта өңдеу туралы ақпарат

Бразилия шығын символы

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Химиялық заттар

HP компаниясы біздің тұтынушыларымызды REACH (Еуропалық Парламент пен Кеңестің ЕО нормативтік құжат нөмірі 1907/2006) сияқты заң талаптарымен сәйкес болу қажеттілігімен біздің өнімдеріміздегі химиялық заттар туралы ақпаратпен қамтамасыз етеді. Бұл өнімге арналған химиялық ақпарат есебін мына тораптан табуға болады: www.hp.com/go/reach.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Еуропа Одағы комиссиясының 1275/2008 ережесіне сәйкес өнім қуатының деректері

Өнімнің қуаты туралы деректерді, соның ішінде, барлық сымды желілік порттар қосылған және барлық сымсыз желілік порттар белсендірілген болса, желіге қосылған күту режиміндегі өнімнің қуатты тұтынуы туралы деректерді алу үшін өнімнің www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html бетіндегі IT ECO декларациясының P14 «Қосымша ақпарат» бөлімін қараңыз.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Зиянды заттарға қатысты шектеулер мәлімдемесі (Үндістан)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Қауіпті заттар мәлімдемесіндегі шектеулер (Түркия)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Зиянды заттарға қатысты шектеулер мәлімдемесі (Украина)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Заттар кестесі (Қытай)

Материалдар кестесі (Қытай)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

SEPA пайдаланушы ақпаратының экологиялық заттаңбасы (Қытай)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Принтерге, факске және көшіру құралына Қытайда қуат белгісін қолдану ережелері

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Материалдардың қауіпсіздігі туралы мәліметтер парағы (MSDS)

Құрамында химиялық заттар бар (мысалы, тонер) қамсыздандыру материалдарының Материалдық қауіпсіздік паспортын (МҚП) HP компаниясының www.hp.com/go/msds веб-торабынан алуыңызға болады.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

EPEAT

Көптеген HP өнімдері EPEAT нормасына сай жасалған. EPEAT — жаңа электронды жабдықты анықтауға көмектесетін толық қоршаған орта нормасы. EPEAT туралы толығырақ ақпарат алу үшін www.epeat.net торабына кіріңіз. HP компаниясының EPEAT тіркелген өнімдері туралы ақпарат алу үшін www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf торабына кіріңіз.


Өнімнің қоршаған ортаға зиянсыздығын бақылау бағдарламасы

Қосымша ақпарат алу үшін

Мынадай қоршаған ортаны қорғауға байланысты тақырыптар туралы ақпарат алу үшін:

  • •

    Осы өнім және HP компаниясының көптеген байланысты өнімдері үшін қоршаған ортаны қорғауына қатысты ақпарат парағы

  • •

    HP компаниясының қоршаған ортаны қорғау туралы ұстанымы

  • •

    HP компаниясынын қоршаған ортаны қорғау қатысты мәселелерді басқару жуйесі

  • •

    HP компаниясының қызмет ету мерзімі біткен өнімдерді қайтару және қайта пайдалану бағдарламасы

  • •

    Материалдардың қауіпсіздігі туралы мәліметтер парақтары

www.hp.com/go/environment торабын қараңыз.

Сонымен қатар, www.hp.com/recycle торабына кіріңіз.


Нормативтік ақпарат

  • Сәйкестік декларациясы
  • Сәйкестік декларациясы
  • Сәйкестік мәлімдемесі
  • Қауіпсіздік мәлімдемелері
  • Телекоммуникация (факс) өнімдері үшін қосымша мәлімдемелер
  • Сымсыз өнімдерге арналған қосымша мәлімдемелер


Нормативтік ақпарат

Сәйкестік декларациясы

Сәйкестік декларациясы

ISO/IEC 17050-1 and EN 17050-1 сәйкес

Өндірушінің аты:

HP Inc.

Құжат № SHNGC-1503-00-rel.1.0

Өндірушінің мекенжайы:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, China 201206

өнімді, жариялайды

Өнім аты

HP LaserJet Pro MFP M227sdn / HP LaserJet Ultra MFP M230sdn / HP LaserJet Pro MFP M227d

Заңды үлгі нөмірі:2)

SHNGC-1503-00

Өнім опциялары:

Барлығы

Тонер картридждері:

CF230A / CF231A / CF203X

Төмендегідей өнім ерекшеліктеріне сәйкес келеді:

ҚАУІПСІЗДІК:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1-сыныпты лазерлік/жарық диодты өнім)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Класы: B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC атауы 47 CFR, 15-бөлім, В дәрежелі, / ICES-003, 5-шығарылым

GB9254-2008, GB17625.1-2012

Энергияны тұтыну:

Ереже (ЕҚ) № 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Қосымша ақпарат:

Өнім осы құжат арқылы 2004/108/EC электромагниттік үйлесімділік туралы нұсқау, 2006/95/EC төмен кернеу туралы директивасы, 2009/125/EC экодизайн нұсқауы және RoHS нұсқауы 2011/65/EU талаптарына сай келеді және сәйкесінше CE белгісімен [image] таңбаланған.

Бұл құрылғы FCC ережелерінің 15-бөліміне сәйкес келеді. Қолданысы төмендегі екі шартқа тәуелді болады: (1) бұл құрылғы зиянды кедергі тудырмауы керек және (2) бұл құрылғы кез келген алынған кедергіні, соның ішінде қажетсіз әрекеттің тууына себепші болатын кедергіні де қабылдауы керек.

  • 1.

    Бұл өнім HP компаниясының дербес компьютерлер жүйесі арқылы әдеттегі конфигурацияда сынақтан өткен.

  • 2.

    Заңдық реттеулер мақсатында, бұл өнімге реттеу үлгісінің нөмірі тағайындалған. Бұл нөмірді өнім атауымен немесе өнім нөмір(лер)імен шатастырмау керек.

Шанхай, Қытай

1-қазан, 2016 жыл

Тек ережелер туралы тақырыптар бойынша мына жерге хабарласыңыз:

Еуропа бойынша хабарласу:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Германия

www.hp.eu/certificates

АҚШ бойынша хабарласу:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, АҚШ 650-857-1501


Нормативтік ақпарат

Сәйкестік декларациясы

Сәйкестік декларациясы

ISO/IEC 17050-1 және EN 17050-1 стандартына сай

Өндірушінің аты:

HP Inc.

Құжат № SHNGC-1503-02 rel 1.0

Өндірушінің мекенжайы:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, China 201206

өнімнің

Өнім атауы:

HP LaserJet Pro MFP M227fdw / HP LaserJet Ultra MFP M230fdw

Заңды үлгі нөмірі:2)

SHNGC-1503-02

Соның ішінде:

BOISB-1500-00 – (US-Fax факс модулі)

BOISB-1500-01 – (EURO-Fax факс модулі)

SDGOB-1505 – (радиомодуль)

Өнім опциялары:

Барлығы

Тонер картридждері:

CF230A / CF231A / CF230X

төмендегі өнімдік техникалық сипаттарына сәйкес келетіндігін жариялайды:

ҚАУІПСІЗДІК:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1-сыныпты лазерлік/жарық диодты өнім)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

ЭМҮ:

CISPR 22:2008 / EN 55022:2010 - Класы: B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC атауы 47 CFR, 15-бөлім, В дәрежелі, / ICES-003, 5-шығарылым

GB9254-2008, GB17625.1-2012

Радио:5)

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC 47-тақырып CFR, 15-бөлімнің C ішкі бөлімі (15.247 бөлімі) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Телеком:4)

ES 203 021; FCC атауы 47 CFR, 683)-бөлім

Энергияны тұтыну:

Ереже (ЕҚ) № 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Қосымша ақпарат:

Өнім осы құжат арқылы R&TTE нұсқауы 1999/5/EC, EMC Directive 2004/108/EC (электромагниттік үйлесімділік туралы нұсқау) және Low Voltage Directive 2006/95/EC (төмен кернеу туралы нұсқау), 2009/125/EC экодизайн нұсқауы, RoHS нұсқауы 2011/65/EU талаптарына сай келеді және сәйкесінше CE белгісімен [image] таңбаланған.

Бұл құрылғы FCC ережелерінің 15-бөліміне сәйкес келеді. Қолданысы төмендегі екі шартқа тәуелді болады: (1) бұл құрылғы зиянды кедергі тудырмауы керек және (2) бұл құрылғы кез келген алынған кедергіні, соның ішінде қажетсіз әрекеттің тууына себепші болатын кедергіні де қабылдауы керек.

  • 1.

    Бұл өнім HP компаниясының дербес компьютерлер жүйесі арқылы әдеттегі конфигурацияда сынақтан өткен.

  • 2.

    Заңдық реттеу мақсатында, бұл өнімге заңдық реттеу үлгісінің нөмірі тағайындалған. Бұл нөмірді өнім атауымен немесе өнім нөмірлерімен шатастырмау керек.

  • 3.

    Жоғарыда көрсетілгендермен бірге тиісті елдерге/аймақтарға лайықты болатын телекоммуникация қадағалау органының рұқсаттары мен стандарттары осы құрылғыға қолданылды.

  • 4.

    Бұл өнім аналогтық факстың қосалқы модулін пайдаланады. Оның реттеуші үлгі нөмірі: BOISB-1500-00, BOISB-1500-01 (EURO LIU), осы құрылғы сатылатын елдердің/аймақтардың техникалық талаптарына сай.

  • 5.

    Бұл өнімде ол сатылатын елдердегі/аймақтардағы техникалық талаптарға сәйкес келетін SDGO-1505 нормативтік үлгі нөмірі бар радиомодуль құрылғысы пайдаланылады.

Шанхай, Қытай

1-қазан, 2016 жыл

Тек ережелерге қатысты мәселелер бойынша мына жерге хабарласыңыз:

Еуропа бойынша хабарласу:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Германия

www.hp.eu/certificates

АҚШ бойынша хабарласу:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, АҚШ 650-857-1501


Нормативтік ақпарат

Сәйкестік мәлімдемесі

Сәйкестік мәлімдемесі

ISO/IEC 17050-1 және EN 17050-1 стандартына сай

Өндірушінің аты:

HP Inc.

Құжат № SHNGC-1503-01-rel.1.0

Өндірушінің мекенжайы:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, China 201206

өнім туралы мынаны мәлімдейді

Өнім атауы:

HP LaserJet Pro MFP M227fdn

Заңды үлгі нөмірі:2)

SHNGC-1503-01

Соның ішінде:

BOISB-1500-00 – (US-Fax факс модулі)

BOISB-1500-01 – (EURO-Fax факс модулі)

Өнім опциялары:

Барлығы

Тонер картридждері:

CF230A

төмендегі өнімдік техникалық сипаттарына сәйкес келетіндігін жариялайды:

ҚАУІПСІЗДІК:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1-класты лазер/ЖШД өнімі)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

ЭМҮ:

CISPR 22:2008 / EN 55022:2010 - Класы: B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC атауы 47 CFR, 15-бөлік, В класы, / ICES-003, 5-шығарылымы

GB9254-2008, GB17625.1-2012

Telecom:4)

ES 203 021; FCC атауы 47 CFR, 683-бөлім)

Қуат тұтыну:

Ереже (ЕҚ) № 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Қосымша ақпарат:

Өнім осы құжат арқылы R&TTE нұсқауы 1999/5/EC, EMC Directive 2004/108/EC (электромагниттік үйлесімділік туралы нұсқау) және Low Voltage Directive 2006/95/EC (төмен кернеу туралы нұсқау), 2009/125/EC экодизайн нұсқауы, RoHS нұсқауы 2011/65/EU талаптарына сай келеді және сәйкесінше CE белгісімен [image] таңбаланған.

Бұл құрылғы FCC ережелерінің 15-бөліміне сай. Қолданысы төмендегі екі шартқа тәуелді болады: (1) бұл құрылғы зиянды кедергі тудырмауы керек және (2) бұл құрылғы кез келген алынған кедергіні, соның ішінде қажетсіз әрекеттің тууына себепші болатын кедергіні де қабылдауы керек.

  • 1.

    Бұл өнім HP компаниясының компьютерлер жүйесі арқылы әдеттегі конфигурацияда сынақтан өткен.

  • 2.

    Заңдық реттеу мақсатында, бұл өнімге заңдық реттеу үлгісінің нөмірі тағайындалған. Бұл нөмірді өнім атауымен немесе өнім нөмірлерімен шатастырмау керек.

  • 3.

    Жоғарыда көрсетілгендермен бірге тиісті елдерге/аймақтарға лайықты болатын телекоммуникация қадағалау органының рұқсаттары мен стандарттары осы құрылғыға қолданылды.

  • 4.

    Бұл өнім аналогтық факстың қосалқы модулін пайдаланады. Оның реттеуші үлгі нөмірі: BOISB-1500-00, BOISB-1500-01 (EURO LIU), осы құрылғы сатылатын елдердің/аймақтардың техникалық талаптарына сай.

Шанхай, Қытай

Қазан, 2016 жыл

Тек ережелерге қатысты мәселелер бойынша мына жерге хабарласыңыз:

Еуропа бойынша хабарласу:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

www.hp.eu/certificates

АҚШ бойынша хабарласу:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


Нормативтік ақпарат

Қауіпсіздік мәлімдемелері

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • FCC ережелері
  • Канада - Канада Өнеркәсіп министрлігінің ICES-003 стандартына сәйкестік туралы мәлімдемесі
  • Кедергілер жөніндегі жапондық ерікті бақылау кеңесінің мәлімдемесі (Жапония)
  • EMC мәлімдемесі (Корея)
  • Электр сымына арналған нұсқаулар
  • Электр сымы жөніндегі мәлімдеме (Жапония)
  • Лазерлік қауіпсіздік
  • Финляндия үшін лазерлік қауіпсіздік жөніндегі мәлімдеме
  • GS мәлімдемесі (Германия)
  • Еуразиялық нормаларға сәйкестік (Беларусь, Қазақстан, Ресей)


Нормативтік ақпарат

FCC ережелері

Бұл жабдық сынақтан өтті және FCC ережелерінің 15-бөліміне сәйкес В кластық цифрлы құрылғыға қойылытын шектеулерге сәйкес деп табылды. Бұл шектеулер стационарлық қондырғыдағы жағымсыз әсерлерден дұрыс қорғауды қамтамасыз ету үшін енгізілген. Бұл жабдық радио жиілігіндегі энергияны өндіреді, пайдаланады және тарата алады. Егер бұл жабдық нұсқауларға сәйкес орнатылмаса және пайдаланылмаса, ол радиобайланысқа зиянды кедергі келтіруі мүмкін. Бірақ, нақты бір қондырғыда жағымсыз әсерлердің болмайтындығына кепілдік беруге болмайды. Егер бұл жабдық радио немесе телевизиялық қабылдауға зиянды кедергі жасайтын болса, ал мұны жабдықты өшіру және қосу арқылы анықтауға болады, пайдаланушы мұндай кедергіні жою үшін төмендегі шаралардың бірін немесе бірнешеуін қолданып көруі тиіс:

  • •

    Қабылдау антеннасының бағытын өзгертіңіз немесе орнын ауыстырыңыз.

  • •

    Жабдық пен қабылдағыштың аралығын үлкейтіңіз.

  • •

    Жабдықты электр тізбегіндегі қабылдағыш қосылған штепсель розеткасынан басқа розеткаға жалғаңыз.

  • •

    Сату жөніндегі тиісті агентпен немесе радио/теледидармен жұмыс істейтін тәжірибелі техникпен ақылдасыңыз.

ЕСКЕРТПЕ:HP тарапынан анық түрде мақұлданбаса, принтердегі кез келген өзгерістер мен модификациялар пайдаланушыны осы жабдықты пайдалану құқығынан айыруы мүмкін.

FCC ережелерінің 15-бөліміндегі В класына арналған шектеулерге сәйкес болу үшін метал тормен қорғалған интерфейстік кабельді пайдалану қажет.


Нормативтік ақпарат

Канада - Канада Өнеркәсіп министрлігінің ICES-003 стандартына сәйкестік туралы мәлімдемесі

CAN ICES-3(B)/NMB-3(B)


Нормативтік ақпарат

Кедергілер жөніндегі жапондық ерікті бақылау кеңесінің мәлімдемесі (Жапония)

Кедергілер жөніндегі жапондық ерікті бақылау кеңесінің мәлімдемесі

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативтік ақпарат

EMC мәлімдемесі (Корея)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативтік ақпарат

Электр сымына арналған нұсқаулар

Қуат көзінің өнімнің кернеуіне сәйкес екендігін тексеріңіз. Кернеу өнімнің жапсырмасында болады. Өнім 110-127 Вольтті немесе 220-240 Вольтті және 50/60 Герцті пайдаланады.

Электр сымын жерге қосылған электр розеткасына қосыңыз.

ЕСКЕРТУ:Өнімнің зақымданбауының алдын алу үшін тек өніммен бірге берілген электр сымын пайдаланыңыз.


Нормативтік ақпарат

Электр сымы жөніндегі мәлімдеме (Жапония)

Жапондық қорек сымы бойынша мәлімдемесі

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативтік ақпарат

Лазерлік қауіпсіздік

Америка Құрама Штаттарының азық-түлік пен дәрі-дәрмекті бақылау жөніндегі Басқармасының құрылғыларды және радиологиялық қауіпсіздікті бақылау Орталығы 1976 жылдың 1-тамызынан бастап шығарылған лазерлік өнімдер үшін ережелер енгізді. Америка Құрама Штаттарында сатылатын өнімдер міндетті түрде осы ережелерге сәйкес болуы тиіс. Денсаулықты сақтау және қауіпсіздікті қамтамасыз ету жөніндегі 1968 жылы қабылданған Заңға сәйкес АҚШ Денсаулық сақтау және әлеуметтік қамтамасыз ету Министрлігінің радиациялық қауіпсіздік жөніндегі стандартына сәйкес құрылғы «1-кластық» лазерлік өнім ретінде бекітілді. Құрылғы ішінде шығатын радиация қорғаныш қаптамалары және сыртқы жабындар көмегімен толық шектелгендіктен, қалыпты пайдаланудың кез-келген кезеңінде лазер сәулесі сыртқа шыға алмайды.

АБАЙ БОЛЫҢЫЗ!Осы пайдаланушыға арналған нұсқаулықта көрсетілмеген басқару құралдарын пайдалану, реттеулер немесе процедураларды орындау радиациялық қауіптің пайда болуына алып келуі мүмкін.


Нормативтік ақпарат

Финляндия үшін лазерлік қауіпсіздік жөніндегі мәлімдеме

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативтік ақпарат

GS мәлімдемесі (Германия)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Нормативтік ақпарат

Еуразиялық нормаларға сәйкестік (Беларусь, Қазақстан, Ресей)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативтік ақпарат

Телекоммуникация (факс) өнімдері үшін қосымша мәлімдемелер

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Телекоммуникация операциясына арналған ЕО мәлімдемесі
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • ICTQC түріндегі мақұлданған өнімдер үшін Vietnam Telecom компаниясының сымды/сымсыз байланыс белгісі


Нормативтік ақпарат

Телекоммуникация операциясына арналған ЕО мәлімдемесі

Бұл өнімді Еуропалық Экономикалық Аумақ (ЕЭА) елдерінің/аймақтарының аналогтық Жалпы пайдаланудағы телефон желісіне (PSTN) жалғауға арналған.

Ол EU R&TTE Directive 1999/5/EC (Annex II) талаптарына сәйкес келеді және онда CE тиісті сәйкестілік белгісі бар.

Толық мәлімет алу үшін бұл нұсқаулықтың басқа бөлімінде өндіруші тарапынан жазылған Сәйкестік жөніндегі декларациясын қараңыз.

Дегенмен, жеке ұлттық PSTN желілерінің арасындағы айырмашылықтарға байланысты өнім әрбір PSTN желісінің соңғы нүктесінде сәтті жұмыс істеуіне шартта қамтылмаған кепілдік бере алмайды. Желінің үйлесімділігі PSTN желісіне жалғауын дайындау кезінде тұтынушы таңдаған лайықты параметрге байланысты болады. Пайдаланушы нұсқаулығында берілген нұсқауларды орындаңыз.

Егер желі үйлесімділігі мәселелері болса, жабдық жабдықтаушысына немесе жұмыс елі/ауданы бойынша HP анықтама үстеліне хабарласыңыз.

PSTN соңғы нүктеге жалғау жергілікті PSTN операторы бекіткен қосымша талаптарға тән болуы мүмкін.


Нормативтік ақпарат

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Нормативтік ақпарат

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Нормативтік ақпарат

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Нормативтік ақпарат

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ЕСКЕРТУ:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Нормативтік ақпарат

ICTQC түріндегі мақұлданған өнімдер үшін Vietnam Telecom компаниясының сымды/сымсыз байланыс белгісі

«Vietnam telecom» белгісі

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативтік ақпарат

Сымсыз өнімдерге арналған қосымша мәлімдемелер

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • FCC үйлесімділік туралы мәлімдемесі—Америка Құрама Штаттары
  • Австралиялық мәлімдеме
  • Бразилиялық ANATEL мәлімдемесі
  • Канадалық мәлімдеме
  • Радио жиілік сәулесінің әсеріне ұшырау (Канада)
  • 5 ГГц жиілікпен жұмыс істейтін өнімдер Канаданың Өнеркәсіп министрлігі
  • Еуропалық Одақтың реттеу хабары
  • Жапонияда пайдалану үшін ескерту
  • Ресейде пайдалануға арналған хабар
  • Мексика мәлімдемесі
  • Тайвандық мәлімдеме
  • Кореялық мәлімдеме
  • ICTQC түріндегі мақұлданған өнімдер үшін Vietnam Telecom компаниясының сымды/сымсыз байланыс белгісі


Нормативтік ақпарат

FCC үйлесімділік туралы мәлімдемесі—Америка Құрама Штаттары

Exposure to radio frequency radiation

ЕСКЕРТУ:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ЕСКЕРТУ:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Нормативтік ақпарат

Австралиялық мәлімдеме

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Нормативтік ақпарат

Бразилиялық ANATEL мәлімдемесі

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Нормативтік ақпарат

Канадалық мәлімдеме

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Нормативтік ақпарат

Радио жиілік сәулесінің әсеріне ұшырау (Канада)

АБАЙ БОЛЫҢЫЗ!Радио жиілік сәулесінің әсеріне ұшырау Бұл құрылғыдан шығатын сәулелердің қуаты Канаданың Өнеркәсіп министрлігінің радио жиіліктің әсер етуі шектерінен төмен. Дегенмен, құрылғыны қалыпты пайдалану кезінде адамға тию ықтималдығы барынша аз болатындай етіп пайдалану керек.

Канада Өнеркәсіп министрлігінің радио жиіліктің әсер етуі шектерінен асу ықтималдығын болдырмау үшін адам мен антенналардан қашықтығы 20 cм мәнінен аз болмауы керек.


Нормативтік ақпарат

5 ГГц жиілікпен жұмыс істейтін өнімдер Канаданың Өнеркәсіп министрлігі

ЕСКЕРТУ:IEEE 802.11a сымсыз жергілікті желісін пайдаланғанда, 5,15 мен 5,25 ГГц арасындағы жиілік ауқымында жұмыс істеуіне байланысты бұл өнім ғимарат ішінде пайдаланумен шектеледі. Канаданың Өнеркәсіп министрлігі бір арнадағы мобильді спутниктік жүйелерге зиянды кедергі жасау ықтималдығын болдырмау үшін бұл өнімді ғимарат ішінде 5,15 ГГц пен 5,25 ГГц арасындағы жиілік ауқымында пайдалануды ұсынады. 5,25 пен 5,35 ГГц және 5,65 пен 5,85 ГГц арасындағы диапазондардың негізгі пайдаланушысы ретінде жоғары қуатты радар орнатылған. Бұл радар станциялары осы құрылғыға кедергі жасауы және/немесе оны зақымдауы мүмкін.


Нормативтік ақпарат

Еуропалық Одақтың реттеу хабары

Бұл өнімнің телекоммуникациялық функциялары төмендегі ЕО және EЕСА елдерінде/аймақтарында пайдаланылуы мүмкін:

Австрия, Бельгия, Болгария, Кипр, Чех Республикасы, Дания, Эстония, Финляндия, Франция, Германия, Грекия, Венгрия, Исландия, Ирландия, Италия, Латвия, Лихтенштейн, Литва, Люксембург, Мальта, Нидерланды, Норвегия, Польша, Португалия, Румыния, Словак Республикасы, Словения, Испания, Швеция, Швейцария және Ұлыбритания.


Нормативтік ақпарат

Жапонияда пайдалану үшін ескерту

Жапондық сымсыз құрылғы мәлімдемесі

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативтік ақпарат

Ресейде пайдалануға арналған хабар

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Нормативтік ақпарат

Мексика мәлімдемесі

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Нормативтік ақпарат

Тайвандық мәлімдеме

Тайвандық сымсыз құрылғы мәлімдемесі

http://www.hp.com http://www.hpe.com http://www.compaq.com


Нормативтік ақпарат

Кореялық мәлімдеме

Корея сымсыз байланыс мәлімдемесі

http://www.hp.com http://www.hpe.com http://www.compaq.com


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Келесі тақырыптарда осы пайдаланушы нұсқаулығын қалай пайдалана алатындығыңыз сипатталған.

  • Навигация мен Тақырыптар Панельдері арасында ауысу үшін F6 пернесін пайдаланыңыз
  • Анықтама Шолушысының сілтеме батырмалары
  • Мазмұн жиекбелгісінің сілтеме батырмалары
  • Индекс жиекбелгісінің сілтеме батырмалары
  • Іздеу жиекбелгісінің сілтеме батырмалары
  • Таңдаулылар жиекбелгісінің сілтеме батырмалары

ЕСКЕРТПЕ:

  • •

    Оған қоса, бұнда пернетақтадан қол жеткізе алатын сілтемелер мәзірінің командалары бар.

  • •

    Оған қоса, сілтеме батырмалары қосалқы және пайда болатын терезелерде жұмыс істейді.

  • •

    Навигация панеліндегі сілтемелерді пайдаланған сайын Сіздің Тақырыптар панеліңіздегі фокус жоғалады. Тақырыптар панеліне оралу үшін F6 басыңыз.

  • •

    Егер соңғы іздеу кезінде пайдаланылған болса, Ұқсас сөздерді сәйкестендіру ұяшығы Іздеу жиекбелгісінде таңдалады.


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Навигация мен Тақырыптар Панельдері арасында ауысу үшін F6 пернесін пайдаланыңыз

Пернетақтадағы F6 басу арқылы Навигация панелі мен Тақырыптар панелі арасында тез ауыса аласыз.


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Анықтама Шолушысының сілтеме батырмалары

Анықтама Шолушысын жабу үшін. | ALT+F4
Анықтама Шолушысымен өзге ашық терезелер арасында ауысып отыру үшін. | ALT+Жиекбелгі
Опциялар мәзірін көрсету үшін. | ALT+O
Microsoft Internet Explorer параметрлерін өзгерту үшін. Интернет Опциялары диалог терезесінде қол жеткізу параметрлері бар. Осы параметрлерді өзгерту үшін Негізгі жиекбелгісін және одан кейін Қол жеткізу басыңыз. | ALT+O, одан кейін I басыңыз
Навигация панелін жасыру немесе көрсету үшін. | ALT+O, одан кейін T басыңыз
Тақырыпты басып шығару үшін. | ALT+O, одан кейін P басыңыз. Немесе, тақырыпқа келтіріп оң жақ батырманы басыңыз да Басу басыңыз.
Алдындағы тақырыпқа қайту үшін. | ALT+Солға Меңзерін, немесе ALT+O, және одан кейін B басыңыз
Келесі тақырыпқа қарай алға жылжу үшін (оны осының алдында ғана қараған болсаңыз). | ALT+Оңға меңзерін, немесе ALT+O, одан кейін F басыңыз
Іздеу бөліп көрсетуін қосу немесе өшіру үшін. | ALT+O, және одан кейін O басыңыз
Тақырып панелінде көрінетін тақырыпты жаңарту үшін (егер сіз Веб бетімен байланысқан болсаңыз бұл пайдалы болып табылады). | F5, немесе ALT+O, және одан кейін R басыңыз
Негізгі бетке қайту үшін (анықтама авторлары анықтама жүйесі үшін негізгі бетті анықтауы мүмкін). | ALT+O, және одан кейін H басыңыз
Шолушының бетті ашуын тоқтату үшін (сонымен қатар бұл әрекет Сіз Вебпен байланысқан кезде және бет жүктелуін тоқтатқыңыз келгенде пайдалы болып табылады). | ALT+O, және одан кейін S басыңыз
Алдын ала белгіленген тақырыпқа немесе Веб бетіне өтіп кету үшін. Жинақталған анықтама (.chm) файлын әзірлеген анықтама авторы Опциялар мәзіріне, маңызды тақырыптарға немесе Веб беттеріне екі сілтеме қосуы мүмкін. Сіз Өтіп кету командасын таңдағанда, сол тақырыптарға немесе Веб беттеріне өтесіз. | ALT+O, одан кейін 1 немесе 2 басыңыз
Навигация және Тақырып панельдерінің арасында ауысу үшін. | F6
Тақырып бойынша жылжу. | Жоғары Меңзерін, және Төмен меңзерін, немесе Бетті Жоғары Жылжыту және Бетті Төмен Жылжыту
Тақырыптың ішіндегі барлық сілтемелерді немесе Навигация панеліндегі барлық опцияларды парақтап шығу үшін. | Жиекбелгі


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Мазмұн жиекбелгісінің сілтеме батырмалары

Мазмұн жиекбелгісін көрсету үшін. | ALT+C
Кітапты немесе папканы ашу не жабу үшін. | Плюс Таңбасы (+) және Минус Таңбасы (-), немесе Солға Меңзерін және Оңға Меңзерін
Тақырыпты таңдау үшін. | Жоғары Меңзерін, және Төмен Меңзерін
Таңдалған тақырыпты көрсету үшін. | Енгізу


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Индекс жиекбелгісінің сілтеме батырмалары

Индекс жиекбелгісін көрсету үшін. | ALT+N
Іздеудің негізгі сөзін теру үшін. | ALT+W, және сөзді теріңіз
Негізгі сөзді тізімнен таңдау үшін. | Жоғары Меңзерін, және Төмен Меңзерін
Сәйкес тақырыпты көрсету үшін. | ALT+D


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Іздеу жиекбелгісінің сілтеме батырмалары

Іздеу жиекбелгісін көрсету үшін. | ALT+S
Іздеудің негізгі сөзін теру үшін. | ALT+W, және сөзді теріңіз
Іздеуді бастау үшін. | ALT+L
Тақырыпты нәтижелер тізімінен таңдап алу үшін. | ALT+T, және одан кейін Жоғары Меңзерін, және Төмен Меңзерін
Таңдалған тақырыпты көрсету үшін. | ALT+D
Келесі опциялар толық мәтінді іздеу қосылғанда ғана жұмыс істейді.
Алдындағы іздеудің нәтижелер тізімінен негізгі сөзді іздеу үшін. | ALT+U
Негізгі сөзге ұқсас сөздерді іздеу үшін. Мысалы, "іске қосу" сөзіне ұқсас "істеп тұрған" немесе "қосулар" сөздерін табу үшін. | ALT+M
Тек тақырып атауларымен іздеу. | ALT+R


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Таңдаулылар жиекбелгісінің сілтеме батырмалары

Таңдаулылар жиекбелгісін көрсету үшін. | ALT+I
Көрсетіліп отырған тақырыпты таңдаулылар тізіміне қосу үшін. | ALT+A
Таңдаулылар тізімінен Тақырыпты таңдау үшін. | ALT+P, және одан кейін Жоғары Меңзерін және Төмен Меңзерін
Таңдалған тақырыпты көрсету үшін. | ALT+D
Таңдалған тақырыпты тізімнен алып тастау үшін. | ALT+R


HTML Анықтама Шолушысын пайдалану

Келесі тақырыптар осы HTML Анықтамасының Пайдаланушы Нұсқаулығы бойынша навигация және пайдалану жөніндегі ақпаратты қамтамасыз етеді. Көбірек ақпарат алу үшін келесі тақырыптардың бірін басыңыз:

  • Анықтамадан көбірек ақпарат алу
  • Анықтама тақырыбын табу үшін
  • Таңдаулы Анықтама тақырыптарының тізімін құру үшін
  • Анықтама тақырыбын көшіріп алу үшін
  • Ағымдағы Анықтама тақырыбын басып шығару үшін
  • Тақырыптарды құралдар панелінің батырмаларын пайдаланып табу
  • Сілтемелер мәзірінің командаларын пайдалану


HTML Анықтама Шолушысын пайдалану

Анықтамадан көбірек ақпарат алу

Мұнда HTML Анықтама Шолушысын пайдалану кезінде қалайша көбірек ақпарат алуға болатындығы туралы бірнеше кеңестер берілген:

  • •

    Өзге тақырыпқа, Веб бетіне, өзге тақырыптар тізіміне немесе бағдарламаға өту үшін түсті, асты сызылған сөздерді басыңыз.

  • •

    Құрамында қатысты ақпараты бар тақырыптарды көру үшін, тақырып соңында пайда болуы мүмкін "Байланысты Тақырыптар" сөздерін басып, одан кейін өзіңіз қалаған тақырыптың атын таңдаңыз.

  • •

    Тақырыптағы сөздің немесе сөз тіркесінің индексте барлығын көру үшін, сөзді таңдап алып, одан кейін F1 пернесін басыңыз.

  • •

    Сіз Тақырыптар панелі арқылы Вебтен мазмұн қарап отырғанда, Веб бетін жүктеуді тоқтату немесе Жаңарту үшін құралдар панеліндегі Тоқтату немесе Жаңарту басыңыз.

  • •

    Егер белгілі бір тақырыпты жиі пайдалансаңыз, оны өзіңіздің таңдаулылар тізіміне қосуыңызға болады.

  • •

    Сілтемелер мәзірінің командаларына қол жеткізу үшін Мазмұн жиекбелгісіне немесе Тақырып панеліне оң жақ батырманы басыңыз.


HTML Анықтама Шолушысын пайдалану

Анықтама тақырыбын табу үшін

Навигация панелінде келесі жиекбелгілердің біріне басыңыз:

  • •

    Мазмұн кестесіне шолу жасау үшін Мазмұн жиекбелгісін басыңыз. Мазмұн кестесі маңызды тақырыптардың кеңейтілмелі тізімі болып табылады.

  • •

    Индекс жазбаларының тізімін көру үшін Индекс жиекбелгісін басыңыз және сөзді теріңіз немесе тізімді қарап шығыңыз. Көп жағдайларда тақырыптар бірнеше жазбаларда кездесуі мүмкін.

  • •

    Анықтама файлында болуы мүмкін сөздің немесе сөз тіркесінің орнын анықтау үшін Іздеу жиекбелгісін басыңыз және сөзді теріңіз.

ЕСКЕРТПЕ: Сәйкес тақырыпты экранға шығару үшін мазмұн жазбасына, индекс жазбасына немесе іздеу нәтижелерінің жазбасына басыңыз.


HTML Анықтама Шолушысын пайдалану

Таңдаулы Анықтама тақырыптарының тізімін құру үшін

  • 1.

    Таңдаулы тақырып етіп таңдағыңыз келетін анықтама тақырыбының орнын анықтаңыз.

  • 2.

    Таңдаулылар жиекбелгісін басып, одан кейін Қосу пернесін басыңыз.

ЕСКЕРТПЕ:

  • •

    Таңдаулы тақырыпқа қайту үшін Таңдаулылар жиекбелгісін басыңыз, тақырыпты таңдаңыз және одан кейін Көрсету пернесін басыңыз.

  • •

    Тақырып атауын өзгерткіңіз келсе, тақырыпты таңдап, жаңа атауды Ағымдағы тақырып ұяшығында теріңіз.

  • •

    Таңдаулы тақырыпты алып тастау үшін тақырыпты таңдап, одан кейін Алып тастау пернесін басыңыз.


HTML Анықтама Шолушысын пайдалану

Анықтама тақырыбын көшіріп алу үшін

  • 1.

    Тақырыптар панелінде көшіргіңіз келетін тақырыпта оң жақ батырманы басыңыз да, Барлығын Таңдау пернесін басыңыз.

  • 2.

    Оң жақ батырманы қайта басып, Көшіру пернесін басыңыз. Бұл әрекет тақырыпты Алмасу Буферіне көшіреді.

  • 3.

    Тақырыпты көшіргіңіз келетін құжатты ашыңыз.

  • 4.

    Меңзеріңізді ақпарат шығарғыңыз келетін орынға апарыңыз.

  • 5.

    Түзету мәзірінде Жапсыру пернесін басыңыз.

ЕСКЕРТПЕ: Егер Сіз тақырыптың бір бөлігін ғана көшіріп алғыңыз келсе, көшіргіңіз келетін тақырыпты таңдап, оң жақ батырманы басыңыз да, одан кейін Көшіру пернесін басыңыз.


HTML Анықтама Шолушысын пайдалану

Ағымдағы Анықтама тақырыбын басып шығару үшін

Тақырыпқа оң жақ батырманы әкеліп басып, одан кейін Басу пернесін басыңыз.

ЕСКЕРТПЕ:Мазмұн жиекбелгісінің ішінен басып шығаратын болсаңыз (жазбаға оң жақ батырманы басып, одан кейін Басу пернесін басу арқылы), сіз ағымдағы тақырыпты ғана немесе ағымдағы тақырыпты және барлық қосымша тақырыпшаларды басып шығарудың опцияларын көресіз.


HTML Анықтама Шолушысын пайдалану

Тақырыптарды құралдар панелінің батырмаларын пайдаланып табу

Анықтама Шолушысындағы құралдар панелінде орналастыруға болатын бес навигациялық батырма бар. Анықтама тақырыптарын табу үшін осы батырмаларды баса аласыз:

  • •

    Артқа батырмасы Сіз қараған соңғы тақырыпты көрсетеді.

  • •

    Алға бұдан бұрынғы көрсетілген тақырыптар кезегімен келесі тақырыпты көрсетеді.

  • •

    Келесі мазмұн тізіміндегі келесі тақырыпты көрсетеді.

  • •

    Алдындағы мазмұн тізіміндегі бұдан бұрынғы тақырыпты көрсетеді.

  • •

    Негізгі бет Сіз қарап отырған анықтама файлы үшін Негізгі бет тақырыбын көрсетеді.

  • •

    Жаңарту Тақырыптар панелінде көрсетіліп тұрған Веб мазмұнын жаңартады.

  • •

    Тоқтату файл ақпаратының жүктелуін тоқтатады. Веб бетінің жүктелуін тоқтату үшін осы батырманы басыңыз.

ЕСКЕРТПЕ: Сіздің Анықтама Шолушыңыздағы құралдар панелінде осы навигациялық батырмаларының барлығы толық болмауы мүмкін.


HTML Анықтама Шолушысын пайдалану

Сілтемелер мәзірінің командаларын пайдалану

Сілтемелер мәзірінде ақпаратты көрсету және оңтайландыру үшін пайдалануға болатын бірнеше команда бар.

Команда | Сипаттамасы
Мазмұнда оң жақ батырманы басып, одан кейін Барлығын Ашу басыңыз. | Мазмұнның барлық кітаптарын немесе папкаларын ашады. Бұл команда Мазмұн жиекбелгісі көрсетіліп тұрғанда ғана жұмыс істейді.
Мазмұнда оң жақ батырманы басып, одан кейін Барлығын Жабу басыңыз. | Барлық кітаптар мен папкаларды жабады. Бұл команда Мазмұн жиекбелгісі көрсетіліп тұрғанда ғана жұмыс істейді.
Оң жақ батырманы басып, одан кейін Басу басыңыз. | Тақырыпты басып шығарады.

ЕСКЕРТПЕ: Бұл командаларды пернетақта арқылы пайдалануға болады. Сілтемелер мәзірін шығару үшін Сіз SHIFT+F10 батырмаларын басып, одан кейін қажетті сілтеме батырмаларын таңдай аласыз. Немесе, тінтуір батырмаларын қоса аласыз. Сілтемелер мәзірін экранға шығару үшін тінтуір батырмаларының үйлесімін пайдаланып, одан кейін қажетті сілтеме батырмаларын таңдаңыз.