HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Garantija ir juridinis vadovas


HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Informacija apie prekių ženklus ir autoriaus teises

Autorių teisės ir licencija

© Copyright 2016 HP Development Company, L.P.

Atkurti, pritaikyti ar versti produkto dokumentaciją be iš anksto gauto raštiško sutikimo draudžiama, išskyrus tuos atvejus, kai tai leidžia autorių teisės.

Šiame dokumente pateikiama informacija gali būti keičiama iš anksto neįspėjus.

Vienintelės HP produktams ir paslaugoms suteikiamos garantijos išdėstytos prie produktų pridėtose specialiose garantijos nuostatose. Čia pateiktų teiginių negalima interpretuoti kaip papildomos garantijos. HP nėra atsakinga už čia esančias technines ar redagavimo klaidas ar neatitikimus.

Edition 2, 11/2016

Prekių ženklai

„ENERGY STAR®‎“ ir „ENERGY STAR®‎“ žymė yra JAV registruotieji prekių ženklai.


Aptarnavimas ir pagalba

  • HP ribotoji garantija
  • HP papildoma apsaugos garantija: Pareiškimas dėl „LaserJet“ dažų kasetės ribotosios garantijos
  • HP pareiškimas apie ne HP eksploatacines medžiagas
  • HP interneto svetainė prieš klastojimą
  • Dažų kasetėje saugomi duomenys
  • Galutinio vartotojo licencijos sutartis
  • Kliento atliekamo taisymo garantijos paslauga
  • Techninė priežiūra


Aptarnavimas ir pagalba

HP ribotoji garantija

HP PRODUKTAS | RIBOTOS GARANTIJOS GALIOJIMO TRUKMĖ
HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw | Remonto paslaugos vienerius metus

HP jums, kaip galutiniam vartotojui, garantuoja, kad HP techninė įranga ir priedai bus be medžiagų ir gamybos defektų nuo pirkimo dienos nurodytu laikotarpiu. Jei HP gaus pranešimą apie tokius defektus garantijos galiojimo metu, HP savo nuožiūra gali sutaisyti arba pakeisti gaminius su defektais. Pakeisti gaminiai gali būti nauji arba veikimo atžvilgiu lygiaverčiai naujiems.

HP garantuoja, kad, HP programinei įrangai vykdant programines funkcijas, po pirkimo dienos nurodytu laikotarpiu neįvyks klaidų dėl medžiagų ar gamybos defektų, jeigu įranga bus tinkamai prijungta ir naudojama. Jei HP gaus pranešimą apie tokius defektus garantiniu laikotarpiu, HP pakeis dėl tokių defektų savo programinių funkcijų nevykdančią programinę įrangą.

HP negarantuoja, kad HP gaminiai veiks nenutrūkstamai ir be klaidų. Jei per atitinkamą laiką HP negali pataisyti ar pakeisti gaminio, kuriam suteikta garantija, turite teisę atgauti pinigus, jei nedelsdami grąžinsite gaminį.

HP gaminiuose gali būti perdirbtų dalių, kurių darbinės charakteristikos nesiskiria nuo naujų, arba jos yra skirtos naudoti būtent tame gaminyje.

Garantija netaikoma defektams, atsiradusiems dėl (a) netinkamos ar nepakankamos priežiūros ar kalibravimo, (b) ne HP gaminamos programinės įrangos, sąsajų, dalių ar eksploatacinių medžiagų naudojimo, (c) neteisėto įrangos pakeitimo ar netinkamo naudojimo, (d) gaminio naudojimo ne jam tinkamoje aplinkoje, kaip nurodyta aplinkos specifikacijoje, (e) netinkamo darbo vietos paruošimo ar priežiūros.

PAGAL GALIOJANČIUS VIETOS ĮSTATYMUS AUKŠČIAU PATEIKTOS GARANTIJOS YRA IŠSKIRTINĖS IR JOKIA KITA RAŠTIŠKA AR ŽODINĖ GARANTIJA ARBA SĄLYGA NĖRA NEI AIŠKIAI IŠREIKŠTA, NEI NUMANOMA. BE TO, HP NETEIKIA JOKIŲ NUMANOMŲ PRODUKTO PARDAVIMO, PATENKINAMOS KOKYBĖS AR TINKAMUMO KONKREČIAM TIKSLUI GARANTIJŲ. Kai kuriose šalyse/regionuose, valstijose ar provincijose neleidžiami garantijos galiojimo laikotarpio apribojimai, todėl nurodyti apribojimai ar išimtys jums gali būti netaikomi. Ši garantija suteikia tam tikras juridines teises. Be to, jūs galite turėti kitų teisių priklausomai nuo šalies/regiono, valstijos ar provincijos.

HP ribota garantija galioja bet kurioje šalyje/regione bei vietovėje, kurioje HP parduoda šį produktą ir teikia jo palaikymo paslaugas. Garantinių paslaugų lygis gali skirtis priklausomai nuo vietinių standartų. HP dėl teisinių arba normatyvinių priežasčių nekeis produkto išvaizdos, tinkamumo ir funkcijų taip, kad jis galėtų veikti šalyje/regione, kuriam produktas nebuvo skirtas.

PAGAL VIETOS ĮSTATYMUS NUOSTOLIŲ ATLYGINIMAS, APIBRĖŽTAS ŠIUO PAREIŠKIMU DĖL GARANTIJOS, YRA VIENINTELIS GALIMAS IR IŠSKIRTINIS JŪSŲ NUOSTOLIŲ ATLYGINIMAS. IŠSKYRUS ANKSČIAU PAMINĖTUS DALYKUS, HP AR JOS TIEKĖJAI NEPRISIIMA JOKIOS ATSAKOMYBĖS UŽ NUOSTOLIUS, PATIRTUS DĖL DUOMENŲ PRARADIMO, AR UŽ TIESIOGINIUS, TYČINIUS, NETYČINIUS, PASEKMINIUS (ĮSKAITANT NEGAUTĄ PELNĄ AR DUOMENIS) AR KITOKIUS NUOSTOLIUS NEPRIKLAUSOMAI NUO SUDARYTŲ SUTARČIŲ, IEŠKINIŲ DĖL ŽALOS ATLYGINIMO, AR KITŲ DALYKŲ. Kai kuriose šalyse/regionuose, valstijose ar provincijose išskirtiniai atvejai ar apribojimai netyčiniams ar pasekminiams nuostoliams neleidžiami, todėl aukščiau nurodyti apribojimai ar išimtys gali būti jums netaikomi.

ŠIAME PAREIŠKIME IŠDĖSTYTOS GARANTIJOS SĄLYGOS ĮSTATYMŲ NUMATYTOSE RIBOSE NEPANAIKINA, NERIBOJA IR NEKEIČIA ĮSTATYMO APIBRĖŽTŲ TEISIŲ, TAIKOMŲ ŠIAM JUMS PARDUOTAM PRODUKTUI.

Šiame skyriuje pateikta informacija tokiomis temomis:

  • JK, Airija ir Malta
  • Austrija, Belgija, Vokietija ir Liuksemburgas
  • Belgija, Prancūzija ir Liuksemburgas
  • Italija
  • Ispanija
  • Danija
  • Norvegija
  • Švedija
  • Portugalija
  • Graikija ir Kipras
  • Vengrija
  • Čekijos Respublika
  • Slovakija
  • Lenkija
  • Bulgarija
  • Rumunija
  • Belgija ir Nyderlandai
  • Suomija
  • Slovėnija
  • Kroatija
  • Latvija
  • Lietuva
  • Estija
  • Rusija


Aptarnavimas ir pagalba

JK, Airija ir Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Aptarnavimas ir pagalba

Austrija, Belgija, Vokietija ir Liuksemburgas

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Aptarnavimas ir pagalba

Belgija, Prancūzija ir Liuksemburgas

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Aptarnavimas ir pagalba

Italija

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Aptarnavimas ir pagalba

Ispanija

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Aptarnavimas ir pagalba

Danija

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Aptarnavimas ir pagalba

Norvegija

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Aptarnavimas ir pagalba

Švedija

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Aptarnavimas ir pagalba

Portugalija

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Aptarnavimas ir pagalba

Vengrija

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Aptarnavimas ir pagalba

Čekijos Respublika

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Aptarnavimas ir pagalba

Slovakija

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Aptarnavimas ir pagalba

Lenkija

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Aptarnavimas ir pagalba

Rumunija

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Aptarnavimas ir pagalba

Belgija ir Nyderlandai

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Aptarnavimas ir pagalba

Suomija

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Aptarnavimas ir pagalba

Slovėnija

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Aptarnavimas ir pagalba

Kroatija

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Aptarnavimas ir pagalba

Latvija

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Aptarnavimas ir pagalba

Lietuva

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Aptarnavimas ir pagalba

Estija

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Aptarnavimas ir pagalba

Rusija

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Aptarnavimas ir pagalba

HP papildoma apsaugos garantija: Pareiškimas dėl „LaserJet“ dažų kasetės ribotosios garantijos

HP garantuoja, kad šis gaminys yra be medžiagų ir gamybos defektų.

Ši garantija netaikoma gaminiams, kurie (a) buvo pakartotinai užpildyti, atnaujinti, perdirbti ar kitokiu būdu pakeisti, (b) buvo netinkamai naudojami, netinkamai laikomi ar naudojami ne pagal aprašytus techninius reikalavimus ir dėl to sugedo arba (c) nusidėvėjo naudojant įprastai.

Jei norite garantinio remonto paslaugos, grąžinkite produktą ten, kur jį pirkote (su raštišku problemos aprašymu ir spausdinimo pavyzdžiais) arba kreipkitės į HP klientų aptarnavimo tarnybą. Pasirinktinai HP pakeis gaminius su defektais arba grąžins pinigus už pirktą gaminį.

PAGAL VIETOS ĮSTATYMUS, AUKŠČIAU PATEIKTA GARANTIJA YRA IŠSKIRTINĖ IR JOKIA KITA RAŠTIŠKA AR ŽODINĖ GARANTIJA ARBA SĄLYGA NĖRA NEI AIŠKIAI IŠREIKŠTA, NEI NUMANOMA. BE TO, HP NETEIKIA JOKIŲ NUMANOMŲ GAMINIO PARDAVIMO, PATENKINAMOS KOKYBĖS AR TINKAMUMO KONKREČIAM TIKSLUI GARANTIJŲ.

PAGAL VIETOS ĮSTATYMUS, JOKIAIS ATVEJAIS HP ARBA JOS TIEKĖJAI NEATSAKO UŽ NUOSTOLIUS, PATIRTUS DĖL DUOMENŲ PRARADIMO, AR UŽ TIESIOGINIUS, TYČINIUS, NETYČINIUS, PASEKMINIUS (ĮSKAITANT NEGAUTĄ PELNĄ AR DUOMENIS) AR KITOKIUS NUOSTOLIUS NEPRIKLAUSOMAI NUO SUDARYTŲ SUTARČIŲ, IEŠKINIŲ DĖL ŽALOS ATLYGINIMO, AR KITŲ DALYKŲ.

ŠIAME PAREIŠKIME IŠDĖSTYTOS GARANTIJOS SĄLYGOS ĮSTATYMŲ NUMATYTOSE RIBOSE NEPANAIKINA, NERIBOJA IR NEKEIČIA ĮSTATYMO APIBRĖŽTŲ TEISIŲ, TAIKOMŲ ŠIAM JUMS PARDUOTAM GAMINIUI.


Aptarnavimas ir pagalba

HP pareiškimas apie ne HP eksploatacines medžiagas

Bendrovė „HP“ nerekomenduoja naudoti ne HP dažų kasečių – nei naujų, nei perdirbtų.

PASTABA:Jeigu HP spausdinimo gaminiuose naudosite ne HP pagamintas dažų kasetes arba iš naujo užpildytas dažų kasetes, tai neturės įtakos nei klientui teikiamoms garantijoms, nei HP priežiūros sutartims su klientu. Tačiau jei gaminio veikimo sutrikimas arba žala bus susijusi su ne HP pagamintos dažų kasetės arba iš naujo užpildytos dažų kasetės naudojimu, HP apmokestins standartinį laiką ir išlaidas medžiagoms, panaudotoms konkrečiam gaminio gedimui arba žalai ištaisyti.


Aptarnavimas ir pagalba

HP interneto svetainė prieš klastojimą

Jei įdėjote HP dažų kasetę, o valdymo skydas nurodo, kad ji pagaminta ne HP, eikite į www.hp.com/go/anticounterfeit. HP padės nustatyti, ar kasetė yra originali, ir imsis priemonių problemai išspręsti.

Dažų kasetė gali būti ne originali HP dažų kasetė, jei pastebite tokius dalykus:

  • •

    Eksploatacinės medžiagos būsenos puslapyje nurodoma, kad įdėta ne HP eksploatacinė medžiaga.

  • •

    Kyla daug problemų dėl dažų kasetės.

  • •

    Kasetė atrodo ne taip, kaip įprasta (pvz., pakuotė skiriasi nuo HP pakuotės).


Aptarnavimas ir pagalba

Dažų kasetėje saugomi duomenys

Šiame įrenginyje naudojamos HP dažų kasetės turi atminties lustą, kuris padeda gaminiui veikti.

Be to, šis atminties lustas renka ribotą informaciją apie gaminio naudojimą, ją sudaro: dažų kasetės pirmo įstatymo data, paskutinio kasetės naudojimo data, puslapių, atspausdintų naudojant dažų kasetę, skaičius, puslapių apimtis, naudoti spausdinimo režimai, visos kilusios spausdinimo klaidos ir gaminio modelis. Ši informacija padeda HP kurti ateities gaminius, kurie atitiktų klientų spausdinimo poreikius.

Surinktuose dažų kasetės atminties lusto duomenyse nėra informacijos, pagal kurią galite atpažinti klientą arba dažų kasetės ar gaminio naudotoją.

HP surenka atminties lustų duomenis iš dažų kasečių, kurios buvo grąžintos pagal HP nemokamo grąžinimo ir perdirbimo programą („HP Planet Partners“: www.hp.com/recycle). Per šią programą gauti atminties lustai nuskaitomi ir analizuojami siekiant patobulinti HP gaminius. HP partneriai, padedantys perdirbti šias dažų kasetes, irgi gali turėti prieigą prie duomenų.

Visos trečiosios šalys, apdorojančios dažų kasetes, gali turėti prieigą prie anoniminės atminties luste esančios informacijos.


Aptarnavimas ir pagalba

Galutinio vartotojo licencijos sutartis

ATIDŽIAI PERSKAITYKITE PRIEŠ NAUDODAMI ŠIĄ PROGRAMINĘ ĮRANGĄ: Ši galutinio naudotojo licencijos sutartis (GNLS) yra teisinė sutartis tarp (a) jūsų (asmens arba subjekto) ir (b) „HP Inc.“ (HP), kurioje apibrėžiamos visos programinės įrangos, HP įdiegtos arba naudojamos su jūsų HP produktu (HP produktas), naudojimo sąlygos, ir kuriai netaikomos kitos atskiros licencijos sutartys tarp jūsų ir HP ar tiekėjų. Kitai programinei įrangai taip pat gali galioti GNLS, kuri pateikiama dokumentuose internete. Terminas „Programinė įranga“ reiškia kompiuterio programinę įrangą ir gali apimti susijusias laikmenas, spausdintinę medžiagą ir internete arba elektroniniu būdu pateiktus dokumentus.

Su HP produktu gali būti teikiami šios GNLS sutarties papildymai arba priedai.

TEISĖ NAUDOTIS PROGRAMINE ĮRANGA SUTEIKIAMA TIK SU SĄLYGA, KAD JŪS SUTINKATE SU VISOMIS GNLS SĄLYGOMIS IR NUOSTATOMIS. ĮDIEGDAMI, KOPIJUODAMI, ATSISIŲSDAMI AR KITAIP NAUDODAMI PROGRAMINĘ ĮRANGĄ, JŪS SUTINKATE LAIKYTIS ŠIOS GNLS SĄLYGŲ. JEI NESUTINKATE ŠIOS LICENCIJOS SĄLYGOMIS, TUOMET PRIVALOTE GRĄŽINTI VISĄ NEPANAUDOTĄ PRODUKTĄ (TECHNINĘ ĮRANGĄ IR PROGRAMINĘ ĮRANGĄ) PER 14 DIENŲ, KAD JUMS Į ĮSIGIJIMO VIETĄ BŪTŲ GRĄŽINTI PINIGAI PAGAL PRODUKTO GRĄŽINIMO NUOSTATAS.

  • 1.

    LICENCIJOS SUTEIKIMAS. HP suteikia toliau nurodytas teises su sąlyga, kad laikysitės visų šios GNLS sąlygų ir nuostatų:

    • a.

      Naudojimas. Programinę įrangą galite naudoti viename kompiuteryje („Jūsų kompiuteris“). Jei programinė įranga pateikiama internetu arba turėjo originalią licenciją naudojimui daugiau nei viename kompiuteryje, galite įdiegti ir naudoti programinę įrangą tik tuose kompiuteriuose. Jūs negalite atskirti programinės įrangos komponento dalių ir naudoti jų daugiau nei viename kompiuteryje. Jūs neturite teisės platinti programinės įrangos. Galite įkelti programinę įrangą į savo kompiuterio laikinąją atmintį (RAM), kad galėtumėte naudoti programinę įrangą.

    • b.

      Laikymas. Galite nukopijuoti programinę įrangą į HP produkto vietinę atmintį arba laikymo įrenginį.

    • c.

      Kopijavimas. Galite pasidaryti programinės įrangos archyvą arba atsarginę kopiją su sąlygą, kad kopijoje bus visi originalios programinės įrangos teisiniai pranešimai ir tokia kopija bus naudojama tik kaip atsarginė.

    • d.

      Teisių apribojimas. HP ir jos tiekėjai pasilieka visas teises, kurios jums nėra aiškiai suteikiamos pagal šią GNLS.

    • e.

      Nemokama programa. Nepaisant šios GNLS sąlygų ir nuostatų, visai arba daliai programinės įrangos, kuri nelaikoma patentuota HP programinė įranga arba yra teikiama pagal trečiosios šalies viešąją licenciją (nemokama programa), teikiama licencija pagal programinės įrangos licencijos sutarties, taikomos tokiai nemokamai programai, sąlygas ir nuostatas, nepriklausomai nuo to, ar tai sąlygoja atskira sutartis, sutikimas su sąlygomis pradedant naudoti produktą ar elektroninės licencijos sutikimas atsisiuntimo metu. Nemokamos programos naudojimui bus išimtinai taikomos tokios licencijos sąlygos ir nuostatos.

    • f.

      Atkūrimo sprendimas. Bet koks programinės įrangos atkūrimo sprendimas, teikiamas jūsų HP produktui kietojo disko sprendimo pagrindu, kaip išorinė laikmena (pvz., diskelis, kompaktinis arba DVD diskas) arba bet kokios kitos formos sprendimas, gali būti naudojami tik atkuriant HP produkto kietąjį diską, kuriam toks atkūrimo sprendimas buvo įsigytas. „Microsoft“ operacinės sistemos programinės įrangos naudojimui tokiuose atkūrimo sprendimuose bus taikoma „Microsoft“ licencijos sutartis.

  • 2.

    ATNAUJINIMAI. Norėdami naudoti kaip atnaujinimą pateikiamą programinę įrangą turite turėti originalios programinės įrangos licenciją, kaip nurodo HP prieš pateikiant naujinimą. Po atnaujinimo daugiau nebegalite naudoti originalios programinės įrangos, kuri buvo atnaujinimo pagrindas. Naudodami programinę įrangą taip pat turite sutikti, kad HP turėtų automatinę prieigą prie HP produkto prisijungus prie interneto ir galėtų patikrinti tam tikros programinės įrangos versiją ar būseną bei atsiųsti ir įdiegti naujinimus tokiai programinei įrangai, kad būtų užtikrinta naujausia versija ir naujinimai, kurie būtini norint išlaikyti tinkamą HP produkto funkcionavimą, veikimą arba HP programinės įrangos bei jūsų HP produkto saugumą, ir būtų užtikrintas pagalbos jums bei kitų paslaugų teikimas. Tam tikru atveju ir priklausomai nuo naujinimo tipo, pranešimai gali būti jums siunčiami (matomi kaip iškylantieji langai arba siunčiami kitu būdu), tokiu atveju reikia inicijuoti tokio naujinimo diegimą.

  • 3.

    PAPILDOMA PROGRAMINĖ ĮRANGA. Ši GNLS taikoma HP teikiamos originalios programinės įrangos naujinimams arba priedams, nebent HP pateikia kitas sąlygas kartu su naujinimu arba priedu. Jei tarp tokių sąlygų kyla prieštaravimų, pirmumo teisė suteikiama naujosioms sąlygoms.

  • 4.

    PERDAVIMAS.

    • a.

      Trečioji šalis. Pirmasis programinės įrangos naudotojas gali vieną kartą perduoti programinę įrangą kitam galutiniam naudotojui. Bet koks perdavimas apima visas sudėtines dalis, laikmeną, spausdintą medžiagą, šią GNLS ir, jei taikoma, autentiškumo sertifikatą. Perdavimas negali būti daromas netiesiogiai, pvz., siunčiant. Prieš perdavimą priimantis perduodamą produktą galutinis naudotojas turės sutikti su visomis GNLS sąlygomis. Perdavus programinę įrangą jūsų licencijos galiojimas automatiškai nutraukiamas.

    • b.

      Apribojimai. Jūs negalite nuomoti, išsinuomoti arba skolinti programinės įrangos arba naudoti jos komerciniams tikslams arba darbe. Jūs negalite suteikti licencijos, skirti ar kitaip perduoti licencijos arba programinės įrangos, išskyrus būdus, aiškiai nurodytus šioje GNLS.

  • 5.

    NUOSAVYBĖS TEISĖS. Visos intelektinės programinės įrangos teisės ir naudotojo dokumentai priklauso HP arba tiekėjams ir yra saugomi įstatymais, įskaitant, bet neapsiribojant, Jungtinių Valstijų autorinių teisių įstatymo, prekybos paslapčių ir prekės ženklų įstatymų, bei kitų taikomų įstatymų ir nacionalinių sutarčių nuostatų. Jūs negalite panaikinti jokių programinės įrangos identifikavimo, autorių teisių pranešimų arba nuosavybės teisių apribojimų.

  • 6.

    ATVIRKŠTINĖS INŽINERIJOS APRIBOJIMAS. Negalite išmontuoti, išrinkti ar išardyti programinės įrangos, išskyrus tuos atvejus, jei turite teisę tai daryti pagal taikomus įstatymus nepaisant šio apribojimo arba tokia nuostata aiškiai nurodoma šioje GNLS.

  • 7.

    GALIOJIMO LAIKAS. Ši GNLS galioja, kol nebus nutraukta arba atmesta. Ši GNLS taip pat bus nutraukta įvykus sąlygoms, nurodytoms šioje GNLS arba jums nesilaikant šioje GNLS nurodymų nuostatų bei sąlygų.

  • 8.

    SUTIKIMAS RINKTI / NAUDOTI DUOMENIS.

    • a.

      HP naudoja slapukus ir kitas interneto technologijų priemones, kad rinktų anonimišką techninę informaciją, susijusią su HP programine įranga ir jūsų HP produktu. Šie duomenys bus naudojami teikiant naujinimus ir atitinkamą pagalbą arba kitas paslaugas, aprašytas 2 skyriuje. HP taip pat renka asmeninę informaciją, įskaitant interneto protokolo adresą ar kitą unikalią identifikacinę informaciją, susijusią su jūsų HP produktu, bei duomenis, kuriuos pateikiate registruodami savo HP produktą. Šie duomenys bus skirti teikti naujinimus ir susijusią pagalbą bei kitas paslaugas, taip pat bus naudojami siunčiant rinkodaros medžiagą (kurios siuntimui bus gautas aiškus sutikimas, jei to reikalauja įstatymai).

      Tiek, kiek leidžiama taikomais įstatymais, sutikdami su šiomis sąlygomis ir nuostatomis jūs sutinkate, kad HP, įmonės padaliniai arba skyriai rinktų ir naudotų anoniminius bei asmeninius duomenis, kaip tai aprašyta šioje GNLS ir HP privatumo politikoje: www.hp.com/go/privacy

    • b.

      Leidimas trečiajai šaliai rinkti / naudoti duomenis. Tam tikros jūsų HP produkte esančios programinės įrangos programos teikiamos ir atskirai licencijuojamos trečiųjų šalių tiekėjų (Trečiųjų šalių programinė įranga). Trečiosios šalies programinė įranga gali būti įdiegta ir veiktų jūsų HP produkte net jei neaktyvinote / neįsigijote tokios programinės įrangos. Trečiosios šalies programinė įranga gali rinkti ir perduoti techninę informaciją apie jūsų sistemą (pvz., IP adresą, unikalius įrenginio duomenis, įdiegtą programinės įrangos versiją ar kt.) bei kitus sistemos duomenis. Šią informaciją trečioji šalis naudoja siekdama identifikuoti techninės sistemos veikimą bei užtikrinti, kad būtų įdiegta naujausia programinės įrangos versija. Jei nenorite, kad trečiosios šalies programinė įranga rinktų šią techninę informaciją arba automatiškai siųstų versijos naujinimus, turite pašalinti programinę įrangą prieš prisijungdami prie interneto.

  • 9.

    GARANTIJOS ATSAKOMYBĘ NAIKINANTI SĄLYGA. TIEK, KIEK MAKSIMALIAI LEIDŽIAMA PAGAL TAIKOMUS ĮSTATYMUS, HP IR TIEKĖJAI TEIKIA PROGRAMINĘ ĮRANGĄ „TOKIĄ, KOKIA YRA“ SU VISOMIS KLAIDOMIS IR ŠIUO PUNKTU NAIKINAMA ATSAKOMYBĖ UŽ KITAS GARANTIJAS, PATVIRTINIMUS BEI SĄLYGAS, TIEK AIŠKIAI IŠREIKŠTAS, TIEK NUMATOMAS AR STATUTINES, ĮSKAITANT, TAČIAU NEAPSIRIBOJANT, PROGRAMINĖS ĮRANGOS NUOSAVYBĖS PERDAVIMO GARANTIJAS IR GARANTIJĄ DĖL PAŽEIDIMŲ NEBUVIMO, BET KOKIAS NUMANOMAS GARANTIJAS, PRIEVOLES AR KOMERCINES SĄLYGAS, PATENKINAMOS KOKYBĖS, TINKAMUMO KONKREČIAM TIKSLUI BEI VIRUSŲ NEBUVIMO GARANTIJAS. Kai kuriose valstijose / regionuose numanomų garantijų arba laikotarpio apribojimų numanomoms garantijoms panaikinti negalima, todėl tokiu atveju visas šis punktas gali negalioti.

    AUSTRALIJOJE IR NAUJOJOJE ZELANDIJOJE PROGRAMINĖ ĮRANGA TEIKIAMA SU GARANTIJA, KURI PRIVALOMA PAGAL AUSTRALIJOS IR NAUJOSIOS ZELANDIJOS VARTOTOJŲ ĮSTATYMĄ. AUSTRALIJOS VARTOTOJAI TURI PRODUKTO PAKEITIMO ARBA PINIGŲ GRĄŽINIMO TEISĘ ĮVYKUS RIMTAM GEDIMUI BEI GALI GAUTI KOMPENSACIJĄ UŽ KITĄ PAGRĮSTAI NUMANOMĄ ŽALĄ AR NUOSTOLIUS. AUSTRALIJOS VARTOTOJAI TAIP PAT TURI TEISĘ Į PROGRAMINĖS ĮRANGOS TAISYMĄ ARBA PAKEITIMĄ, JEI JOS KOKYBĖ NĖRA TINKAMA, TAČIAU TOKS GEDIMAS NĖRA LAIKOMAS RIMTU GEDIMU. NAUJOSIOS ZELANDIJOS VARTOTOJAI, ĮSIGYJANTYS PREKES ASMENINĖMS AR NAMŲ REIKMĖMS, O NE VERSLO POREIKIAMS („NAUJOSIOS ZELANDIJOS VARTOTOJAI“) TURI TEISĘ Į REMONTĄ, PAKEITIMĄ ARBA PINIGŲ GRĄŽINIMĄ ĮVYKUS GEDIMUI BEI GALI GAUTI KOMPENSACIJĄ DĖL KITOS PAGRĮSTAI NUMANOMOS ŽALOS AR NUOSTOLIŲ.

  • 10.

    ATSAKOMYBĖS APRIBOJIMAS. Priklausomai nuo vietinių įstatymų, nepaisant nuostolių, kuriuos galite patirti, visa HP ir jos tiekėjų atsakomybė pagal šią GNLS ir visas galimas kompensavimas yra ribojamas suma, kurią realiai sumokėjote už programinę įrangą arba 5,00 JAV dolerių suma. TIEK, KIEK MAKSIMALIAI LEIDŽIAMA TAIKOMAIS ĮSTATYMAIS, HP ARBA TIEKĖJAI JOKIU ATVEJU NEBUS LAIKOMI ATSAKINGI UŽ JOKIĄ SPECIALIĄ, NETYČINĘ, NETIESIOGINĘ AR PASEKMINĘ ŽALĄ, ĮSKAITANT, TAČIAU NEAPSIRIBOJANT PELNO PRARADIMĄ ARBA KONFIDENCIALIOS AR KITOS INFORMACIJOS PRARADIMĄ, VERSLO SUTRIKDYMĄ, ASMENINES TRAUMAS, PRIVATUMO SUTRIKDYMĄ DĖL BET KOKIA FORMA AR ATVEJU NEGEBĖJIMO NAUDOTI PROGRAMINĖS ĮRANGOS, BEI KITŲ ATVEJŲ, SUSIJUSIŲ SU ŠIOS GNLS NUOSTATOMIS, NET IR TUO ATVEJU, JEI HP ARBA BET KURIS TIEKĖJAS BUVO INFORMUOTAS APIE GALIMĄ ŽALĄ IR BANDYMAS TAISYTI NEPAVYKO. Kai kuriose valstijose / regionuose apribojimai netyčiniams ar pasekminiams nuostoliams neleidžiami, todėl aukščiau nurodyti apribojimai ar išimtys jums gali būti netaikomi.

  • 11.

    KLIENTAI JAV VYRIAUSYBĖJE. Atitinka FAR 12.211 ir 12.212 komercinės kompiuterinės programinės įrangos, kompiuterinės programinės įrangos dokumentacijos ir komercinių elementų techninių duomenų licenciją, suteikiamą JAV vyriausybės institucijoms pagal HP standartines komercines licencijas.

  • 12.

    EKSPORTO ĮSTATYMŲ LAIKYMASIS. Turite laikytis visų Jungtinių Valstijų ir kitų šalių įstatymų bei reglamentų („Eksporto įstatymų“), kad būtų užtikrinta, jog programinė įranga nėra (1) eksportuojama, tiesiogiai arba netiesiogiai, pažeidžiant eksporto įstatymus, bei (2) nenaudojama eksporto įstatymais draudžiamai veiklai vykdyti, įskaitant, bet neapsiribojant, branduolinio, cheminio ar biologinio ginklo platinimui.

  • 13.

    APIMTIS IR SUTARTIES ĮSIGALIOJIMAS. Jūs patvirtinate, kad esate sulaukęs reikiamo amžiaus buveinės šalyje ir, jei taikoma, esate įgaliotas darbdavio sudaryti šią sutartį.

  • 14.

    TAIKOMI ĮSTATYMAI. Šiai GNLS taikomi šalies, kurioje buvo įsigyta įranga, įstatymai.

  • 15.

    VISA SUTARTIS. Ši GNLS (įskaitant bet kokios šios GNLS papildymus ar priedus, pateikiamus su HP produktu) yra visa sutartis tarp jūsų ir HP dėl programinės įrangos bei ši sutartis pakeičia visas ankstesnes žodines bei rašytines sutartis, pasiūlymus ir susitarimus dėl šios programinės įrangos arba kitų sąlygų, kurioms taikoma ši GNLS. Jei kyla prieštaravimų dėl sąlygų, šios GNLS sąlygos laikomos viršesnėmis už kitų HP politikų ar pagalbos paslaugų programų sąlygas.

© Autorių teisės, 2015 m. „HP Development Company, L.P.“

Čia nurodyta informacija gali būti keičiama be išankstinio įspėjimo. Visi kiti čia pateikti produktų pavadinimai gali būti atitinkamų įmonių prekės ženklai. Tiek, kiek leidžiama taikomais įstatymais, vienintelės HP produktams ir paslaugoms suteikiamos garantijos yra išdėstytos kartu su produktais ir paslaugomis pateiktose garantijos nuostatose. Čia pateiktų teiginių negalima interpretuoti kaip papildomų garantijų. Tiek, kiek leidžiama taikomas įstatymais, HP nebus atsakinga už technines ar turinio klaidas bei praleidimus šiame dokumente.

Pirmasis leidimas: 2015 m. rugpjūčio mėn.


Aptarnavimas ir pagalba

Kliento atliekamo taisymo garantijos paslauga

HP gaminiai sukurti naudojant daug dalių, kurias gali taisyti klientas (CSR), kad būtų sutrumpintas taisymo laikas ir būtų suteikta daugiau lankstumo keičiant sugedusias dalis. Jei diagnostiniu laikotarpiu HP nustatys, kad taisymą galima atlikti naudojant CSR dalį, HP tą dalį išsiųs tiesiogiai, kad jūs ją pakeistumėte. Yra dvi CSR dalių kategorijos: 1) Dalys, kurias turi taisyti klientas. Jei pareikalausite, kad šias dalis pakeistų HP, turėsite apmokėti šios tarnybos kelionės ir darbo išlaidas. 2) Dalys, kurias gali taisyti klientas. Šios dalys taip pat sukurtos, kad jas galėtų taisyti klientas. Tačiau, jei norėsite, kad jas už jus pakeistų HP, tai gali būti atlikta be jokių papildomų mokesčių pagal jūsų gaminiui taikomą garantijos paslaugos tipą.

Vadovaujantis CSR dalių įsigijimo galimybėmis ir kur tai leidžia geografinė aplinka, CSR dalys bus siunčiamos, kad būtų pristatytos kitą darbo dieną. Jei leidžia geografinė aplinka, už papildomą mokestį siuntinį galima pristatyti ir tą pačią dieną arba per keturias valandas. Jei reikia pagalbos, galite skambinti į HP techninės priežiūros centrą ir technikas padės jums telefonu. HP kartu su keičiama CSR dalimi siunčiamoje medžiagoje nurodo, ar sugedusią dalį reikia grąžinti į HP. Tais atvejais, kai sugedusią dalį reikia grąžinti HP, ją turite išsiųsti HP per nustatytą laikotarpį, paprastai per penkias (5) darbo dienas. Sugedusią dalį reikia grąžinti kartu su susijusia dokumentacija, kuri yra pateikta kartu su siuntimo medžiaga. Negrąžinus sugedusios dalies, HP gali apmokestinti keitimą. Kai taisymą atlieka klientas, HP apmoka visas siuntimo ir grąžinimo išlaidas ir nurodo naudotiną kurjerį / vežėją.


Aptarnavimas ir pagalba

Techninė priežiūra

Palaikymas telefonu jūsų šalyje / regione Turėkite gaminio pavadinimą, serijos numerį, įsigijimo datą ir problemos aprašą. | Šalies / regiono telefono numeriai pateikiami lankstinuke, esančiame gaminio dėžėje, arba www.hp.com/support/.
Gaukite 24 valandų interneto pagalbą arba atsisiųskite programinės įrangos priemones bei tvarkykles | www.hp.com/support/ljM227MFP
Užsisakykite papildomas HP paslaugas arba priežiūros sutartis | www.hp.com/go/macosx
Užregistruokite gaminį |


Gaminio aplinkos apsaugos programa

  • Aplinkos apsauga
  • Ozono gaminiai
  • Sunaudojama galia
  • Dažų sunaudojimas
  • Popieriaus naudojimas
  • Plastmasinės dalys
  • „HP LaserJet“ spausdinimo eksploatacinės medžiagos
  • Popierius
  • Medžiagų apribojimai
  • Panaudotos įrangos išmetimas (ES ir Indija)
  • Elektroninės techninės įrangos perdirbimas
  • Informacija apie techninės įrangos perdirbimą Brazilijoje
  • Cheminės medžiagos
  • Europos Komisijos reglamentas 1275/2008
  • Pareiškimas dėl pavojingų medžiagų apribojimo (Indija)
  • Pareiškimas dėl pavojingų medžiagų naudojimo apribojimo (Turkija)
  • Pareiškimas dėl pavojingų medžiagų apribojimo (Ukraina)
  • Medžiagų lentelė (Kinija)
  • SEPA ekologiškai švarių produktų žymos vartotojo informacija (Kinija)
  • Kinijos energijos etikečių, skirtų spausdintuvams, faksams ir kopijavimo aparatams, įgyvendinimo direktyva
  • Medžiagų saugos duomenų lapas (MSDS)
  • EPEAT
  • Daugiau informacijos


Gaminio aplinkos apsaugos programa

Aplinkos apsauga

HP yra įsipareigojusi tiekti kokybiškus, aplinkai nekenksmingus gaminius. Dėl tam tikrų šio gaminio savybių jis daro minimalų poveikį aplinkai.


Gaminio aplinkos apsaugos programa

Ozono gaminiai

Šio gaminio ozono išmetimas ore išmatuotas bendrai priimtu būdu*. Kai šie išmetimo duomenys yra pritaikomi „bendrai biuro modelio poveikio eigai“**, HP gali nustatyti, ar nėra pastebimo spausdinimo metu susidariusio ozono kiekio, kuris viršija bet kokius esamus vidaus oro kokybės standartus ar gaires.

* Tikrinimo būdas siekiant nustatyti spausdintinių kopijų įrenginių išmetimą, atsižvelgiant į suteikiamas aplinkos apsaugos žymes biuro įrenginiams su spausdinimo funkcija; RAL-UZ 171 – BAM 2012 m., liepa

** Remiantis ozono koncentracija, kai spausdinama 2 valandas per dieną, 32 kubinių metrų patalpoje, kai ventiliacijos greitis siekia 0,72 oro cirkuliacijos per valandą ir naudojamos HP eksploatacinės medžiagos


Gaminio aplinkos apsaugos programa

Sunaudojama galia

Gaminiui veikiant parengties, miego arba išsijungimo režimu energijos suvartojama mažiau, todėl galite tausoti gamtinius išteklius ir sutaupyti pinigų, nors gaminio efektyvumas nesumažėja. „HP“ spausdinimo ir vaizdavimo įranga, pažymėta logotipu „ENERGY STAR®“, atitinka JAV Aplinkos apsaugos agentūros nustatytas „ENERGY STAR“ specifikacijas, taikytinas vaizdavimo įrangai. Ant vaizdavimo prietaisų, atitinkančių ENERGY STAR reikalavimus, dedamas šis ženklas:

„ENERGY STAR®“ žyma

Papildoma „ENERGY STAR“ specifikacijas atitinkančių vaizdavimo produktų modelių informacija pateikta:


Gaminio aplinkos apsaugos programa

Dažų sunaudojimas

Spausdintuvui veikiant režimu „EconoMode“, sunaudojama mažiau dažomųjų miltelių, todėl pailgėja spausdinimo kasetės eksploatavimo trukmė. HP nerekomenduoja naudoti „EconoMode“ visą laiką. Jei režimas „EconoMode“ naudojamas visą laiką, tikėtina, kad spausdinimo kasetės mechaninės dalys susidėvės dar nesibaigus dažams. Jei spausdinimo kokybė ims prastėti ir taps nebepriimtina, pakeiskite spausdinimo kasetę.


Gaminio aplinkos apsaugos programa

Popieriaus naudojimas

Šio gaminio dvipusio spausdinimo (rankinio arba automatinio) ir „n viename“ spausdinimo (keli puslapiai spausdinami ant vieno lapo) funkcijos gali sumažinti sunaudojamo popieriaus kiekį ir gamtinių išteklių poreikį.


Gaminio aplinkos apsaugos programa

Plastmasinės dalys

Plastmasinės dalys, sveriančios daugiau nei 25 gramus, yra pažymėtos pagal tarptautinius standartus. Dėl to, pasibaigus produkto galiojimo laikui, galima atskirti plastmasę, skirtą perdirbti.


Gaminio aplinkos apsaugos programa

„HP LaserJet“ spausdinimo eksploatacinės medžiagos

Originalios HP eksploatacinės medžiagos buvo sukurtos galvojant apie aplinką. Su HP paprasta spausdinant taupyti išteklius ir popierių. O kai baigsite, mes pasirūpinsime paprastu ir nemokamu perdirbimu.1

Visos HP kasetės, grąžinamos HP planetos partneriams, pereina kelių etapų perdirbimo procesą, per kurį medžiagos atskiriamos ir išvalomos, kad jas būtų galima naudoti kaip žaliavas naujoms originalioms HP kasetėms ir kasdieniniams gaminiams. Nė viena originali HP kasetė, kuri buvo grąžinta per HP planetos partnerius, nepatenka į sąvartyną, o bendrovė HP niekada pakartotinai nepildo ir neperparduoda originalių HP kasečių.

Norėdami dalyvauti HP planetos partnerių grąžinimo ir perdirbimo programoje, apsilankykite adresu www.hp.com/recycle . Norėdami gauti informacijos, kaip grąžinti HP spausdinimo eksploatacijos medžiagas, pasirinkite savo šalį / regioną. Informacija apie programą ir instrukcijos įvairiomis kalbomis taip pat pateikiama kiekvienoje „HP LaserJet“ spausdinimo kasetės pakuotėje.

1 Programos prieinamumas gali skirtis. Daugiau informacijos rasite adresu www.hp.com/recycle.


Gaminio aplinkos apsaugos programa

Popierius

Šis produktas gali naudoti perdirbtą popierių, jei jis atitinka reikalavimus, nurodytus „HP LaserJet Printer Family Print Media Guide“ („HP LaserJet“ spausdintuvų serijos spausdinimo medžiagų vadove). Pagal EN12281:2002, šis produktas pritaikytas naudoti perdirbtą popierių.


Gaminio aplinkos apsaugos programa

Medžiagų apribojimai

Šiame HP produkte gyvsidabris nenaudojamas.

Jeigu šiame HP gaminyje yra akumuliatorius, jį gali reikėti specialiai likviduoti pasibaigus eksploatavimo laikui.

HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231
Tipas | Ličio-anglies monofluoridas (BR tipo)
Svoris | ~ 3 g
Vieta | Motininė plokštė
Keičia vartotojas | Ne

Norėdami sužinoti informaciją apie perdirbimą apsilankykite adresu www.hp.com/recycle arba kreipkitės į vietos valdžią ar elektronikos pramonės aljansą: www.eiae.org.


Gaminio aplinkos apsaugos programa

Panaudotos įrangos išmetimas (ES ir Indija)

ES atliekų simbolis

Šis simbolis reiškia, kad nereikia išmesti savo produkto su buitinėmis atliekomis. Jūs esate atsakingi už žmonių ir gamtos apsaugą, todėl turite išmesti įrangą atiduodami ją į specializuotą surinkimo punktą, kuriame pakartotinai perdirbama elektrinė ir elektroninė aparatūra. Norėdami sužinoti daugiau informacijos, susiekite su buitinių atliekų tvarkymo tarnyba arba apsilankykite: www.hp.com/recycle.


Gaminio aplinkos apsaugos programa

Elektroninės techninės įrangos perdirbimas

HP skatina pirkėjus perdirbti panaudotą elektroninę techninę įrangą. Daugiau informacijos apie perdirbimo programas rasite apsilankę: www.hp.com/recycle.


Gaminio aplinkos apsaugos programa

Informacija apie techninės įrangos perdirbimą Brazilijoje

Brazilijos atliekų simbolis

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Gaminio aplinkos apsaugos programa

Cheminės medžiagos

HP yra įsipareigojusi teikti vartotojams informaciją apie chemines medžiagas, esančias gaminiuose, kurie turi atitikti teisinius reikalavimus, pvz., REACH (Europos Parlamento ir Tarybos reglamentas EB Nr. 1907/2006). Šiam gaminiui skirtą informacijos ataskaitą apie chemines medžiagas galite rasti: www.hp.com/go/reach.


Gaminio aplinkos apsaugos programa

Europos Komisijos reglamentas 1275/2008

Informaciją apie gaminio energijos suvartojimą, įskaitant prie tinklo prijungto gaminio suvartojamą energiją budėjimo režimu, kai prijungti visi laidinio tinklo prievadai ir suaktyvinti visi belaidžio tinklo prievadai, žr. produkto IT ECO deklaracijos skyriuje P14 „Papildoma informacija“ svetainėje www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Gaminio aplinkos apsaugos programa

Pareiškimas dėl pavojingų medžiagų apribojimo (Indija)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Gaminio aplinkos apsaugos programa

Pareiškimas dėl pavojingų medžiagų naudojimo apribojimo (Turkija)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Gaminio aplinkos apsaugos programa

Pareiškimas dėl pavojingų medžiagų apribojimo (Ukraina)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Gaminio aplinkos apsaugos programa

Medžiagų lentelė (Kinija)

Turinio lentelė (Kinija)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Gaminio aplinkos apsaugos programa

SEPA ekologiškai švarių produktų žymos vartotojo informacija (Kinija)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Gaminio aplinkos apsaugos programa

Kinijos energijos etikečių, skirtų spausdintuvams, faksams ir kopijavimo aparatams, įgyvendinimo direktyva

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Gaminio aplinkos apsaugos programa

Medžiagų saugos duomenų lapas (MSDS)

Cheminių medžiagų (pavyzdžiui, esančių kasetėje) saugos duomenų lapus, kuriuose yra informacija apie eksploatacijos medžiagas, galima rasti HP Interneto svetainėje www.hp.com/go/msds.


Gaminio aplinkos apsaugos programa

EPEAT

Daugelis HP gaminių yra sukurti taip, kad atitiktų EPEAT. EPEAT yra visapusis aplinkos apsaugos įvertinimas, kuris padeda nustatyti ekologiškesnę elektronikos įrangą. Daugiau informacijos apie EPEAT rasite www.epeat.net. Informacijos apie HP EPEAT registruotus gaminius rasite www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Gaminio aplinkos apsaugos programa

Daugiau informacijos

Norėdami gauti informacijos šiais aplinkos apsaugos klausimais:

  • •

    apie šio ir daugelio susijusių HP produktų aplinkos apsaugos profilio lapą,

  • •

    Apie HP įsipareigojimus saugoti aplinką

  • •

    Apie HP aplinkos apsaugos tvarkymo sistemą

  • •

    Apie HP produktų, pasibaigus jų naudojimo laikui, grąžinimo ir perdirbimo programą

  • •

    Medžiagų saugos duomenų lapas

Apsilankykite www.hp.com/go/environment.

Taip pat apsilankykite www.hp.com/recycle.


Informacija apie kontrolę

  • Atitikties deklaracija
  • Atitikties deklaracija
  • Atitikties deklaracija
  • Saugos pranešimai
  • Papildomi pareiškimai telekomunikacijų (faksų) produktams
  • Papildomos nuostatos, taikomos belaidžiams produktams


Informacija apie kontrolę

Atitikties deklaracija

Atitikties deklaracija

pagal ISO / IEC 17050-1 ir EN 17050-1

Gamintojo pavadinimas:

HP Inc.

Dok. nr.: SHNGC-1503-00 1.0 leid.

Gamintojo adresas:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, Kinija 201206

pareiškia, kad gaminys

Gaminio pavadinimas:

„HP LaserJet Pro MFP M227sdn“ / „HP LaserJet Ultra MFP M230sdn“ / „HP LaserJet Pro MFP M227d“

Normatyvinis modelio numeris:2)

SHNGC-1503-00

Gaminio parinktys:

Visi

Dažų kasetės

CF230A / CF231A / CF203X

atitinka šias specifikacijas:

SAUGUMAS:

IEC 60950-1:2005 + A1 :2009 + A2:2013/ EN60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1 klasės lazerinis / šviesos diodų gaminys)

IEC 62479-2010 / EN 62479-2010

GB4943-2011

EMS:

CISPR 22:2008 / EN 55022:2010 - B klasė1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC pavadinimas 47 CFR, 15 dalis, B klasė / ICES-003, 5 leidimas

GB9254-2008, GB17625.1-2012

Energijos sąnaudos:

Reglamento (EB) nr. 1275/2008

EN50564:2011; IEC62301 :2011

„RoHS“:

EN50581:2012

Papildoma informacija:

Šis gaminys atitinka EMS direktyvos 2004/108/EB bei žemos įtampos direktyvos 2006/95/EB, „Ecodesign“ direktyvos 2009/125/EB, „RoHS“ direktyvos 2011/65/ES reikalavimus ir atitinkamai paženklintas [image] ženklu.

Šis įtaisas atitinka FCC taisyklių 15 dalies reikalavimus. Taikomos šios dvi veikimo sąlygos: (1) šis įrenginys neturi kelti žalingų trikdžių ir (2) šis įrenginys turi būti atsparus trikdžiams, įskaitant ir tokius, dėl kurių įrenginys imtų veikti netinkamai.

  • 1.

    Gaminys buvo išbandytas naudojant standartinę konfigūraciją su „HP“ kompiuterių sistemomis.

  • 2.

    Normatyviniais tikslais modelis pažymėtas normatyviniu modelio numeriu. Šio numerio nereikėtų painioti su gaminio pavadinimu arba gaminio numeriu (-iais).

Šanchajus, Kinija

2016 m. spalio 1 d.

Tik normatyvinės informacijos galite kreiptis nurodytais adresais:

Europoje:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Vokietija

www.hp.eu/certificates

JAV:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, JAV 650-857-1501


Informacija apie kontrolę

Atitikties deklaracija

Atitikties deklaracija

pagal ISO / IEC 17050-1 ir EN 17050-1

Gamintojo pavadinimas:

HP Inc.

Dok. nr.: SHNGC-1503-02 1.0 leid.

Gamintojo adresas:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, Kinija 201206

pareiškia, kad gaminys

Gaminio pavadinimas:

„HP LaserJet Pro MFP M227fdw“ / „HP LaserJet Ultra MFP M230fdw“

Normatyvinis modelio numeris:2)

SHNGC-1503-02

Įskaitant

BOISB-1500-00 – (JAV fakso modulis)

BOISB-1500-01 – (Europos fakso modulis)

SDGOB-1505 – (radijo modulis)

Gaminio parinktys:

Visos

Dažų kasetės

CF230A / CF231A / CF230X

atitinka šias specifikacijas:

SAUGUMAS:

IEC 60950-1:2005 + A1 :2009 + A2:2013/ EN60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1 klasės lazerinis / šviesos diodų gaminys)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMS:

CISPR 22:2008 / EN 55022:2010 - B klasė1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC pavadinimas 47 CFR, 15 dalis, B klasė / ICES-003, 5 leidimas

GB9254-2008, GB17625.1-2012

Radijas:5)

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC pavadinimas 47 CFR, 15 dalis, C grupė (15.247 skyrius) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Telekomunikacijos:4)

ES 203 021; FCC pavadinimas 47 CFR, dalis 683)

Energijos sąnaudos:

Reglamento (EB) nr. 1275/2008

EN50564:2011; IEC62301 :2011

„RoHS“:

EN50581:2012

Papildoma informacija:

Šis gaminys atitinka EMS direktyvos 2004/108/EB bei žemos įtampos direktyvos 2006/95/EB, R&TTE direktyvos 1999/5/EB, „Ecodesign“ direktyvos 2009/125/EB, „RoHS“ direktyvos 2011/65/ES reikalavimus ir atitinkamai paženklintas [image] ženklu.

Šis įtaisas atitinka FCC taisyklių 15 dalies reikalavimus. Taikomos šios dvi veikimo sąlygos: (1) šis įrenginys neturi kelti žalingų trikdžių ir (2) šis įrenginys turi būti atsparus trikdžiams, įskaitant ir tokius, dėl kurių įrenginys imtų veikti netinkamai.

  • 1.

    Gaminys buvo išbandytas naudojant standartinę konfigūraciją su „HP“ kompiuterių sistemomis.

  • 2.

    Normatyviniais tikslais modelis pažymėtas normatyviniu modelio numeriu. Šio numerio nereikėtų painioti su gaminio pavadinimu arba gaminio numeriu (-iais).

  • 3.

    Šiam gaminiui, kartu su aukščiau nurodytais, taikomi telekomunikacijų atitinkamų paskirties šalių / regionų patvirtinimai ir standartai.

  • 4.

    Šis gaminys naudoja analoginį fakso priedo modulį, kurio normatyviniai modelio numeriai yra BOISB-1500-00, BOISB-1500-01 (EURO LIU), kaip to reikalauja techniniai normatyviniai reikalavimai, keliami šalims / regionams, kuriuose šis gaminys bus parduodamas.

  • 5.

    Šiame gaminyje yra radijo modulio įrenginys, kurio normatyvinio modelio numeris yra SDGO-1505, kaip ir būtina pagal tų šalių / regionų, kuriuose šis gaminys parduodamas, techninius reikalavimus.

Šanchajus, Kinija

2016 m. spalio 1 d.

Tik normatyvinės informacijos galite kreiptis nurodytais adresais:

Europoje:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Vokietija

www.hp.eu/certificates

JAV:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, JAV 650-857-1501


Informacija apie kontrolę

Atitikties deklaracija

Atitikties deklaracija

pagal ISO / IEC 17050-1 ir EN 17050-1

Gamintojo pavadinimas:

HP Inc.

Dok. nr.: SHNGC-1503-01 1.0 leid.

Gamintojo adresas:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, Kinija 201206

pareiškia, kad gaminys

Gaminio pavadinimas:

HP LaserJet Pro MFP M227fdn

Normatyvinis modelio numeris:2)

SHNGC-1503-01

Įskaitant

BOISB-1500-00 – (JAV fakso modulis)

BOISB-1500-01 – (Europos fakso modulis)

Gaminio parinktys:

Visi

Dažų kasetės:

CF230A

atitinka šias specifikacijas:

SAUGUMAS:

IEC 60950-1:2005 + A1 :2009 + A2:2013/ EN60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1 klasės lazerinis / šviesos diodų gaminys)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMS:

CISPR 22:2008 / EN 55022:2010 - B klasė1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC pavadinimas 47 CFR, 15 dalis, B klasė / ICES-003, 5 leidimas

GB9254-2008, GB17625.1-2012

Telekomunikacijos:4)

ES 203 021; FCC pavadinimas 47 CFR, 68 dalis 3)

Energijos sąnaudos:

Reglamento (EB) nr. 1275/2008

EN50564:2011; IEC62301 :2011

RoHS:

EN50581:2012

Papildoma informacija:

Šis gaminys atitinka EMS direktyvos 2004/108/EB bei žemos įtampos direktyvos 2006/95/EB, R&TTE direktyvos 1999/5/EB, „Ecodesign“ direktyvos 2009/125/EB, „RoHS“ direktyvos 2011/65/ES reikalavimus ir atitinkamai paženklintas [image] ženklu.

Šis įtaisas atitinka FCC taisyklių 15 dalies reikalavimus. Taikomos šios dvi veikimo sąlygos: (1) šis įrenginys neturi kelti žalingų trikdžių ir (2) šis įrenginys turi būti atsparus trikdžiams, įskaitant ir tokius, dėl kurių įrenginys imtų veikti netinkamai.

  • 1.

    Gaminys buvo išbandytas naudojant standartinę konfigūraciją su HP kompiuterių sistemomis.

  • 2.

    Normatyviniais tikslais modelis pažymėtas normatyviniu modelio numeriu. Šio numerio nereikėtų painioti su gaminio pavadinimu arba gaminio numeriu (-iais).

  • 3.

    Šiam gaminiui, kartu su aukščiau nurodytais, taikomi telekomunikacijų atitinkamų paskirties šalių / regionų patvirtinimai ir standartai.

  • 4.

    Šis gaminys naudoja analoginį fakso priedo modulį, kurio normatyviniai modelio numeriai yra BOISB-1500-00, BOISB-1500-01 (EURO LIU), kaip to reikalauja techniniai normatyviniai reikalavimai, keliami šalims / regionams, kuriuose šis gaminys bus parduodamas.

Šanchajus, Kinija

2016 m. spalis

Tik normatyvinės informacijos galite kreiptis nurodytais adresais:

Europoje:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Vokietija

www.hp.eu/certificates

JAV:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


Informacija apie kontrolę

Saugos pranešimai

Šiame skyriuje pateikta informacija tokiomis temomis:

  • FCC (Federalinės Ryšių Komisijos) nuostatai
  • Kanada – Kanados pramonės ICES-003 atitikties pareiškimas
  • VCCI pareiškimas (Japonijai)
  • EMC pareiškimas (Korėja)
  • Maitinimo laido instrukcijos
  • Pareiškimas dėl maitinimo laido (Japonijai)
  • Lazerio saugumas
  • Pareiškimas apie lazerio saugumą, skirtas Suomijai
  • GS pareiškimas (Vokietija)
  • Eurazijos sąjunga (Baltarusija, Kazachstanas, Rusija)


Informacija apie kontrolę

FCC (Federalinės Ryšių Komisijos) nuostatai

Ši įranga yra patikrinta, ir nustatyta, kad ji atitinka skaitmeninių B kategorijos įrenginių tolerancijas pagal FCC taisyklių 15 dalį. Šios tolerancijos suprojektuotos, kad pakankamai gerai apsaugotų nuo žalingo poveikio įdiegus įrenginį namų sąlygomis. Šis įrenginys generuoja, naudoja ir gali spinduliuoti radijo dažnių energiją. Jeigu šis įrenginys įdiegiamas ir naudojamas ne pagal instrukcijas, jis gali žalingai veikti radijo ryšį. Tačiau triktys gali atsirasti ir dėl netinkamo įdiegimo. Jei įranga trikdo radijo ar televizijos darbą ir tai nustatoma įrangą įjungus ir išjungus, vartotojui patariama pabandyti išvengti trikčių vadovaujantis šiais nurodymais:

  • •

    Pasukite į kitą pusę arba padėkite į kitą vietą anteną.

  • •

    Padidinkite atstumą tarp įrangos ir imtuvo.

  • •

    Prijunkite įrenginį ne prie to grandinės išvado, prie kurio prijungtas imtuvas.

  • •

    Pasitarkite su prekybos atstovu ar radijo/televizijos įrangos techniku.

PASTABA:Bet kokie spausdintuvo pakeitimai, kurie nėra aiškiai patvirtinti HP, gali panaikinti vartotojo teisę naudotis šiuo įrenginiu.

Reikia naudoti skydu uždengtą sąsajos kabelį, atitinkantį B kategorijos FCC taisyklių 15 dalies tolerancijas.


Informacija apie kontrolę

Kanada – Kanados pramonės ICES-003 atitikties pareiškimas

CAN ICES-3(B)/NMB-3(B)


Informacija apie kontrolę

VCCI pareiškimas (Japonijai)

Japonų VCCI pareiškimas

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacija apie kontrolę

EMC pareiškimas (Korėja)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacija apie kontrolę

Maitinimo laido instrukcijos

Įsitikinkite, kad maitinimo šaltinis atitinka gaminio nominaliąją įtampą. Nominalioji įtampa nurodyta gaminio etiketėje. Gaminys naudoja 110-127 Vac arba 220-240 Vac ir 50 / 60 Hz.

Maitinimo laidu prijunkite gaminį prie įžeminto kintamosios srovės lizdo.

ĮSPĖJIMAS:Nenorėdami pažeisti gaminio, naudokite tik su gaminiu pateiktą maitinimo laidą.


Informacija apie kontrolę

Pareiškimas dėl maitinimo laido (Japonijai)

Japonų maitinimo laido pareiškimas

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacija apie kontrolę

Lazerio saugumas

JAV maisto ir vaistų administracijos įrenginių ir radiologinės sveikatos centras (Center for Devices and Radiological Health (CDRH) of the U.S. Food and Drug Administration) patvirtino taisykles, taikomas lazeriniams produktams, pagamintiems po 1976 m. rugpjūčio 1 d. Jungtinėse Amerikos Valstijose parduodami produktai turi atitikti šias taisykles. Įrenginys, patvirtintas kaip „1 klasės“ lazerinis gaminys pagal JAV Sveikatos ir žmonėms teikiamų paslaugų (DHHS) spinduliavimo efektyvumo standartus pagal 1968 metų Spinduliavimo kontrolės aktą sveikatai ir saugumui užtikrinti. Kadangi įrenginyje vykstantis spinduliavimas visiškai izoliuotas apsauginiais korpusais ir išoriniais gaubtais, lazerio spindulys negali patekti į išorę jokio įprastos eksploatacijos etapo metu.

PERSPĖJIMAS!Naudojant valdiklius, reguliuojant ar atliekant kitas procedūras, kurios nenurodytos šiame vartotojo vadove, gali prasiskverbti pavojingi radiacijos spinduliai.


Informacija apie kontrolę

Pareiškimas apie lazerio saugumą, skirtas Suomijai

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informacija apie kontrolę

GS pareiškimas (Vokietija)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informacija apie kontrolę

Eurazijos sąjunga (Baltarusija, Kazachstanas, Rusija)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacija apie kontrolę

Papildomi pareiškimai telekomunikacijų (faksų) produktams

Šiame skyriuje pateikta informacija tokiomis temomis:

  • ES pareiškimas dėl telekomo veikimo
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnamo telekomunikacijų ICTQC tipo patvirtintų gaminių laidinio / belaidžio ryšio ženklinimas


Informacija apie kontrolę

ES pareiškimas dėl telekomo veikimo

Šis gaminys skirtas prijungti prie analoginių viešai komutuojamų telekomunikacijų tinklų (PSTN) Europos ekonominės srities (EEA) šalyse/regionuose.

Jis atitinka EU R&TTE direktyvos 1999/5/EC (II priedo) reikalavimus ir yra pažymėtas atitinkamu CE atitikties ženklu.

Daugiau informacijos žr. gamintojo išduotoje atitikties deklaracijoje kitame šio vadovo skyriuje.

Tačiau dėl skirtumų tarp atskirų šalių PSTN gaminys negali užtikrinti besąlygiškai sėkmingo veikimo kiekviename PSTN galutiniame taške. Tinklo suderinamumas priklauso nuo teisingų kliento pasirinktų nustatymų, pasirengiant prisijungimui prie PSTN. Vykdykite spausdintuvo šiame vartotojo vadove pateiktus nurodymus.

Jei kyla tinklo suderinamumo problemų, kreipkitės į savo įrangos tiekėją ar HP pagalbos tarnybą naudojimo šalyje / regione.

Prisijungiant prie PSTN galutinio taško gali kilti papildomų reikalavimų, nustatytų vietinio PSTN operatoriaus.


Informacija apie kontrolę

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informacija apie kontrolę

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informacija apie kontrolę

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informacija apie kontrolę

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ĮSPĖJIMAS:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informacija apie kontrolę

Vietnamo telekomunikacijų ICTQC tipo patvirtintų gaminių laidinio / belaidžio ryšio ženklinimas

Vietnamo telekomunikacijų ženklas

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacija apie kontrolę

Papildomos nuostatos, taikomos belaidžiams produktams

Šiame skyriuje pateikta informacija tokiomis temomis:

  • FCC atitikties deklaracija — Jungtinės Valstijos
  • Australijos deklaracija
  • Brazilijos ANATEL deklaracija
  • Kanados deklaracija
  • Radijo dažnių spinduliavimo poveikis (Kanada)
  • 5 GHz veikimo diapazono produktai – Kanados pramonės departamentas
  • Europos Sąjungos teisinė nuostata
  • Pastabos dėl naudojimo Japonijoje
  • Pastabos dėl naudojimo Rusijoje
  • Meksikos pareiškimas
  • Taivano deklaracija
  • Korėjos deklaracija
  • Vietnamo telekomunikacijų ICTQC tipo patvirtintų gaminių laidinio / belaidžio ryšio ženklinimas


Informacija apie kontrolę

FCC atitikties deklaracija — Jungtinės Valstijos

Exposure to radio frequency radiation

ĮSPĖJIMAS:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ĮSPĖJIMAS:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Informacija apie kontrolę

Australijos deklaracija

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informacija apie kontrolę

Brazilijos ANATEL deklaracija

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informacija apie kontrolę

Kanados deklaracija

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informacija apie kontrolę

Radijo dažnių spinduliavimo poveikis (Kanada)

PERSPĖJIMAS!Radijo dažnių spinduliavimo poveikis. Šio įrenginio spinduliuotės galia nesiekia Kanados pramonės departamento nustatytų radijo dažnių poveikio ribų. Visgi, įrenginį reikia naudoti taip, kad potencialus poveikis žmogui būtų minimalus, kai įrenginys naudojamas įprastomis sąlygomis.

Būtina išlaikyti mažiausiai 20 cm atstumą iki antenos, kad Kanados pramonės departamento radijo dažnių poveikio ribos nebūtų viršytos.


Informacija apie kontrolę

5 GHz veikimo diapazono produktai – Kanados pramonės departamentas

ĮSPĖJIMAS:Kai naudojate IEEE 802.11a belaidį LAN tinklą, šį produktą galima naudoti tik patalpose, nes jo dažnio diapazonas yra 5,15–5,25 GHz. Kanados pramonės departamentas reikalauja, kad 5,15–5,25 GHz dažnio diapazone veikiantis įrenginys būtų naudojamas tik patalpose, nes jis gali sutrikdyti bendrųjų kanalų mobilių palydovinių sistemų darbą. 5,25–5,35 GHz ir 5,65–5,85 GHz diapazonai dažniausiai naudojami su didelio galingumo radarais. Šių radarų stotelės gali trikdyti ir (arba) sugadinti įrenginį.


Informacija apie kontrolę

Europos Sąjungos teisinė nuostata

Telekomunikacines šio įrenginio funkcijas leidžia naudoti šios ES ir EFTA šalys/regionai:

Austrija, Belgija, Bulgarija, Kipras, Čekijos Respublika, Danija, Estija, Suomija, Prancūzija, Vokietija, Graikija, Vengrija, Islandija, Airija, Italija, Latvija, Lichtenšteinas, Lietuva, Liuksemburgas, Malta, Nyderlandai, Norvegija, Lenkija, Portugalija, Rumunija, Slovakijos Respublika, Slovėnija, Ispanija, Švedija, Šveicarija ir Jungtinė Karalystė.


Informacija apie kontrolę

Pastabos dėl naudojimo Japonijoje

Pranešimas apie belaidį ryšį Japonijoje

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacija apie kontrolę

Pastabos dėl naudojimo Rusijoje

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informacija apie kontrolę

Meksikos pareiškimas

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informacija apie kontrolę

Taivano deklaracija

Pranešimas apie belaidį ryšį Taivane

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacija apie kontrolę

Korėjos deklaracija

Pranešimas apie belaidį ryšį Korėjoje

http://www.hp.com http://www.hpe.com http://www.compaq.com


Sparčiųjų klavišų naudojimas pagalbos programoje

Toliau išvardytų temų skyreliuose aprašyta, kaip naudotis šiuo vadovu.

  • Klavišo F6 naudojimas pereinant iš naršymo į temų polangius
  • Spartieji klavišai pagalbos programai
  • Spartieji turinio (Contents) skirtuko klavišai
  • Spartieji rodyklės (Index) skirtuko klavišai
  • Spartieji paieškos (Search) skirtuko klavišai
  • Spartieji parankinių temų skirtuko klavišai

PASTABA:

  • •

    Be to, kai kurias meniu komandas galima pasirinkti ir sparčiaisiais klavišais klaviatūroje.

  • •

    Spartieji klavišai veikia ir antriniuose bei laikinuosiuose languose.

  • •

    Kiekvienąsyk, kai pasinaudojate sparčiaisiais klavišais naršymo polangyje, temų polangis pranyksta. Norėdami gįžti į temų polangį, spustelėkite klavišą F6.

  • •

    Žymimasis langelis Match similar words (suderinkite panašius žodžius), esantis lange su Search (paieškos) skirtuku, bus pažymėtas, jei jį naudojote paskutinės paieškos metu.


Sparčiųjų klavišų naudojimas pagalbos programoje

Klavišo F6 naudojimas pereinant iš naršymo į temų polangius

Galite greitai pereiti iš naršymo į temų polangį ir atvirkščiai paspaudę klavišą F6.


Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji klavišai pagalbos programai

Uždaryti pagalbos programą. | ALT+F4
Pereiti iš pagalbos programos į kitus atidarytus langus. | ALT+TAB
Atidaryti Options (funkcijų) meniu. | ALT+O
Pakeisti "Internet Explorer" programos parametrus. Internet Options (interneto funkcijų) dialogo lange galima pakeisti programos parametrus. Norėdami pakeisti šiuos parametrus, paspauskite General (bendrą) skirtuką, tada spustelėkite Accessibility (prieinamumas). | ALT+O, tuomet paspauskite I
Paslėpti arba parodyti Navigation (naršymo) polangį. | ALT+O, tada paspauskite T
Atspausdinti temą. | ALT+O, tada paspauskite P. Tą patį veiksmą galite atlikti spustelėję dešinįjį pelės klavišą ant temos ir pasirinkę Print (spausdinti).
Grįžti į ankstesnę temą. | ALT+RODYKLė į KAIRę arba ALT+O, tada paspauskite B
Pereiti prie kitos temos (galima, jei ją peržiūrėjote anksčiau). | ALT+RODYKLė į DEšINę arba ALT+O, tada paspauskite F
Įjungti arba išjungti paieškos išryškinimą. | ALT+O, tada paspauskite O
Atnaujinti temą, kuri pasirodo temų (Topic) polangyje (tai naudinga, jei yra nuoroda į interneto tinklalapį). | F5 arba ALT+O, tada paspauskite R
Grįžti į įvadinį puslapį (pagalbos autoriai gali nurodyti pagalbos sistemos įvadinį puslapį). | ALT+O, tada paspauskite H
Sustabdyti programą, atidarančią tinklalapį (tai taip pat naudinga, jei dedate nuorodą į tinklalapį ir norite sustabdyti siunčiamą tinklalapį). | ALT+O, tada paspauskite S
Pereiti į iš anksto nustatytą temą ar tinklalapį. Pagalbos autorius, kuris kuria sukompiliuotą pagalbos (.chm) failą, gali pridėti dvi nuorodas Options (funkcijų) meniu į svarbias temas arba tinklalapius. Pasirenkus komandą Jump (peršokti), atidaroma vieną iš šių temų arba tinklalapių. | ALT+O, tada paspauskite 1 arba 2
Pereiti iš naršymo (Navigation) į temų (Topic) polangį ir atvirkščiai. | F6
Slinkti vaizdą temos atidarytame lange. | RODYKLė į VIRšų ir RODYKLė į APAčIą arba PUSLAPIS į VIRšų ir PUSLAPIS į APAčIą
Slinkti visas nuorodas atidarytame temos lange arba visas pasirinktis naršymo (Navigation) polangyje. | TABULIACIJOS KLAVIšAS


Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji turinio (Contents) skirtuko klavišai

Atidaryti Contents (turinio) skirtuką. | ALT+C
Atidaryti ir uždaryti knygą arba katalogą. | PLIUSO ŽENKLAS (+) ir MINUSO ŽENKLAS (-) arba RODYKLė į KAIRę ir RODYKLė į DEšINę
Pasirinkti temą. | RODYKLė į VIRšų ir RODYKLė į APAčIą
Rodyti pasirinktą temą. | ENTER


Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji rodyklės (Index) skirtuko klavišai

Atidaryti rodyklės (Index) skirtuką. | ALT+N
Įvesti ieškomą reikšminį žodį. | ALT+W, tuomet surinkite žodį
Išsirinkti reikšminį žodį iš sąrašo. | RODYKLė į VIRšų ir RODYKLė į APAčIą
Rodyti susijusią temą. | ALT+D


Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji paieškos (Search) skirtuko klavišai

Atidaryti Search (paieškos) skirtuką. | ALT+S
Įvesti ieškomą reikšminį žodį. | ALT+W, tuomet surinkite žodį
Pradėti paiešką. | ALT+L
Pasirinkti temą iš rezultatų sąrašo. | ALT+T, tada RODYKLė į VIRšų ir RODYKLė į APAčIą
Atidaryti pasirinktą temą. | ALT+D
Toliau nurodytas funkcijas galima tik naudoti tik tuomet, kai įjungta viso teksto paieška.
Ieškoti reikšminio žodžio ankstesnės paieškos rezultatų sąraše | ALT+U
Ieškoti žodžių, panašių į reikšminį žodį. Pavyzdžiui, rasti žodžius "bėgimas" ir "bėga" pagal reikšminio žodžio dalį "bėg". | ALT+M
Ieškoti tik temų pavadinimuose. | ALT+R


Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji parankinių temų skirtuko klavišai

Atidaryti parankinių temų (Favorites) skirtuką. | ALT+I
Įtraukti dabar rodomą temą į parankinių temų sąrašą. | ALT+A
Išsirinkti temą iš parankinių temų (Favorites) sąrašo. | ALT+P, tuomet RODYKLė į VIRšų ir RODYKLė į APAčIą
Rodyti pasirinktą temą. | ALT+D
Pašalinti pasirinktą temą iš sąrašo. | ALT+R


HTML pagalbos programos naudojimas

Toliau nurodytuose temų skyreliuose pateikta informacija, kaip naršyti ir naudoti šį HTML pagalbos vadovą. Norėdami sužinoti daugiau, spustelėkite vieną iš šių temų:

  • Kaip geriausiai pasinaudoti pagalbos programa
  • Kaip rasti pagalbos temą
  • Kaip sukurti parankinių pagalbos temų sąrašą
  • Kaip nukopijuoti pagalbos temą
  • Kaip išspausdinti dabar skaitomą temą
  • Kaip susirasti temas naudojantis įrankių juostos mygtukais
  • Meniu komandų pasirinkimas sparčiaisiais klavišais


HTML pagalbos programos naudojimas

Kaip geriausiai pasinaudoti pagalbos programa

Čia pateikta keletas patarimų, kaip rasti daugiau informacijos naudojantis HTML pagalbos programa:

  • •

    Norėdami atsidaryti kitą temą, tinklalapį, kitų temų sąrašą ar programą, spustelėkite kitos spalvos pabrauktus žodžius.

  • •

    Norėdami peržiūrėti susijusias temas, spustelėkite užrašą "Susijusios temos", kuris gali pasirodyti temos pabaigoje, o tuomet spustelėkite norimos temos pavadinimą.

  • •

    Norėdami patikrinti, ar temos skyrelyje rastas žodis ar frazė yra rodyklėje, pasižymėkite žodį ir paspauskite klavišą F1.

  • •

    Jei temų polangyje peržiūrinėjate turinį iš interneto, galite spustelėti Stop (stabdyti) arba Refresh (atnaujinti) įrankių juostoje, kad nutrauktumėte parsisiuntimą arba atnaujintumėte tinklalapį.

  • •

    Jei dažnai skaitote tam tikros temos skyrelį, galite įtraukti šią temą į savo parankinių temų sąrašą.

  • •

    Jei norite sužinoti sparčiųjų meniu klavišų kombinacijas, dešiniuoju pelės klavišu spustelėkite turinio (Contents) skirtuką arba temų (Topic) polangį.


HTML pagalbos programos naudojimas

Kaip rasti pagalbos temą

Naršymo polangyje spustelėkite vieną iš šių skirtukų:

  • •

    Norėdami peržvelgti turinį, spustelėkite Contents (turinio) skirtuką. Turinys yra išplečiamas svarbių temų sąrašas.

  • •

    Norėdami atsidaryti rodyklės sąvokų sąrašą, spustelėkite Index (rodyklės) skirtuką ir įveskite žodį arba peržvelkite sąrašą. Rodyklėje paprastai yra daugiau nei viena su tam tikra tema susijusi sąvoka.

  • •

    Norėdami rasti visas pagalbos failo vietas, kuriose yra informacijos apie tam tikrą žodį ar frazę, spustelėkite Search (paieškos) skirtuką ir įveskite ieškomą žodį.

PASTABA: Norėdami atsidaryti tam tikros temos skyrelį, spustelėkite atitinkamą turinio, rodyklės ar paieškos rezultatų įvestį.


HTML pagalbos programos naudojimas

Kaip sukurti parankinių pagalbos temų sąrašą

  • 1.

    Susiraskite pagalbos temą, kurią norite įtraukti į savo parankinių temų sąrašą.

  • 2.

    Spustelėkite Favorites (parankinių temų) skirtuką ir tuomet paspauskite Add (pridėti).

PASTABA:

  • •

    Norėdami vėl atsidaryti parankinę temą, spustelėkite Favorites (parankinių temų) skirtuką, pasirinkite temą ir tuomet paspauskite Display (rodyti).

  • •

    Jei norite pervadinti temą, pasirinkite temą ir įveskite naują pavadinimą langelyje Current topic (dabartinė tema).

  • •

    Norėdami pašalinti parankinę temą, pasirinkite temą ir spustelėkite Remove (pašalinti).


HTML pagalbos programos naudojimas

Kaip nukopijuoti pagalbos temą

  • 1.

    Temų (Topic) polangyje dešiniuoju pelės klavišu spustelėkite temą, kurią norite nukopijuoti, ir pasirinkite Select All (žymėti viską).

  • 2.

    Dar kartą spustelėkite dešinįjį pelės klavišą ir pasirinkite Copy (kopijuoti). Taip nukopijuosite temą į laikinąją atmintį.

  • 3.

    Atidarykite dokumentą, į kurį norite nukopijuoti temą.

  • 4.

    Perkelkite žymeklį į tą vietą, į kurią norite nukopijuoti informaciją.

  • 5.

    Meniu Edit (redaguoti) spustelėkite Paste (įklijuoti).

PASTABA: Jei norite nukopijuoti tik temos skyrelio dalį, pasižymėkite tik tą dalį, kurią norite nukopijuoti, tada spustelėkite dešiniuoju pelės klavišu ir pasirinkite Copy (kopijuoti).


HTML pagalbos programos naudojimas

Kaip išspausdinti dabar skaitomą temą

Spustelėkite temą dešiniuoju pelės klavišu ir pasirinkite Print (spausdinti).

PASTABA: Jei spausdinsite iš Contents (turinio) skirtuko (t.y. dešiniuoju pelės klavišu spustelėję įvestį, o tuomet spustelėję Print (spausdinti), galėsite pasirinkti spausdinti tik skaitomą temą arba skaitomą temą ir visas jos potemes.


HTML pagalbos programos naudojimas

Kaip susirasti temas naudojantis įrankių juostos mygtukais

Pagalbos programos įrankių juostoje yra penki navigaciniai mygtukai. Spustelėkite šiuos mygtukus norėdami rasti pagalbos temas:

  • •

    Back (atgal) parodo paskutinę žiūrėtą temą.

  • •

    Forward (pirmyn) parodo kitą temą jau peržiūrėtų temų eilėje.

  • •

    Next (kita) parodo kitą temą iš turinio.

  • •

    Previous (ankstesnė) parodo ankstesnę temą iš turinio.

  • •

    Home (pradinė) parodo įvadinio puslapio temą atidarytame pagalbos faile.

  • •

    Refresh (atnaujinti) atnaujina tinklalapio, kuris rodomas temų (Topic) polangyje, turinį.

  • •

    Stop (sustabdyti) sustabdo failo informacijos siuntimą. Paspauskite šį mygtuką norėdami nutraukti tinklalapio siuntimą.

PASTABA: Jūsų pagalbos programos įrankių juosta gali neturėti visų šių navigacinių mygtukų.


HTML pagalbos programos naudojimas

Meniu komandų pasirinkimas sparčiaisiais klavišais

Sparčiųjų klavišų meniu yra keletas komandų, kurias galite naudoti norėdami peržiūrėti ir pritaikyti informaciją.

Komanda | Aprašymas
Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Open All (pasirinkti viską). | Atidaromi visi turinyje esantys katalogai ar knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Close All (uždaryti viską). | Uždaromi visi katalogai ir knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
Paspauskite dešinįjį pelės klavišą, tada spustelėkite Print (spausdinti). | Atspausdinama tema.

PASTABA: Šias komandas galima aktyvuoti klaviatūros klavišais. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite klavišų SHIFT+F10 kombinaciją, tada spustelėkite norimus sparčiuosius klavišus. Be to, galite naudoti ir pelės mygtukus. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite pelės mygtukus, tada spustelėkite norimus sparčiuosius klavišus.