HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Garantija un juridiskā informācija


HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Informācija par preču zīmēm un autortiesībām

Autortiesības un licence

© Copyright 2016 HP Development Company, L.P.

Reproducēšana, pielāgošana vai tulkošana bez iepriekšējas rakstiskas atļaujas ir aizliegta, izņemot gadījumus, kad to atļauj autortiesību likumi.

Šeit atrodamā informācija var tikt mainīta bez iepriekšēja brīdinājuma.

Vienīgais servisa nodrošinājums HP precēm un pakalpojumiem ir izklāstīts ekspresservisa nodrošinājuma paziņojumos, kas tiek piegādāti kopā ar šīm precēm un pakalpojumiem. Nekas no šeit rakstītā nevar tikt interpretēts kā papildus servisa nodrošinājumu garantējošs faktors. HP nav atbildīga nedz par šeit sastopamajām tehniskajām vai redakcionālajām kļūdām, nedz par izlaidumiem.

Edition 2, 11/2016

Informācija par preču zīmēm

ENERGY STAR®‎ un ENERGY STAR®‎ zīme ir ASV reģistrētas zīmes.


Apkope un atbalsts

  • HP paziņojums par ierobežoto garantiju
  • HP augstākas klases aizsardzības garantija: LaserJet tonera kasetnes paziņojums par ierobežoto garantiju
  • HP politika par izejmateriāliem, kas nav HP ražojumi
  • HP vietne viltojumu novēršanai
  • Tonera kasetnē uzglabātie dati
  • Galalietotāja licences līgums
  • Klientu veikta remonta garantija
  • Klientu atbalsts


Apkope un atbalsts

HP paziņojums par ierobežoto garantiju

HP IZSTRĀDĀJUMS | IEROBEŽOTĀS GARANTIJAS DARBĪBAS LAIKS
HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw | Viena gada garantijas remonts

HP garantē jums — klientam un lietotājam, ka HP aparatūrai un piederumiem nebūs apdrukājamo materiālu un ražošanas defektu iepriekš norādītajā laika periodā, sākot ar iegādes brīdi. Ja HP garantijas perioda laikā saņem paziņojumu par šādiem defektiem, HP apņemas pēc savas izvēles izlabot vai nomainīt iekārtu, kurai ir pierādīts defekts. Nomainītās iekārtas var būt jaunas vai ar tādu pašu veiktspēju kā jaunas.

HP garantē, ka HP programmatūra nepārtrauks izpildīt programmēšanas norādījumus iepriekš norādītajā laika periodā, sākot ar iegādes brīdi apdrukājamo materiālu vai ražošanas defektu dēļ, ja tā tiek pareizi instalēta un lietota. Ja garantijas perioda laikā HP saņem paziņojumu par šādiem defektiem, HP apņemas nomainīt programmatūru, kas šādu defektu dēļ neizpilda programmēšanas norādījumus.

HP negarantē, ka HP iekārta darbosies bez pārtraukumiem un kļūdām. Ja HP pieņemamā laikā nevarēs salabot vai nomainīt iekārtu tā, lai iekārta darbotos saskaņā ar garantiju, jums, laicīgi atdodot šo iekārtu, būs tiesības saņemt atpakaļ iztērēto naudu.

HP iekārtās var būt pārstrādātas detaļas, kuru veiktspēja atbilst jaunām detaļām, vai arī detaļas, kuras dažas reizes ir izmantotas.

Garantija neattiecas uz defektiem, kurus izraisījusi: (a) nepareiza vai neatbilstoša apkope vai kalibrācija, (b) programmatūra, interfeiss, detaļas vai izejmateriāli, kurus nav piegādājusi HP, (c) neatļauta modificēšana vai izmantošana neparedzētiem mērķiem, (d) darbs vidē, kuras specifikācija atšķiras no šai iekārtai publicētās, vai (e) neatbilstoša apkope vai neatbilstoša darba vietas sagatavošana.

CIKTĀL TO PIEĻAUJ VIETĒJĀ LIKUMDOŠANA, IEPRIEKŠ MINĒTĀS GARANTIJAS IR VIENĪGĀS, UN NE TIEŠI, NE NETIEŠI, NE RAKSTISKĀ, NE MUTISKĀ VEIDĀ NAV NOTEIKTA NEKĀDA CITA GARANTIJA VAI NOTEIKUMI. HP JO ĪPAŠI NEATZĪST NEKĀDAS DOMĀJAMĀS GARANTIJAS VAI NOTEIKUMUS, KAS SAISTĪTI AR PIEMĒROTĪBU PĀRDOŠANAI, APMIERINOŠU KVALITĀTI UN ATBILSTĪBU KONKRĒTAM MĒRĶIM. Dažās valstīs/reģionos, štatos vai provincēs netiek atļauti domājamās garantijas termiņa ierobežojumi, tāpēc iepriekš minētie ierobežojumi vai izņēmumi, iespējams, uz jums neattiecas. Šī garantija dod jums konkrētas juridiskas tiesības, un jums var būt arī citas tiesības, kas atšķiras atkarībā no valsts/reģiona.

HP ierobežotā garantija ir spēkā jebkurā valstī/reģionā vai apvidū, kurā HP nodrošina šīs iekārtas tehnisko atbalstu un kurā HP pārdod šo iekārtu. Garantijas apkalpošanas līmenis var atšķirties atkarībā no vietējiem standartiem. HP nemainīs iekārtas formu, izmērus vai funkcijas, lai panāktu tā darbības iespējamību kādā valstī/reģionā, kurā to nav bijis paredzēts ieviest likuma vai reglamentējošo prasību dēļ.

JA TAS NAV PRETRUNĀ AR VIETĒJO LIKUMDOŠANU, ATLĪDZINĀJUMI ŠAJĀ GARANTIJAS PAZIŅOJUMĀ IR TIKAI UN VIENĪGI JŪSU ATLĪDZINĀJUMI. IZŅEMOT IEPRIEKŠ MINĒTO, HP VAI TĀS IZSTRĀDĀJUMU PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NAV ATBILDĪGI PAR DATU ZAUDĒJUMU VAI PAR TIEŠU, TĪŠU, NEJAUŠU, IZRIETOŠU (IESKAITOT ZAUDĒTOS IENĀKUMUS VAI DATUS) VAI CITA VEIDA ZAUDĒJUMU NEATKARĪGI NO TĀ, VAI TO NOSAKA LĪGUMS, LIKUMĀ NOTEIKTIE ATLĪDZINĀMIE ZAUDĒJUMI VAI KAS CITS. Dažas valstis/reģioni, štati vai provinces nepieļauj izņēmumus vai ierobežojumus nejaušiem vai izrietošiem bojājumiem, tāpēc iepriekš minētie ierobežojumi vai izņēmumi var uz jums neattiekties.

GARANTIJAS NOTEIKUMI, KAS IETVERTI ŠAJĀ PAZIŅOJUMĀ, IZŅEMOT LIKUMĪGI ATĻAUTĀ APJOMA PĀRSNIEGŠANU, NEIZSLĒDZ, NEIEROBEŽO UN NEPĀRVEIDO, BET IR PAPILDINĀJUMS LIKUMĪGI SAISTOŠAJĀM TIESĪBĀM, KAS ATTIECAS UZ ŠĪS IEKĀRTAS PĀRDOŠANU JUMS.

Šī nodaļa sniedz informāciju par šādām tēmām:

  • Apvienotā Karaliste un Malta
  • Austrija, Beļģija, Vācija un Luksemburga
  • Beļģija, Francija un Luksemburga
  • Itālija
  • Spānija
  • Dānija
  • Norvēģija
  • Zviedrija
  • Portugāle
  • Grieķija un Kipra
  • Ungārija
  • Čehija
  • Slovākija
  • Polija
  • Bulgārija
  • Rumānija
  • Beļģijā un Nīderlandē
  • Somija
  • Slovēnija
  • Horvātija
  • Latvija
  • Lietuva
  • Igaunija
  • Krievija


Apkope un atbalsts

Apvienotā Karaliste un Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Apkope un atbalsts

Austrija, Beļģija, Vācija un Luksemburga

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Apkope un atbalsts

Beļģija, Francija un Luksemburga

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Apkope un atbalsts

Itālija

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Apkope un atbalsts

Spānija

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Apkope un atbalsts

Dānija

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Apkope un atbalsts

Norvēģija

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Apkope un atbalsts

Zviedrija

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Apkope un atbalsts

Portugāle

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Apkope un atbalsts

Ungārija

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Apkope un atbalsts

Čehija

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Apkope un atbalsts

Slovākija

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Apkope un atbalsts

Polija

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Apkope un atbalsts

Rumānija

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Apkope un atbalsts

Beļģijā un Nīderlandē

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Apkope un atbalsts

Somija

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Apkope un atbalsts

Slovēnija

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Apkope un atbalsts

Horvātija

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Apkope un atbalsts

Latvija

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Apkope un atbalsts

Lietuva

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Apkope un atbalsts

Igaunija

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Apkope un atbalsts

Krievija

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Apkope un atbalsts

HP augstākas klases aizsardzības garantija: LaserJet tonera kasetnes paziņojums par ierobežoto garantiju

Tiek garantēts, ka šim HP izstrādājumam nav materiālu vai ražošanas defektu.

Garantija neattiecas uz izstrādājumiem, ja (a) tie ir tikuši atkārtoti uzpildīti, apstrādāti, pārveidoti vai jebkādā veidā nesankcionēti lietoti; (b) to problēmas ir radušās nepareizas lietošanas vai neatbilstošas glabāšanas dēļ vai arī tāpēc, ka printeris ir ticis izmantots vidē, kas neatbilst publicētajai šī izstrādājuma specifikācijai; (c) tie ir nolietoti.

Izstrādājumu garantijas apkalpošanai nododiet iegādes vietā (ar rakstisku problēmas aprakstu un ar izdruku paraugiem) vai arī sazinieties ar HP klientu atbalstu dienestu. HP pēc savas izvēles bojāto izstrādājumu nomainīs vai arī atmaksās tā iegādei iztērēto naudas summu.

ATBILSTOŠI VIETĒJIEM LIKUMIEM, AUGSTĀK MINĒTĀ GARANTIJA IR EKSKLUZĪVA UN NAV CITU RAKSTISKI VAI MUTISKI SNIEGTU TIEŠU VAI NETIEŠU GARANTIJU VAI NOSACĪJUMU, UN HP NEATZĪST NEVIENU CITU NORĀDĪTU GARANTIJU VAI NOSACĪJUMU PAR PIEMĒROTĪBU PĀRDOŠANAI, APMIERINOŠU KVALITĀTI UN DERĪGUMU ĪPAŠIEM MĒRĶIEM.

ATBILSTOŠI VIETĒJIEM LIKUMIEM, HP VAI TĀ PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NAV ATBILDĪGI PAR TIEŠIEM, TĪŠIEM, NEJAUŠIEM, IZRIETOŠIEM (IESKAITOT DATU UN IENĀKUMU ZAUDĒŠANU) VAI CITIEM BOJĀJUMIEM, KAS MINĒTI LĪGUMĀ, LIKUMĀ PAR NOTEIKTO ATLĪDZINĀMO ZAUDĒJUMU VAI CITUR.

GARANTIJAS NOTEIKUMI, KAS IETVERTI ŠAJĀ PAZIŅOJUMĀ, IZŅEMOT AR LIKUMU ATĻAUTAJĀ APJOMĀ, NEIZSLĒDZ, NEIEROBEŽO UN NEPĀRVEIDO, BET IR PAPILDINĀJUMS LIKUMĪGI SAISTOŠAJĀM TIESĪBĀM, KAS ATTIECAS UZ ŠĪS IEKĀRTAS PĀRDOŠANU JUMS.


Apkope un atbalsts

HP politika par izejmateriāliem, kas nav HP ražojumi

Kompānija HP iesaka neizmantot tonera kasetnes, ko nav ražojusi HP — ne jaunas, ne atjaunotas kasetnes.

PIEZĪME.HP printeriem cita uzņēmuma ražotas tonera kasetnes vai atkārtoti uzpildītas tonera kasetnes lietošana neietekmē ne klienta garantiju, ne jebkādu HP un klienta starpā noslēgtu atbalsta līgumu. Tomēr, ja izstrādājuma bojājumu izraisījusi cita uzņēmuma ražota tonera kasetne vai atkārtoti uzpildīta tonera kasetne, HP piemēros standarta maksu par laiku un materiāliem, veicot produkta servisu, lai novērstu konkrēto kļūmi vai bojājumu.


Apkope un atbalsts

HP vietne viltojumu novēršanai

Atveriet vietni www.hp.com/go/anticounterfeit, ja, uzstādot HP tonera kasetni, vadības panelī tiek parādīts ziņojums, ka kasetni nav ražojusi kompānija HP. HP palīdzēs noteikt, vai kasetne ir oriģināla, un sniegs padomus problēmas atrisināšanai.

Tonera kasetne var nebūt oriģināla HP tonera kasetne, ja ievērojat kādu no šīm pazīmēm:

  • •

    Izejmateriālu statusa lapa norāda, ka ir uzstādīts cits, nevis HP ražots izejmateriāls.

  • •

    Kasetne rada daudzas problēmas.

  • •

    Drukas kasetne neizskatās kā parasti (piemēram, iepakojums atšķiras no HP iepakojuma).


Apkope un atbalsts

Tonera kasetnē uzglabātie dati

Kopā ar šo iekārtu izmantotajās HP tonera kasetnēs ir atmiņas mikroshēma, kas veicina iekārtas darbību.

Turklāt šī atmiņas mikroshēma spēj uzglabāt noteiktu informāciju par iekārtas lietošanu. Informācija var būt šāda: tonera kasetnes pirmās uzstādīšanas datums, tonera kasetnes pēdējās lietošanas datums, ar tonera kasetni izdrukāto lapu skaits, apdrukātais laukums, izmantotie drukas režīmi, radušās drukas kļūdas un iekārtas modelis. Šī informācija palīdz HP izstrādāt turpmāko produkciju atbilstoši klientu drukāšanas vajadzībām.

Tonera kasetnes atmiņas mikroshēmas dati nesatur informāciju, kura var palīdzēt identificēt klientu vai arī tonera kasetnes vai iekārtas lietotāju.

HP izlases veidā apkopo atmiņas mikroshēmas no tonera kasetnēm, kas nodotas HP bezmaksas atgriešanas un otrreizējās pārstrādes programmas (HP Planet Partners: www.hp.com/recycle) ietvaros. Šīs izlases atmiņas mikroshēmas tiek pētītas, lai uzlabotu turpmāko HP produkciju. Šiem datiem var piekļūt arī HP partneri, kuri palīdz pārstrādāt tonera kasetnes.

Atmiņas mikroshēmas anonīmajai informācijai var piekļūt jebkura trešā puse, kuras rīcībā nonākusi tonera kasetne.


Apkope un atbalsts

Galalietotāja licences līgums

LŪDZU, UZMANĪGI IZLASIET PIRMS ŠĪ PROGRAMMATŪRAS APRĪKOJUMA LIETOŠANAS. Šis Lietotāja licences līgums (“EULA”) ir juridiska vienošanās starp (a) jums (fizisko personu vai atsevišķu juridisko personu) un (b) HP Inc. („HP”), kas nosaka to, kā varat lietot jebkuru programmatūras produktu, ko HP ir instalējis vai padarījis pieejamu lietošanai kopā ar jūsu HP produktu („HP produkts”) un attiecībā uz kuru nav noslēgts atsevišķs licences līgums starp jums un HP vai tā piegādātājiem. Citas programmatūras tiešsaistes dokumentācijā var būt ietverts Lietotāja licences līgums. Ar terminu „programmatūras produkts” ir apzīmēta datora programmatūra, tostarp arī saistītie datu nesēji, drukas materiāli un „tiešsaistes” vai elektroniskā dokumentācija.

HP produktam var būt pievienoti šī Lietotāja licences līguma grozījumi vai papildinājumi.

PROGRAMMATŪRAS PRODUKTĀ NOTEIKTĀS TIESĪBAS TIEK PIEDĀVĀTAS TIKAI AR NOSACĪJUMU, KA PIEKRĪTAT VISIEM ŠĪ LIETOTĀJA LICENCES LĪGUMA NOTEIKUMIEM. INSTALĒJOT, KOPĒJOT, LEJUPIELĀDĒJOT VAI CITĀDI LIETOJOT ŠO PROGRAMMATŪRAS PRODUKTU, JŪS PIEKRĪTAT IEVĒROT ŠO LIETOTĀJA LICENCES LĪGUMU. JA NEPIEKRĪTAT ŠIEM LICENCES NOSACĪJUMIEM, VIENĪGAIS PIEEJAMAIS RISINĀJUMS IR 14 DIENU LAIKĀ ATGRIEZT VISU NELIETOTO PRODUKTU (APARATŪRU UN PROGRAMMATŪRU), LAI ATBILSTOŠI PĀRDEVĒJA ATLĪDZĪBAS IZMAKSAS POLITIKAI ATGŪTU VISUS IZDOTOS NAUDAS LĪDZEKĻUS.

  • 1.

    LICENCES PIEŠĶIRŠANA. HP piešķir jums šādas tiesības, ja ievērojat visus šī Lietotāja licences līguma noteikumus:

    • a.

      Lietošana. Programmatūras produktu var izmantot vienā datorā („Jūsu dators”). Ja programmatūras produkts ir nodrošināts ar interneta starpniecību un sākotnēji licencēts lietošanai vairāk nekā vienā datorā, programmatūras produktu var instalēt un izmantot tikai šajos datoros. Jūs nedrīkstat atdalīt programmatūras produkta komponentus, lai lietotu tos vairāk nekā vienā datorā. Jums nav tiesību izplatīt HP programmatūras produktu. Jūs varat ielādēt programmatūras produktu savā datorā un pagaidu atmiņā (RAM) ar mērķi izmantot šo programmatūras produktu.

    • b.

      Uzglabāšana. Jūs varat nokopēt programmatūras produktu HP produkta lokālajā atmiņā vai atmiņas ierīcē.

    • c.

      Kopēšana. Jūs varat izveidot programmatūras produkta arhivēšanas kopijas vai dublējumkopijas ar nosacījumu, ka šajā kopijā ir ietverta visa oriģinālā informācija par īpašumtiesībām uz programmatūras produktu un šo kopiju izmanto tikai kā dublējumkopiju.

    • d.

      Tiesību paturēšana. HP un tā piegādātāji patur visas tiesības, kas nav tieši atrunātas Lietotāja licences līgumā.

    • e.

      Bezmaksas programmatūra. Neskatoties uz šī Lietotāja licences līguma noteikumiem, viss programmatūras produkts vai jebkura tā daļa, kas veido nepatentētu HP programmatūru, vai ar trešo pušu publisko licenci nodrošināta programmatūra („Bezmaksas programmatūra”), ir licencēti jums saskaņā ar šai bezmaksas programmatūrai pievienotā programmatūras licences līguma noteikumiem, kas ir vai nu diskrētas vienošanās, vai nu plēves apvalkā pievienotas vai arī elektroniskas licences nosacījumu formātā. Bezmaksas programmatūras lietošanu visā pilnībā reglamentē šīs licences noteikumi.

    • f.

      Atkopšanas risinājums. Jebkuru programmatūras atkopšanas risinājumu, kas nodrošināts HP produktam vai kopā ar šo produktu vai nu cietajā diskā, vai ārējā datu nesējā (piem., disketē, kompaktdiskā vai DVD), vai tam līdzvērtīgu risinājumu, kas nodrošināts jebkurā citā formātā, var izmantot tikai tā HP produkta cietā diska atkopšanai, kuram šis atkopšanas risinājums tika sākotnēji iegādāts. Jebkuru šādā atkopšanas risinājumā ietvertu Microsoft operētājsistēmas programmatūras lietošanu reglamentē Microsoft licences līgums.

  • 2.

    ATJAUNINĀJUMI. Lai izmantotu Programmatūras produktu, kas identificēts kā jauninājums, vispirms jāsaņem HP identificētā jaunināmā oriģinālā programmatūras produkta licence. Pēc jaunināšanas jūs vairs neizmantosiet oriģinālo Programmatūras produktu, kas deva tiesības saņemt jauninājumu. Izmantojot Programmatūras produktu jūs arī piekrītat tam, ka HP var automātiski piekļūt jūsu HP produktam, kad izveidots savienojums ar internetu, lai pārbaudītu zināmu Programmatūras produktu versiju vai statusu, un automātiski lejupielādēt un instalēt šādu Programmatūras produktu jauninājumus vai atjauninājumus jūsu HP produktā, nodrošinot jaunākas versijas vai atjauninājumus, kas nepieciešami HP programmatūras un HP produkta funkcionalitātes, veiktspējas vai drošības saglabāšanai un citu jums sniegto pakalpojumu sniegšanas veicināšanai. Zināmos gadījumos un atkarībā no jauninājumu vai atjauninājumu veida jūs varat saņemt paziņojumus (izmantojot uznirstošos elementus vai citus līdzekļus) ar lūgumu sākt jaunināšanu vai atjaunināšanu.

  • 3.

    PAPILDU PROGRAMMATŪRA. Šis Lietotāja licences līgums attiecas uz HP nodrošinātā oriģinālā programmatūras produkta atjauninājumiem vai papildinājumiem, ja vien kopā ar šo papildinājumu vai atjauninājumu HP nav nodrošinājis citus noteikumus. Ja šie noteikumi ir pretrunīgi, tad noteicošie ir šie citi noteikumi.

  • 4.

    ĪPAŠNIEKA MAIŅA.

    • a.

      Trešā puse. Sākotnējais Programmatūras produkta lietotājs drīkst vienu reizi veikt Programmatūras produkta nodošanu cita lietotāja īpašumā. Jebkurā nodošanas reizē jātiek nodotiem visiem komponentiem, datu nesējiem, drukātajiem materiāliem, šim Lietotāja licences līgumam un, ja attiecināms, Autentiskuma sertifikātam. Nodošana nedrīkst būt netieša, piemēram, nosūtīšana. Pirms šī produkta nodošanas citam lietotājam šai personai ir jāpiekrīt visiem šī Lietotāja licences līguma noteikumiem. Nododot Programmatūras produktu citam īpašniekam, jūsu licence tiek automātiski anulēta.

    • b.

      Ierobežojumi. Jūs nedrīkstat izīrēt, iznomāt vai aizdot Programmatūras produktu vai izmantot Programmatūras produktu komerciālai koplietošanai vai lietošanai birojā. Jūs nedrīkstat apakšlicencēt, piešķirt vai nodot citiem Programmatūras produktu, izņemot tā, kā skaidri norādīts šajā Lietotāja licences līgumā.

  • 5.

    ĪPAŠUMA TIESĪBAS. Visas Programmatūras produkta un lietotāja dokumentācijas intelektuālā īpašuma tiesības pieder HP vai tā piegādātājiem, un tās aizsargā likums, tostarp, bet ne tikai ASV autortiesību, komercnoslēpuma, patentu un prečzīmju likumi, kā arī citi attiecināmie likumi un starptautisko līgumu noteikumi. Jūs nedrīkstat noņemt šī Programmatūras produkta identifikācijas marķējumu, paziņojumus par autortiesībām un īpašuma tiesību ierobežojumiem.

  • 6.

    DEKONSTRUĒŠANAS IEROBEŽOJUMS. Jūs nedrīkstat dekonstruēt, dekompilēt vai izjaukt Programmatūras produktu, ja vien, neņemot vērā šo ierobežojumu, šādas tiesības nav norādītas spēkā esošajos tiesību aktos un arī šajā gadījumā tikai šajos tiesību aktos atļautajā apmērā vai arī ja tas ir skaidri atļauts šajā Lietotāja licences līgumā.

  • 7.

    TERMIŅŠ. Šis Lietotāja licences līgums ir spēkā, ja vien nav pārtraukts vai noraidīts. Šī Lietotāja licences līguma darbību var pārtraukt arī kaut kur citur šajā Lietotāja licences līgumā ietvertie nosacījumi vai arī kaut kādu šajā Lietotāja licences līgumā ietverto noteikumu vai nosacījumu neievērošana.

  • 8.

    PIEKRIŠANA DATU APKOPOŠANAI/LIETOŠANAI.

    • a.

      HP izmantos sīkfailus un citus tīmekļa tehnoloģijas rīkus, lai apkopotu anonīmu tehnisko informācija saistībā ar HP programmatūru un HP produktu. Šie dati tiks izmantoti, lai nodrošinātu jauninājumus un līdzīgu atbalstu vai citus pakalpojumus, kas aprakstīti 2. sadaļā. HP apkopos arī personisko informāciju, tostarp interneta protokola adresi vai citu unikālu identifikatoru informāciju, kas saistīta ar HP produktu, un datus, ko esat sniedzis, reģistrējot HP produktu. Šie dati tiks izmantoti ne tikai jauninājumu un saistītā atbalsta un citu pakalpojumu nodrošināšanai, bet arī tam, lai jums nosūtītu mārketinga informāciju (katrā no šiem gadījumiem ar skaidru jūsu piekrišanu, ja to pieprasa spēkā esošie tiesību akti).

      Spēkā esošo tiesību aktu atļautajā apmērā, piekrītot šiem noteikumiem, jūs piekrītat tam, ka HP, tā filiāles un sadarbības partneri apkopo un izmanto anonīmus datus un personīgos datus tā, kā aprakstīts šajā Lietotāja licences līgumā un sīkāk paskaidrots HP privātuma politikā: www.hp.com/go/privacy

    • b.

      Trešo pušu veikta apkopošana/izmantošana Zināmas datorprogrammas, kas ietvertas HP produktā, nodrošina un atsevišķi licencē trešo pušu pakalpojumu sniedzēji („Trešo pušu programmatūra”). Trešo pušu programmatūra var būt instalēta un izmantojama HP produktā pat tad, ja neesat šo programmatūru iegādājies/aktivizējis. Trešo pušu programmatūra var apkopot un pārsūtīt tehnisko informāciju par jūsu sistēmu (t.i., IP adresi, unikālu ierīces identifikatoru, instalēto programmatūras versiju utt.) un citus sistēmas datus. Šo informāciju trešās puses izmanto tehniskās sistēmas atribūtu identificēšanai, lai varētu nodrošināt programmatūras visjaunākās versijas instalēšanu sistēmā. Ja nevēlaties, lai Trešo pušu programmatūra apkopo šo informāciju vai automātiski nosūta versiju atjauninājumus, jums ir jāatinstalē šī programmatūra pirms savienojuma izveidošanas ar internetu.

  • 9.

    GARANTIJU ATRUNA. SPĒKĀ ESOŠO TIESĪBU AKTU MAKSIMĀLAJĀ ATĻAUTAJĀ APMĒRĀ HP UN TĀ PIEGĀDĀTĀJI NODROŠINA ŠO PROGRAMMATŪRAS PRODUKTU TĀDU „KĀDS TAS IR” UN AR VISIEM DEFEKTIEM UN LĪDZ AR ŠO ATSAKĀS NO VISĀM CITĀM GARANTIJĀM VAI NOSACĪJUMIEM, NESNIEDZOT NE TIEŠAS, NE NETIEŠAS, NE AR LIKUMU NOTEIKTAS GARANTIJAS, TOSTARP, BET NE IEROBEŽOJOŠI, ĪPAŠUMTIESĪBU GARANTIJAS UN AUTORTIESĪBU NEPĀRKĀPŠANAS GARANTIJAS, JEBKURAS PIEDOMĀJAMĀS GARANTIJAS, PIENĀKUMUS VAI NOSACĪJUMUS PAR PIEMĒROTĪBU PĀRDOŠANAI, APMIERINOŠU KVALITĀTI UN ATBILSTĪBU NOTEIKTAM MĒRĶIM, KĀ ARĪ PROGRAMMATŪRAS PRODUKTU BEZ VĪRUSIEM. Dažos štatos un valstīs nav atļauta netiešo garantiju izslēgšana vai ierobežošana netiešās garantijas laikā, tādēļ šī atruna var neattiekties uz jums visā pilnībā.

    AUSTRĀLIJĀ UN JAUNZĒLANDĒ PROGRAMMATŪRAI IR GARANTIJAS, KO NEVAR IZSLĒGT SASKAŅĀ AR AUSTRĀLIJAS UN JAUNZĒLANDES PATĒRĒTĀJU TIESĪBU AIZSARDZĪBAS LIKUMIEM. AUSTRĀLIJAS PATĒRĒTĀJIEM IR TIESĪBAS SAŅEMT NOMAIŅAS PRODUKTU VAI NAUDAS ATLĪDZINĀŠANU IEVĒROJAMAS ATTEICES GADĪJUMĀ UN KOMPENSĀCIJU PAR CITIEM LOĢISKI PAREDZAMIEM ZAUDĒJUMIEM VAI BOJĀJUMIEM. AUSTRĀLIJAS PATĒRĒTĀJIEM IR TIESĪBAS PIEPRASĪT PROGRAMMATŪRAS SALABOŠANU VAI AIZSTĀŠANU ARĪ TAD, JA TĀS KVALITĀTE NAV PIEŅEMAMA UN ATTEICE NAV UZSKATĀMA PAR IEVĒROJAMU ATTEICI. JAUNZĒLANDES PATĒRĒTĀJIEM, KAS IEGĀDĀJAS PRECES PERSONISKAI LIETOŠANAI VAI LIETOŠANAI MĀJĀS VAI MĀJSAIMNIECĪBĀ, NEVIS UZŅĒMĒJDARBĪBAI („JAUNZĒLANDES PATĒRĒTĀJI”) IR TIESĪBAS PIEPRASĪT SALABOŠANU, AIZSTĀŠANU VAI NAUDAS ATLĪDZINĀŠANU ATTEICES GADĪJUMĀ UN KOMPENSĀCIJU PAR CITIEM LOĢISKI PAREDZAMIEM ZAUDĒJUMIEM VAI BOJĀJUMIEM.

  • 10.

    ATBILDĪBAS IEROBEŽOJUMS. Saskaņā ar vietējiem tiesību aktiem neatkarīgi no zaudējumiem, kas jums var rasties, visa HP un tā piegādātāju atbildība atbilstoši šim Lietotāja licences līgumam un jūsu vienīgā kompensācija par visu iepriekšminēto ir ierobežota ar par šo Programmatūras produktu atsevišķi samaksātās summas apmēru vai 5 ASV dolāriem, piemērojot lielāko no šīm summām. MAKSIMĀLAJĀ SPĒKĀ ESOŠO TIESĪBU AKTU ATĻAUTAJĀ APMĒRĀ HP VAI TĀ PIEGĀDĀTĀJI NEKĀDĀ GADĪJUMĀ NEBŪS ATBILDĪGI PAR NEKĀDIEM TĪŠIEM, NEJAUŠIEM, NETIEŠIEM VAI IZRIETOŠIEM ZAUDĒJUMIEM (TOSTARP, BET NE TIKAI ZAUDĒJUMIEM, KAS SAISTĪTI AR NEGŪTU PEĻŅU VAI KONFIDENCIĀLAS VAI CITĀDAS INFORMĀCIJAS PAZAUDĒŠANU, UZŅĒMĒJDARBĪBAS PĀRTRAUKUMU, TRAUMU VAI PRIVĀTUMA ZUDUMU), KAS IZRIET NO ŠĪS PROGRAMMATŪRAS LIETOŠANAS VAI NESPĒJAS TO LIETOT VAI ARĪ KAUT KĀDĀ VEIDĀ IR AR TO SAISTĪTI, VAI ARĪ IR CITĀDI SAISTĪTI AR JEBKURU ŠĪ LIETOTĀJA LICENCES LĪGUMA NOSACĪJUMU PAT TAD, JA HP VAI JEBKURŠ PIEGĀDĀTĀJS IR INFORMĒTS PAR ŠĀDU ZAUDĒJUMU IESPĒJAMĪBU UN JA TIESISKĀS AIZSARDZĪBAS LĪDZEKLIS NEVEIC SAVU PAMATUZDEVUMU. Daži štati vai jurisdikcijas nepieļauj izņēmumus vai ierobežojumus attiecībā uz nejaušiem vai izrietošiem bojājumiem, tādēļ iepriekš minētie ierobežojumi vai izņēmumi var uz jums neattiekties.

  • 11.

    ASV VALDĪBAS KLIENTI. Saskaņā ar FAR 12.211 un 12.212 komerciālo datoru programmatūru datora programmatūras dokumentācija un komerciālo objektu tehniskie dati ir licencēti ASV valdībai atbilstoši HP standarta komerclicencei.

  • 12.

    EKSPORTA LIKUMU IEVĒROŠANA. Jums ir jāievēro visi ASV un citu valstu likumi un noteikumi („Eksporta likumi”), lai nodrošinātu to, ka Programmatūras produkts netiek (1) ne tieši, ne netieši eksportēts, pārkāpjot Eksporta likumus, vai (2) izmantots kaut kādā tādā nolūkā, kas aizliegts Eksporta likumos, tostarp bez jebkāda ierobežojuma atomieroču, ķīmisko ieroču vai bioloģisko ieroču izplatīšanai.

  • 13.

    TIESĪBSPĒJA UN PILNVARAS NOSLĒGT LĪGUMU. Jūs esat norādījis, ka esat sasniedzis savā dzīvesvietas valstī noteikto pilngadības vecumu un, ja attiecināms, jūsu darba devējs ir jūs atbilstoši pilnvarojis noslēgt šo līgumu.

  • 14.

    SPĒKĀ ESOŠIE TIESĪBU AKTI. Šo Lietotāja licences līgumu reglamentē tiesību akti, kas ir spēkā aprīkojuma iegādes valstī.

  • 15.

    VISS LĪGUMS. Šis Lietotāja licences līgums (tostarp jebkurš šī EULA pielikums vai grozījums, kas pievienots šim HP produktam) ir viss līgums starp jums un HP; tas attiecas uz šo Programmatūras produktu un aizstāj visus iepriekšējos vai vienlaicīgos mutiskos vai rakstiskos paziņojumus, ierosinājumus un attēlojumus attiecībā uz šo Programmatūras produktu un tematiem, uz kuriem attiecas šis Lietotāja licences līgums. Ciktāl jebkuras HP politikas vai atbalsta pakalpojumu programmas noteikumi ir pretrunā ar šī Lietotāja licences līguma noteikumiem, šī Lietotāja licences līguma noteikumi ir noteicošie.

© Copyright 2015 HP Development Company, L.P.

Šeit ietverto informāciju var mainīt bez iepriekšēja brīdinājuma. Visi citi šeit norādītie produktu nosaukumi var būt atbilstošo uzņēmumu prečzīmes. Spēkā esošo tiesību aktu atļautajā apmērā vienīgās HP produktiem un pakalpojumiem pievienotās garantijas ir izklāstītas tiešajos garantijas paziņojumos, kas ir pievienoti šiem produktiem un pakalpojumiem. Nekas no šeit minētā nav uzskatāms par papildu garantiju. Spēkā esošo tiesību aktu atļautajā apmērā HP neuzņemas atbildību par šeit atrodamajām tehniskajām un drukas kļūdām vai izlaidumiem.

Pirmais izdevums: 2015. gada augusts


Apkope un atbalsts

Klientu veikta remonta garantija

HP izstrādājumi ir veidoti ar daudzām klientu veikta remonta (CSR) sastāvdaļām, lai samazinātu remontam nepieciešamo laiku un panāktu elastīgāku bojāto detaļu nomaiņu. Ja pārbaudes laikā HP nosaka, ka remontu iespējams veikt, izmantojot CSR detaļu, HP to nosūtīs tieši uz jūsu adresi, lai jūs varētu veikt nomaiņu. Ir divas SCR detaļu kategorijas: 1) detaļas, kuras noteikti jānomaina klientam. Ja vēlaties, lai HP nomainītu šīs detaļas, jums būs jāsedz ceļa un darba izmaksas; 2) detaļas, kuras klients var nomainīt pats, ja vēlas. Šīs detaļas arī ir izveidotas tā, lai klients tās varētu nomainīt pats. Ja jūs tomēr vēlaties, lai detaļas nomaina HP, to var izdarīt bez papildu samaksas saskaņā ar jūsu iekārtas garantijas remonta veidu.

Atkarībā no pieejamības un attāluma CSR detaļas tiks piegādātas nākamajā darba dienā. Ja attālums nav pārāk liels, detaļu var piegādāt tajā pašā dienā vai četru stundu laikā par papildu samaksu. Ja nepieciešama palīdzība, zvaniet uz HP tehniskās palīdzības centru un speciālists jums palīdzēs pa tālruni. Maiņas CSR detaļas komplektā ir HP norādījums vai bojātā detaļa jānodod HP. Gadījumos, kad bojātā detaļa jānodod HP, jums tā jānosūta HP noteiktā laikā, parasti, piecu (5) darba dienu laikā. Bojātā detaļa jānodod kopā ar saistīto dokumentāciju piegādātajā sūtīšanas materiālā. Ja bojātā detaļa netiks nodota, HP var piestādīt rēķinu par maiņas detaļu. Gadījumā, kad remontu veic klients pats, HP sedz visas izmaksas par detaļas sūtīšanu un bojātās detaļas nodošanu, kā arī izvēlas izmantojamo kurjeru/transportētāju.


Apkope un atbalsts

Klientu atbalsts

Saņemt tālruņa atbalstu savai valstij/reģionam Sagatavojiet informāciju par ierīces nosaukumu, sērijas numuru, iegādes datumu un problēmas būtību. | Tālruņa numuri attiecīgajā valstī vai reģionā ir redzami informācijas lapā, kas atrodama ierīces iepakojuma kastē vai tīmekļa vietnē www.hp.com/support/.
Saņemiet diennakts atbalstu internetā un lejupielādējiet programmatūras utilītas un draiverus | www.hp.com/support/ljM227MFP
Pasūtiet papildu HP apkalpošanas vai tehniskās apkopes līgumus | www.hp.com/go/carepack
Iekārtas reģistrēšana |


Iekārtas vides aizsardzības programma

  • Vides aizsardzība
  • Ozona ražošana
  • Enerģijas patēriņš
  • Tonera patēriņš
  • Papīra izmantošana
  • Plastmasa
  • HP LaserJet drukas piederumi
  • Papīrs
  • Materiālu ierobežojumi
  • Atbrīvošanās no vecā aprīkojuma (Eiropas Savienībā un Indijā)
  • Elektroniskās aparatūras pārstrāde
  • Informācija par aparatūras otrreizējo pārstrādi Brazīlijā
  • Ķīmiskas vielas
  • Eiropas Savienības Komisijas Regula 1275/2008
  • Paziņojums par bīstamu vielu izmantošanas ierobežošanu (Indija)
  • Paziņojums par bīstamu vielu ierobežojumiem (Turcija)
  • Paziņojums par bīstamu vielu izmantošanas ierobežošanu (Ukraina)
  • Vielu tabula (Ķīna)
  • SEPA ekomarķējuma lietotāja informācija (Ķīna)
  • Regula par Ķīnas energoefektivitātes marķējuma norādīšanu uz printera, faksa un kopētāja
  • Materiālu drošības datu lapa (MSDS)
  • EPEAT
  • Papildu informācija


Iekārtas vides aizsardzības programma

Vides aizsardzība

HP ir apņēmies nodrošināt kvalitatīvus produktus videi nekaitīgā veidā. Šī iekārta ir izstrādāta, nodrošinot vairākus nosacījumus ietekmes samazināšanai uz vidi.


Iekārtas vides aizsardzības programma

Ozona ražošana

Šīs iekārtas radītās ozona emisijas atmosfērā ir izmērītas atbilstoši vispāratzītai metodei* un, šos emisijas datus piemērojot „ģeneriskam biroja tipa modeļa iedarbības scenārijam”**, HP var konstatēt, ka drukāšanas laikā netiek radīts jūtams ozona daudzums, kas pārsniedz jebkuros spēkā esošajos standartos vai vadlīnijās par iekštelpu gaisa kvalitāti noteikto vērtību.

*Testa metode kopēšanas iekārtu radīto emisiju noteikšanai ekomarķējuma piešķiršanai biroja iekārtām ar drukāšanas funkciju; RAL-UZ 171 – BAM, 2012. jūlijā.

**Pamatojoties uz ozona koncentrāciju, veicot izdrukāšanu 2 stundas dienā 32 kubikmetrus lielā telpā ar gaisa apmaiņas stundā ventilācijas koeficientu 0,72, izmantojot HP drukas materiālus.


Iekārtas vides aizsardzības programma

Enerģijas patēriņš

Enerģijas patēriņš ievērojami samazinās, kad printeris ir gatavības, miega vai izslēgšanās režīmā, kas taupa dabas resursus un naudu, neietekmējot šī produkta augsto veiktspēju. HP drukāšanas un attēlveidošanas aprīkojums, kas apzīmēts ar ENERGY STAR® logotipu, ir kvalificēts kā atbilstošs ASV Vides aizsardzības aģentūras ENERGY STAR specifikācijām attiecībā uz attēlveidošanas aprīkojumu. Sekojošā atzīme parādīsies uz ENERGY STAR kvalificētiem attēlveidošanas produktiem:

ENERGY STAR® zīme

Papildinformācija par produkta modeļiem, kas atbilst ENERGY STAR prasībām, ir atrodama šajā tīmekļa vietnē:


Iekārtas vides aizsardzības programma

Tonera patēriņš

Ekonomiskais režīms izmanto mazāk tonera, tādēļ drukas kasetnes ekspluatācijas laiks var paildzināties. HP neiesaka izmantot ekonomisko režīmu visu laiku. Ja ekonomiskais režīms tiek izmantots visu laiku, var gadīties, ka toneris paliek pāri, kad kasetnes mehāniskās detaļas jau ir nolietojušās. Ja drukas kvalitāte sāk pasliktināties un vairs nav pieņemama, apsveriet drukas kasetnes nomaiņu.


Iekārtas vides aizsardzības programma

Papīra izmantošana

Izmantojot iekārtas divpusējās drukas (manuālo vai automātisko) un n lappušu drukas (vairāku lapu izdrukāšanas uz vienas loksnes) funkciju, var samazināt papīra patēriņu un līdz ar to taupīt dabas resursus.


Iekārtas vides aizsardzības programma

Plastmasa

Plastmasas detaļas, kuru svars pārsniedz 25 gramus, tiek marķētas saskaņā ar starptautiskajiem standartiem, kas uzlabo iespēju identificēt plastmasu pārstrādes nolūkos, kad izstrādājuma ekspluatācijas laiks ir beidzies.


Iekārtas vides aizsardzības programma

HP LaserJet drukas piederumi

Oriģinālie HP izejmateriāli tika radīti, saudzējot vidi. Uzņēmums HP atvieglo resursu un papīra taupīšanu drukas procesā. Kad materiāls būs nolietots, mēs palīdzēsim viegli un bez maksas nodrošināt otrreizēju tā pārstrādi.1

Visas HP kasetnes, kas tiek nodotas uzņēmumā HP Planet Partners, tiek pakļautas otrreizējas pārstrādes procesam ar vairākiem cikliem, kurā materiāli tiek atdalīti un uzlaboti, lai pēc tam tos izmantotu kā izejmateriālu jaunu oriģinālu HP kasetņu un ikdienā nepieciešamo izstrādājumu izgatavošanā. Neviena no uzņēmumā HP Planet Partners nodotajām oriģinālajām HP kasetnēm nekad netiek nosūtīta uz atkritumu glabāšanas poligonu, un uzņēmums HP nekad neveic oriģinālo HP kasetņu atkārtotu uzpildi vai tālākpārdošanu.

Lai piedalītos HP Planet Partners nodošanas un otrreizējas pārstrādes programmā, apmeklējiet vietni www.hp.com/recycle . Lai uzzinātu informāciju par HP drukāšanas izejmateriālu nodošanu, atlasiet savu valsti/reģionu. Papildinformācija par programmu un norādījumi vairākās valodās tiek ietverti katrā jaunas HP LaserJet drukas kasetnes iepakojumā.

1 Programmas pieejamība var atšķirties. Plašāku informāciju skatiet vietnē www.hp.com/recycle.


Iekārtas vides aizsardzības programma

Papīrs

Šajā izstrādājumā var izmantot otrreiz pārstrādātu papīru, ja papīrs atbilst rokasgrāmatā HP LaserJet Printer Family Print Media Guide sniegtajiem norādījumiem. Šis izstrādājums ir piemērots otrreiz pārstrādāta papīra izmantošanai saskaņā ar EN12281:2002.


Iekārtas vides aizsardzības programma

Materiālu ierobežojumi

Šis HP izstrādājums nesatur pievienotu dzīvsudrabu.

Šajā HP produktā ir baterija, no kuras pēc ekspluatācijas beigām jāatbrīvojas īpašā veidā.

HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231
Tips | Polikarbonāta monofluorīda litijs (BR tips)
Svars | ~ 3 g
Atrašanās vieta | Mātesplatē
Lietotāja noņemams | Nē

Lai iegūtu informāciju par otrreizējo pārstrādi, skatiet www.hp.com/recycle, sazinieties ar vietējām iestādēm vai Elektronikas nozares uzņēmumu apvienību (Electronics Industries Alliance): www.eiae.org.


Iekārtas vides aizsardzības programma

Atbrīvošanās no vecā aprīkojuma (Eiropas Savienībā un Indijā)

ES atkritumu simbols

Šis simbols nozīmē, ka nedrīkstat atbrīvoties no iekārtas kopā ar citiem mājsaimniecības atkritumiem. Lai aizsargātu cilvēku veselību un vidi, vecais aprīkojums ir jānodod specializētā savākšanas vietā vecā elektriskā un elektroniskā aprīkojuma otrreizējai pārstrādei. Lai iegūtu plašāku informāciju, lūdzu, sazinieties ar vietējo mājsaimniecības atkritumu savākšanas dienestu vai apmeklējiet vietni: www.hp.com/recycle.


Iekārtas vides aizsardzības programma

Elektroniskās aparatūras pārstrāde

HP aicina lietotājus pārstrādāt veco elektronisko aparatūru. Lai iegūtu plašāku informāciju par otrreizējās pārstādes programmām, apmeklējiet vietni: www.hp.com/recycle.


Iekārtas vides aizsardzības programma

Informācija par aparatūras otrreizējo pārstrādi Brazīlijā

Brazīlijas atkritumu simbols

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Iekārtas vides aizsardzības programma

Ķīmiskas vielas

HP ir apņēmies nodrošināt klientus ar informāciju par izstrādājumos esošajām ķīmiskajām vielām, kā vajadzīgs, lai atbilstu, piemēram, REACH regulas (Eiropas Parlamenta un Padomes regula EK Nr. 1907/2006) likumīgajām prasībām. Pārskatu ar informāciju par ķīmiskajām vielām šajā izstrādājumā var atrast vietnē: www.hp.com/go/reach.


Iekārtas vides aizsardzības programma

Eiropas Savienības Komisijas Regula 1275/2008

Informāciju par izstrādājuma jaudas datiem, tostarp izstrādājuma elektroenerģijas patēriņu, ja tas ir pievienots tīklam un atrodas gaidstāves režīmā, ja ir pievienoti visi vadu tīkla porti un aktivizēti visi bezvadu tīkla porti, lūdzu, skatiet produkta IT ECO Deklarācijas sadaļu P14 “Papildinformācija” vietnē www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Iekārtas vides aizsardzības programma

Paziņojums par bīstamu vielu izmantošanas ierobežošanu (Indija)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Iekārtas vides aizsardzības programma

Paziņojums par bīstamu vielu ierobežojumiem (Turcija)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Iekārtas vides aizsardzības programma

Paziņojums par bīstamu vielu izmantošanas ierobežošanu (Ukraina)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Iekārtas vides aizsardzības programma

Vielu tabula (Ķīna)

Vielu tabula (Ķīna)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Iekārtas vides aizsardzības programma

SEPA ekomarķējuma lietotāja informācija (Ķīna)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Iekārtas vides aizsardzības programma

Regula par Ķīnas energoefektivitātes marķējuma norādīšanu uz printera, faksa un kopētāja

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Iekārtas vides aizsardzības programma

Materiālu drošības datu lapa (MSDS)

Materiālu drošības datu lapas (MSDS) par materiāliem, kuru sastāvā ir ķīmiskas vielas (piemēram, toneris), var atrast HP vietnē www.hp.com/go/msds.


Iekārtas vides aizsardzības programma

EPEAT

Daudzi HP produkti ir izstrādāti tā, lai atbilstu EPEAT sertifikācijas prasībām. EPEAT ir visaptverošs vides vērtējums, kas palīdz identificēt videi draudzīgākas elektroiekārtas. Plašāku informāciju par EPEAT var atrast vietnē www.epeat.net. Informāciju par HP EPEAT reģistrētajiem produktiem var skatīt šeit: www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Iekārtas vides aizsardzības programma

Papildu informācija

Informāciju par šādiem ar vidi saistītiem jautājumiem:

  • •

    Izstrādājuma vides profila lapa šim un daudziem saistītiem HP izstrādājumiem

  • •

    HP apņemšanās saudzēt vidi

  • •

    HP vides aizsardzības pārvaldības sistēma

  • •

    HP izlietoto izstrādājumu atgriešanas un pārstrādes programma

  • •

    Materiālu drošības datu lapa

Skatiet vietni www.hp.com/go/environment.

Apmeklējiet arī vietni www.hp.com/recycle.


Normatīvā informācija

  • Paziņojums par atbilstību
  • Paziņojums par atbilstību
  • Paziņojums par atbilstību
  • Drošības paziņojumi
  • Papildu paziņojumi par telekomunikāciju (faksa) izstrādājumiem
  • Papildu paziņojumi bezvadu izstrādājumiem


Normatīvā informācija

Paziņojums par atbilstību

Paziņojums par atbilstību

saskaņā ar ISO/IEC 17050-1 un EN 17050-1

Ražotāja nosaukums:

HP Inc.

Dok. Nr.: SHNGC-1503-00-rel.1.0

Ražotāja adrese:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, China 201206

paziņo, ka šī iekārta

Iekārtas nosaukums:

HP LaserJet Pro MFP M227sdn/HP LaserJet Ultra MFP M230sdn/HP LaserJet Pro MFP M227d

Normatīvā modeļa numurs:2)

SHNGC-1503-00

Iekārtas opcijas:

Visas

Tonera kasetnes:

CF230A / CF231A / CF203X

atbilst šādām iekārtas specifikācijām:

DROŠĪBA:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1. klases lāzera/gaismas diožu ierīce)

IEC 62479-2010/EN 62479-2010

GB4943-2011

ELEKTROMAGNĒTISKĀ SADERĪBA:

CISPR 22:2008/EN 55022:2010 - B klase1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Title 47 CFR, 15. daļa, B klase/ICES-003, 5. izdevums

GB9254-2008, GB17625.1-2012

Enerģijas patēriņš:

Regula (EK) Nr. 1275/2008

EN 50564:2011; IEC 62301:2011

RoHS:

EN50581:2012

Papildinformācija:

Iekārta atbilst EMS direktīvas 2004/108/EK, Zema sprieguma direktīvas 2006/95/EK, Ekodizaina direktīvas 2009/125/EK un direktīvas par bīstamo vielu ierobežošanu elektroniskajā un elektriskajā aprīkojumā (RoHS direktīvas) 2011/65/ES prasībām un atbilstoši marķēta ar CE zīmi [image].

Šī iekārta atbilst FCC noteikumu 15. daļai. Uz iekārtas darbību attiecas šie divi nosacījumi: 1) šī iekārta nedrīkst izraisīt kaitīgus traucējumus un 2) šai iekārtai jāuztver jebkuri saņemtie traucējumi, pat ja tie var izraisīt nevēlamu darbību.

  • 1.

    Šī iekārta ir pārbaudīta tipiskā konfigurācijā ar HP personālo datoru sistēmām.

  • 2.

    Lai izpildītu normatīvās prasības, šai iekārtai ir piešķirts normatīvais modeļa numurs. Šo numuru nedrīkst sajaukt ar iekārtas nosaukumu vai iekārtas numuru(-iem).

Šanhajā, Ķīnā

2016. gada 1. oktobris

Tikai jautājumos par reglamentāciju sazinieties ar:

Kontaktinformācija Eiropā:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

www.hp.eu/certificates

Kontaktinformācija ASV:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


Normatīvā informācija

Paziņojums par atbilstību

Paziņojums par atbilstību

saskaņā ar ISO/IEC 17050-1 un EN 17050-1

Ražotāja nosaukums:

HP Inc.

Dok. Nr.: SHNGC-1503-02 rel 1.0

Ražotāja adrese:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, China 201206

paziņo, ka šī iekārta

Iekārtas nosaukums:

HP LaserJet Pro MFP M227fdw/HP LaserJet Ultra MFP M230fdw

Normatīvā modeļa numurs:2)

SHNGC-1503-02

tostarp

BOISB-1500-00 – (ASV faksa modulis)

BOISB-1500-01 – (Eiropas faksa modulis)

SDGOB-1505 – (Radiomodulis)

Iekārtas opcijas:

Visas

Tonera kasetnes:

CF230A / CF231A / CF230X

atbilst šādām iekārtas specifikācijām:

DROŠĪBA:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007/EN 60825-1:2007 (1. klases lāzera/gaismas diožu ierīce)

IEC 62479:2010/EN 62479:2010

GB4943-2011

ELEKTROMAGNĒTISKĀ SADERĪBA:

CISPR 22:2008/EN 55022:2010 - B klase1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Title 47 CFR, 15. daļa, B klase/ICES-003, 5. izdevums

GB9254-2008, GB17625.1-2012

Radio:5)

EN 301 489-1 V1.9.2/EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Title 47 CFR, 15. daļas C nodaļa (sadaļa 15.247)/IC: RSS-210

IEC 62311:2007/EN62311:2008

Telekomunikācijas:4)

ES 203 021; FCC Title 47 CFR, 68. daļa3)

Enerģijas patēriņš:

Regula (EK) Nr. 1275/2008

EN 50564:2011; IEC 62301:2011

RoHS:

EN50581:2012

Papildinformācija:

Iekārta atbilst RTTE direktīvas 1999/5/EK, EMS direktīvas 2004/108/EK un Zema sprieguma direktīvas 2006/95/EK, Ekodizaina direktīvas 2009/125/EK un direktīvas par bīstamo vielu ierobežošanu elektroniskajā un elektriskajā aprīkojumā (RoHS direktīvas) 2011/65/ES prasībām un atbilstoši marķēta ar CE zīmi [image].

Šī iekārta atbilst FCC noteikumu 15. daļai. Uz iekārtas darbību attiecas šie divi nosacījumi: 1) šī iekārta nedrīkst izraisīt kaitīgus traucējumus un 2) šai iekārtai jāuztver jebkuri saņemtie traucējumi, pat ja tie var izraisīt nevēlamu darbību.

  • 1.

    Šī iekārta ir pārbaudīta tipiskā konfigurācijā ar HP personālo datoru sistēmām.

  • 2.

    Lai izpildītu normatīvās prasības, šai iekārtai ir piešķirts normatīvais modeļa numurs. Šo numuru nedrīkst sajaukt ar iekārtas nosaukumu vai iekārtas numuru(-iem).

  • 3.

    Papildus iepriekš norādītajiem telekomunikāciju novērtējumiem un standartiem uz šo iekārtu attiecas arī tās pārdošanas valstīs/reģionos spēkā esošie novērtējumi un standarti.

  • 4.

    Šajā iekārtā izmantots analogā faksa piederuma modulis ar normatīvā modeļa numuru BOISB-1500-00, BOISB-1500-01 (EURO LIU) atbilstoši to valstu/reģionu tehniskajām reglamentējošajām prasībām, kurās šī iekārta tiks pārdota.

  • 5.

    Šis izstrādājums izmanto radio moduļa ierīci, kuras reglamentēšanas modeļa numurs ir SDGO-1505, kas nepieciešams, lai atbilstu tehniskajām reglamentējošajām prasībām tajās valstīs/reģionos, kuros tas tiks pārdots.

Šanhajā, Ķīnā

2016. gada 1. oktobris

Tikai jautājumos par reglamentāciju sazinieties ar:

Kontaktinformācija Eiropā:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

www.hp.eu/certificates

Kontaktinformācija ASV:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


Normatīvā informācija

Paziņojums par atbilstību

Paziņojums par atbilstību

saskaņā ar ISO/IEC 17050-1 un EN 17050-1

Ražotāja nosaukums:

HP Inc.

Dok. Nr.: SHNGC-1503-01-rel.1.0

Ražotāja adrese:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, China 201206

paziņo, ka šī iekārta

Iekārtas nosaukums:

HP LaserJet Pro MFP M227fdn

Normatīvā modeļa numurs:2)

SHNGC-1503-01

tostarp

BOISB-1500-00 – (ASV faksa modulis)

BOISB-1500-01 – (Eiropas faksa modulis)

Iekārtas opcijas:

Visas

Tonera kasetnes:

CF230A

atbilst šādām iekārtas specifikācijām:

DROŠĪBA:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007/EN 60825-1:2007 (1. klases lāzera/gaismas diožu ierīce)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

ELEKTROMAGNĒTISKĀ SADERĪBA:

CISPR 22:2008/EN 55022:2010 - B klase1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Title 47 CFR, 15. daļa, B klase/ICES-003, 5. izdevums

GB9254-2008, GB17625.1-2012

Telekomunikācijas:4)

ES 203 021; FCC Title 47 CFR, 68. daļa3)

Enerģijas patēriņš:

Regula (EK) Nr. 1275/2008

EN 50564:2011; IEC 62301:2011

RoHS:

EN50581:2012

Papildinformācija:

Iekārta atbilst RTTE direktīvas 1999/5/EK, EMS direktīvas 2004/108/EK un Zema sprieguma direktīvas 2006/95/EK, Ekodizaina direktīvas 2009/125/EK un direktīvas par bīstamo vielu ierobežošanu elektroniskajā un elektriskajā aprīkojumā (RoHS direktīvas) 2011/65/ES prasībām un atbilstoši marķēta ar CE zīmi [image].

Šī iekārta atbilst FCC noteikumu 15. daļai. Uz iekārtas darbību attiecas šie divi nosacījumi: 1) šī iekārta nedrīkst izraisīt kaitīgus traucējumus un 2) šai iekārtai jāuztver jebkuri saņemtie traucējumi, pat ja tie var izraisīt nevēlamu darbību.

  • 1.

    Šī iekārta ir pārbaudīta tipiskā konfigurācijā ar HP personālo datoru sistēmām.

  • 2.

    Lai izpildītu normatīvās prasības, šai iekārtai ir piešķirts normatīvais modeļa numurs. Šo numuru nedrīkst sajaukt ar iekārtas nosaukumu vai iekārtas numuru(-iem).

  • 3.

    Papildus iepriekš norādītajiem telekomunikāciju novērtējumiem un standartiem uz šo iekārtu attiecas arī tās pārdošanas valstīs/reģionos spēkā esošie novērtējumi un standarti.

  • 4.

    Šajā iekārtā izmantots analogā faksa piederuma modulis ar normatīvā modeļa numuru BOISB-1500-00, BOISB-1500-01 (EURO LIU) atbilstoši to valstu/reģionu tehniskajām reglamentējošajām prasībām, kurās šī iekārta tiks pārdota.

Šanhajā, Ķīnā

2016. gada oktobris

Tikai jautājumos par reglamentāciju sazinieties ar:

Kontaktinformācija Eiropā:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany

www.hp.eu/certificates

Kontaktinformācija ASV:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. 650-857-1501


Normatīvā informācija

Drošības paziņojumi

Šī nodaļa sniedz informāciju par šādām tēmām:

  • FCC noteikumi
  • Kanāda — Industry Canada ICES-003 paziņojums par atbilstību
  • VCCI paziņojums (Japāna)
  • EMC paziņojums (Koreja)
  • Norādījumi strāvas vada lietošanai
  • Paziņojums par strāvas vadu (Japāna)
  • Lāzera drošība
  • Lāzera paziņojums Somijai
  • GS paziņojums (Vācija)
  • Eirāzijas atbilstības deklarācija (Baltkrievija, Kazahstāna, Krievija)


Normatīvā informācija

FCC noteikumi

Šī ierīce ir pārbaudīta un atbilst ierobežojumiem, kas attiecībā uz B klases digitālajām ierīcēm noteikti FCC noteikumu 15. daļā. Šo ierobežojumu nolūks ir nodrošināt pietiekamu iedzīvotāju aizsardzību pret kaitīgiem traucējumiem. Šī ierīce rada, izmanto un var izstarot radio frekvenču enerģiju. Ja ierīce nav uzstādīta un netiek lietota atbilstoši norādījumiem, tā var izraisīt radiosakaru traucējumus. Tomēr nevar garantēt, ka konkrētā situācijā traucējumu nebūs. Ja šī ierīce rada radio vai televīzijas signāla uztveršanas traucējumus (tas nosakāms, izslēdzot un atkal ieslēdzot ierīci), lietotājs var mēģināt novērst šos traucējumus, veicot vienu vai vairākas no šīm darbībām:

  • •

    pārorientēt vai pārvietot uztverošo antenu;

  • •

    palielināt attālumu starp ierīci un uztvērēju;

  • •

    pieslēgt ierīci kontaktligzdai, kas neatrodas vienā kontūrā ar uztvērēju;

  • •

    konsultēties ar izplatītāju vai kvalificētu radio/TV tehniķi.

PIEZĪME.Jebkuras HP neapstiprinātas izmaiņas vai printera modifikācijas var anulēt tiesības lietotājam izmantot šo ierīci.

Lai nodrošinātu atbilstību FCC noteikumu 15. daļas prasībām, jālieto ekranēts savienojošais kabelis.


Normatīvā informācija

Kanāda — Industry Canada ICES-003 paziņojums par atbilstību

CAN ICES-3(B)/NMB-3(B)


Normatīvā informācija

VCCI paziņojums (Japāna)

Japānas VCCI paziņojums

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatīvā informācija

EMC paziņojums (Koreja)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatīvā informācija

Norādījumi strāvas vada lietošanai

Pārliecinieties, vai strāvas avots atbilst iekārtas sprieguma līmenim. Sprieguma līmenis ir atrodams uz iekārtas uzlīmes. Iekārta izmanto vai nu 110-127 Vac, vai 220-240 Vac un 50/60 Hz.

Pievienojiet strāvas vadu iekārtai un zemētai maiņstrāvas kontaktligzdai.

UZMANĪBU!Lai novērstu iekārtas bojājumus, izmantojiet tikai iekārtas komplektācijā iekļauto strāvas vadu.


Normatīvā informācija

Paziņojums par strāvas vadu (Japāna)

Paziņojums par Japānas strāvas vadu

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatīvā informācija

Lāzera drošība

ASV Pārtikas un medikamentu administrācijas Ierīču un radioloģiskās veselības centrs (CDRH) 1976.t 1. augustā ieviesis noteikumus lāzera izstrādājumu ražotājiem. Amerikas Savienotajām Valstīm paredzētajiem izstrādājumiem ir obligāti jāatbilst šiem noteikumiem. Šī ierīce ASV Veselības un cilvēku apkalpošanas departamentā (DHHS) Radiācijas snieguma standarta ietvaros saskaņā ar 1968. gada lēmumu par radiācijas kontroli attiecībā uz veselību un drošību ir sertificēta kā "1. klases" lāzerierīce. Tā kā izstarotā radiācija ir pilnīgi iekļauta aizsargkorpusos un ārējos pārsegos, parastas lietošanas laikā lāzera stars nevar izkļūt no tiem nevienā darba posmā.

BRĪDINĀJUMS!Lietojot vadības ierīces, pielāgojot vai veicot citas darbības, kas nav norādītas šajā lietotāja rokasgrāmatā, var sevi pakļaut bīstamai radiācijai.


Normatīvā informācija

Lāzera paziņojums Somijai

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Normatīvā informācija

GS paziņojums (Vācija)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Normatīvā informācija

Eirāzijas atbilstības deklarācija (Baltkrievija, Kazahstāna, Krievija)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatīvā informācija

Papildu paziņojumi par telekomunikāciju (faksa) izstrādājumiem

Šī nodaļa sniedz informāciju par šādām tēmām:

  • ES paziņojums par telekomunikāciju darbību
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnam Telecom vadu/bezvadu sakaru marķējums apstiprinātiem ICTQC tipa produktiem


Normatīvā informācija

ES paziņojums par telekomunikāciju darbību

Šī iekārta paredzēta pieslēgšanai Eiropas Ekonomiskās zonas (EEA) valstu/ reģionu analogajiem publiski komutējamajiem telefonu tīkliem (PSTN).

Tā atbilst ES RTTE Direktīvas 1999/5/EK (II pielikuma) prasībām, un tam ir CE atbilstības marķējums.

Lai saņemtu detalizētu informāciju, skatiet ražotāja Atbilstības deklarāciju citā šīs rokasgrāmatas nodaļā.

Tomēr, tā kā dažādās valstīs starp atsevišķiem PSTN pastāv atšķirības, apstiprinājums vien nedod absolūtu garantiju tā sekmīgai darbībai katrā no PSTN tīkla pieslēgumpunktiem. Tīklu saderība ir atkarīga no pareiziem iestatījumiem, ko atlasījis klients, veidojot savienojumu ar PSTN. Lūdzu ievērojiet rokasgrāmatā apkopotos norādījumus.

Ja rodas problēmas ar tīkla saderību, lūdzu, sazinieties ar iekārtas piegādātāja vai HP palīdzības dienesta pārstāvi tajā valstī/reģionā, kurā iekārta tiek ekspluatēta.

Lai pieslēgtos PSTN tīkla pieslēgpunktam, var būt jārīkojas saskaņā ar papildu prasībām, ko paredz vietējais PSTN operatos.


Normatīvā informācija

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Normatīvā informācija

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Normatīvā informācija

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Normatīvā informācija

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

UZMANĪBU!Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Normatīvā informācija

Vietnam Telecom vadu/bezvadu sakaru marķējums apstiprinātiem ICTQC tipa produktiem

Vjetnamas telekomunikāciju simbols

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatīvā informācija

Papildu paziņojumi bezvadu izstrādājumiem

Šī nodaļa sniedz informāciju par šādām tēmām:

  • FCC atbilstības paziņojums — Amerikas Savienotās Valstis
  • Austrālijas paziņojums
  • Brazīlijas ANATEL paziņojums
  • Kanādas paziņojumi
  • Augstfrekvences starojuma iedarbība (Kanāda)
  • Izstrādājumi ar 5 GHz darbību, Industry of Canada
  • Eiropas Savienības reglamentējošs paziņojums
  • Paziņojums lietošanai Japānā
  • Paziņojums lietošanai Krievijā
  • Meksikas paziņojums
  • Taivānas paziņojums
  • Korejas paziņojums
  • Vietnam Telecom vadu/bezvadu sakaru marķējums apstiprinātiem ICTQC tipa produktiem


Normatīvā informācija

FCC atbilstības paziņojums — Amerikas Savienotās Valstis

Exposure to radio frequency radiation

UZMANĪBU!The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

UZMANĪBU!Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Normatīvā informācija

Austrālijas paziņojums

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Normatīvā informācija

Brazīlijas ANATEL paziņojums

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Normatīvā informācija

Kanādas paziņojumi

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Normatīvā informācija

Augstfrekvences starojuma iedarbība (Kanāda)

BRĪDINĀJUMS!Augstfrekvences starojuma iedarbība Šīs ierīces izstarotā izejas jauda ir mazāka par Industry Canada noteikto augstfrekvences starojuma iedarbības robežu. Tomēr šo ierīci ir jāizmanto tā, lai parastas lietošanas laikā būtu līdz minimumam samazināta iespēja, ka tā var nonākt saskarē ar cilvēkiem.

Lai izvairītos no iespējas, ka var tikt pārsniegta Industry Canada noteiktā augstfrekvences starojuma iedarbības robeža, cilvēki nedrīkst atrasties antenām tuvāk par 20 cm.


Normatīvā informācija

Izstrādājumi ar 5 GHz darbību, Industry of Canada

UZMANĪBU!Izmantojot IEEE 802.11a bezvadu LAN, šo izstrādājumu drīkst lietot tikai iekštelpās, jo tas darbojas 5,15-5,25 GHz frekvenču diapazonā. Industry Canada pieprasa šo izstrādājumu 5,15-5,25 GHz frekvenču diapazonā lietot iekštelpās, lai samazinātu potenciāli kaitīgos traucējumus kopkanāla mobilajām satelītu sistēmām. Lieljaudas radars ir 5,25-5,35 GHz un 5,65- 5,85 GHz frekvenču joslu primārais lietotājs. Šīs radaru stacijas var radīt ierīces darbības traucējumus un/vai sabojāt ierīci.


Normatīvā informācija

Eiropas Savienības reglamentējošs paziņojums

Šī izstrādājuma telekomunikāciju funkcionalitāti var izmantot šādās ES un EBTA valstīs/reģionos:

Apvienotā Karaliste, Austrija, Beļģija, Bulgārija, Čehijas Republika, Dānija, Francija, Grieķija, Igaunija, Itālija, Īrija, Islande, Kipra, Latvija, Lietuva, Lihtenšteina, Luksemburga, Malta, Nīderlande, Norvēģija, Polija, Portugāle, Rumānija, Slovākijas Republika, Slovēnija, Somija, Spānija, Šveice, Ungārija, Vācija un Zviedrija.


Normatīvā informācija

Paziņojums lietošanai Japānā

Paziņojums par bezvadu sakariem Japānai

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatīvā informācija

Paziņojums lietošanai Krievijā

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Normatīvā informācija

Meksikas paziņojums

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Normatīvā informācija

Taivānas paziņojums

Taivānas bezvadu paziņojums

http://www.hp.com http://www.hpe.com http://www.compaq.com


Normatīvā informācija

Korejas paziņojums

Paziņojums par bezvadu sakariem Korejai

http://www.hp.com http://www.hpe.com http://www.compaq.com


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Šādas tēmas apraksta navigāciju šajā lietotāja rokasgrāmatā.

  • F6 izmantošana, lai pārslēgtos starp navigācijas un tematu logiem
  • Īsinājumtaustiņi Palīdzības apskatei
  • Īsinājumtaustiņi satura (Contents) šķirklim
  • Īsinājumtaustiņi rādītāja (Index) šķirklim
  • Īsinājumtaustiņi meklēšanas (Search) šķirklim
  • Īsinājumtaustiņi iecienīto tēmu (Favorites) šķirklim

PIEZĪME.

  • •

    Eksistē arī ar tastatūru izpildāmas īsinājumkomandas.

  • •

    Īsinājumkomandas darbojas arī sekundāros un uznirstošos logos.

  • •

    Katrreiz, kad tiek izmantotas īsinājumkomandas navigācijas logā, atslēdzas tēmu logs. Lai atgrieztos tēmu logā, jānospiež F6.

  • •

    Izvēles rūtiņa Match similar words (Līdzīgu vārdu iezīmēšana vai atrašana) tiks izvēlēta Search šķirklī, ja tā tika izmantota pēdējā meklēšanā.


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

F6 izmantošana, lai pārslēgtos starp navigācijas un tematu logiem

Jūs varat ātri pārslēgties starp navigācijas un tēmu logiem, nospiežot UZ TASTATūRAS F6.


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Īsinājumtaustiņi Palīdzības apskatei

Aizvērt Palīdzības logu | ALT+F4
Pārslēgties no Palīdzības apskates uz citu atvērtu logu. | ALT+TAB
Parādīt iespēju (Options) izvēlni. | ALT+O
Izmainīt Microsoft Internet Explorer uzstādījumus. Dialoga lodziņš Internet Options satur tīkla pieejas uzstādījumus. Lai izmainītu šos uzstādījumus noklikšķiniet uz šķirkļa General, tad noklikšķiniet uz Accessibility. | ALT+O un nospiediet I
Noslēpt vai parādīt navigācijas logu. | ALT+O un nospiediet T
Izdrukāt tēmu. | ALT+O un nospiediet P Vai nospiediet labo pogu uz tēmas un noklikšķināt uz Print.
Atgriezties pie iepriekšējās tēmas. | ALT+KREISā BULTA UZ TASTATūRAS vai ALT+O un nospiediet B
Pāriet uz priekšu uz jaunu tēmu (pieņemot, ka tā tikko tika apskatīta). | ALT+LABā BULTA UZ TASTATūRAS vai ALT+O un nospiediet F
Ieslēgt vai atslēgt meklējamā teksta izcelšanu, to iezīmējot. | ALT+O un nospiediet O
Atjaunot tēmu, kas ir parādīta tēmu logā (tas ir noderīgi, ja ir atvērta interneta lapa). | F5, vai ALT+Oun nospiediet R
Atgriezties uz mājas lapu (palīdzības autori var palīdzības sistēmai noteikt mājas lapu). | ALT+O un nospiediet H
Apturēt lapas atvēršanu (tas ir noderīgi, ja notiek lapas lejupielādēšana un ir nepieciešams to apstādināt). | ALT+O un nospiediet S
Pāriet uz noteiktu tēmu vai interneta lapu. Palīdzības veidotājs, kas kompilē palīdzības failu (.chm), var Options izvēlnē pievienot divas saites uz svarīgām tēmām vai interneta lapām. Ja tiek izvēlēta komanda Jump, var pāriet uz vienu no šīm tēmām vai interneta lapām. | ALT+O un nospiediet 1 vai 2
Pārslēgties starp navigācijas un tēmu logiem. | F6
Pārskatīt tēmu. | TURIET NOSPIESTU BULTA UZ AUGšU, LAI PāRVIETOTOS LAPā UZ AUGšU, un BULTA UZ LEJU, LAI PāRVIETOTOS LAPā UZ LEJU, vai LAPPUSE UZ AUGšU (PAGE UP) un LAPPUSE UZ LEJU (PAGE DOWN)
Pārvietoties pa visām saitēm tēmā vai pa visām iespējām navigācijas loga šķirklī. | TAB


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Īsinājumtaustiņi satura (Contents) šķirklim

Parādīt Contents šķirkli. | ALT+C
Atvērt vai aizvērt grāmatu vai mapi. | PLUS ZīME (+) un MīNUS ZīME (-) vai KREISā BULTA un LABā BULTA
Izvēlēties tēmu. | BULTA UZ AUGšU un BULTA UZ LEJU
Parādīt izvēlēto tēmu. | ENTER


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Īsinājumtaustiņi rādītāja (Index) šķirklim

Parādīt Index šķirkli. | ALT+N
Iedrukāt meklējamo atslēgas vārdu. | ALT+W un ierakstiet vārdu
Izvēlēties atslēgas vārdu no saraksta. | BULTA UZ AUGšU un BULTA UZ LEJU
Parādīt atbilstošo tēmu. | ALT+D


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Īsinājumtaustiņi meklēšanas (Search) šķirklim

Parādīt Search šķirkli. | ALT+S
Iedrukāt meklējamo atslēgas vārdu. | ALT+W un ierakstiet vārdu
Sākt meklēšanu. | ALT+L
Izvēlēties tēmu no rezultātu saraksta. | ALT+T un tad BULTA UZ AUGšU un BULTA UZ LEJU
Parādīt izvēlēto tēmu. | ALT+D
Šāds iespējas ir pieejamas tikai tad, ja pilnā teksta meklēšana ir ieslēgta.
Meklēt atslēgas vārdu iepriekšējās meklēšanas rezultātos. | ALT+U
Meklēt vārdus līdzīgus atslēgas vārdam. Piemēram, atrast vārdus "running" un "runs", ja ir uzdots atslēgas vārds "run." | ALT+M
Meklēt tikai tēmu virsrakstos. | ALT+R


Pieejas īsinājumtaustiņu izmantošana Palīdzības apskatē

Īsinājumtaustiņi iecienīto tēmu (Favorites) šķirklim

Parādīt Favorites šķirkli. | ALT+I
Pievienot pašreizējo tēmu iecienīto tēmu sarakstam. | ALT+A
Izvēlēties tēmu no iecienīto tēmu saraksta. | ALT+T un tad BULTA UZ AUGšU un BULTA UZ LEJU
Parādīt izvēlēto tēmu. | ALT+D
Izdzēst izvēlēto tēmu no saraksta. | ALT+R


Kā izmantot palīdzības logu

Šādas tēmas sniedz informāciju par šīs palīdzības loga izmantošanu. Papildu informācijai noklikšķiniet uz vienas no šīm tēmām:

  • Uzzināt vairāk par palīdzību
  • Atrast palīdzības tēmu
  • Izveidot iecienīto palīdzības tēmu sarakstu
  • Nokopēt palīdzības tēmu
  • Izdrukāt pašreizējo palīdzības tēmu
  • Atrast tēmas ar rīkjoslas pogu palīdzību
  • Izmantot īsinājumizvēlnes komandas


Kā izmantot palīdzības logu

Uzzināt vairāk par palīdzību

Daži padomi, kā atrast vairāk informācijas, izmantojot palīdzības logu:

  • •

    Lai pieslēgtos citai tēmai, interneta lapai, citu tēmu sarakstam vai programmai noklikšķiniet uz izceltajiem, pasvītrotajiem vārdiem.

  • •

    Lai apskatītu tēmas ar saistītu informāciju, noklikšķiniet uz vārdiem "Related Topics," kuri var parādīties tēmas beigās un tad noklikšķiniet uz vēlamās tēmas.

  • •

    Lai noskaidrotu vai tēmā atrastais vārds ir arī rādītājā, izvēlieties vārdu un nospiediet F1.

  • •

    Ja saturs no interneta tiek apskatīts tēmu logā, rīkjoslā var noklikšķināt uz Stop vai Refresh, lai pārtrauktu lejupielādi vai atjaunotu iepriekš apskatāmo interneta lapu.

  • •

    Ja kāda atsevišķa palīdzības tēma tiek izmantota bieži, to var pievienot iecienīto tēmu sarakstam.

  • •

    Noklikšķiniet labo pogu uz Contents šķirkļa vai tēmu loga, lai atvērtu īsinājumizvēlnes komandas


Kā izmantot palīdzības logu

Atrast palīdzības tēmu

Noklikšķiniet navigācijas logā uz viena no šiem šķirkļiem:

  • •

    Lai pārlūkotu satura tabulu, noklikšķiniet uz Contents šķirkļa. Satura rādītājs ir izvēršams svarīgāko tēmu saraksts.

  • •

    Lai aplūkotu terminus, noklikšķiniet uz Index šķirkļa un iedrukājiet vārdu vai paritiniet sarakstu. Jēdzieni bieži rādītājā ir pārstāvēti ar vairāk kā vienu terminu.

  • •

    Lai noskaidrotu visas vietas, kur palīdzības failā atrodas kāds vārds vai frāze, noklikšķiniet uz Search šķirkļa un tad ierakstiet vārdu.

PIEZĪME. Noklikšķiniet uz satura, rādītāja vai meklējumu rezultātu ieraksta, lai parādītu attiecīgo tēmu.


Kā izmantot palīdzības logu

Izveidot iecienīto palīdzības tēmu sarakstu

  • 1.

    Sameklējiet palīdzības tēmu, kuru ir vēlams padarīt par iecienīto tēmu.

  • 2.

    Noklikšķiniet uz Favorites šķirkļa un tad noklikšķiniet uz Add.

PIEZĪME.

  • •

    Lai atgrieztos pie iecienītās tēmas, noklikšķiniet uz Favorites šķirkļa, izvēlieties tēmu un tad noklikšķiniet uz Display.

  • •

    Ja vēlaties pārsaukt tēmu, izvēlieties to un tad iedrukājiet jauno nosaukumu Current topic lodziņā.

  • •

    Lai izdzēstu iecienīto tēmu, izvēlieties to un tad noklikšķiniet uz Remove.


Kā izmantot palīdzības logu

Nokopēt palīdzības tēmu

  • 1.

    Tēmu logā noklikšķiniet labo pogu uz tēmas, kas ir jākopē, un tad noklikšķiniet uz Select All.

  • 2.

    Noklikšķiniet labo pogu vēlreiz un tad noklikšķiniet uz Copy. Tagad tēma ir iekopēta Clipboard failā.

  • 3.

    Atveriet dokumentu, kurā ir paredzēts iekopēt tēmu.

  • 4.

    Pozicionējiet kursoru vietā, kur ir paredzēts iekopēt informāciju.

  • 5.

    Edit izvēlnē noklikšķiniet uz Paste.

PIEZĪME. Ja vajag kopēt tikai tēmas daļu, izvēlieties tekstu, kuru vēlaties kopēt, noklikšķiniet labo pogu un tad noklikšķiniet uz Copy.


Kā izmantot palīdzības logu

Izdrukāt pašreizējo palīdzības tēmu

Noklikšķiniet labo pogu uz tēmas un tad noklikšķiniet uz Print.

PIEZĪME. Ja drukājat no Contents šķirkļa (noklikšķinot uz ieraksta un tad noklikšķinot Print), tiks parādīta iespēja drukāt pašreizējo tēmu, vai arī pašreizējo tēmu un visas apakštēmas.


Kā izmantot palīdzības logu

Atrast tēmas ar rīkjoslas pogu palīdzību

Palīdzības apskates rīkjoslā atrodas piecas navigācijas pogas. Jūs varat noklikšķināt uz šīm pogām, lai atrastu palīdzības tēmas:

  • •

    Back parādīs iepriekš apskatīto tēmu.

  • •

    Forward parāda nākošo tēmu iepriekš aplūkoto tēmu secībā.

  • •

    Next parāda nākošo tēmu no satura rādītāja.

  • •

    Previous parāda iepriekšējo tēmu no satura rādītāja.

  • •

    Home parāda mājas lapas tēmu apskatāmajam palīdzības failam.

  • •

    Refresh atjauno interneta lapas saturu, kas pašlaik tiek rādīts tēmu logā.

  • •

    Stop apstādina faila informācijas lejupielādi. Uzklikšķiniet šo pogu, lai apturētu interneta lapas lejupielādi.

PIEZĪME. Jūsu palīdzības apskates rīkjosla var nesaturēt visas šīs navigācijas pogas.


Kā izmantot palīdzības logu

Izmantot īsinājumizvēlnes komandas

Īsinājumizvēlnē ir vairākas komandas, kuras var izmantot informācijas parādīšanai un pielāgošanai.

Komanda | Apraksts
Uzklikšķiniet labo pogu saturā un tad noklikšķiniet uz Open All. | Saturā rādītājā atver visas grāmatas vai mapes. Šī komanda strādā tikai tad, ja šķirklis Contents ir atvērts.
Uzklikšķiniet labo pogu satura rādītājā un noklikšķiniet uz Close All. | Aizver visas grāmatas un mapes. Šī komanda strādā tikai tad, ja šķirklis Contents ir atvērts.
Noklikšķiniet labo pogu un tad noklikšķiniet uz Print. | Izdrukā tēmu.

PIEZĪME. Šīs komandas ir pieejamas ar tastatūru. Var nospiest SHIFT+F10, lai parādītos īsinājumizvēlne un tad noklikšķināt atbilstošo īsinājumtaustiņu. Jūs varat arī izmantot peles taustiņus (Mousekeys). Izmantojiet Mousekey kombināciju, lai parādītos īsinājumizvēlne un tad noklikšķiniet atbilstošo īsinājumtaustiņu.