HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Справочное руководство по гарантии и нормативным положениям


HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Информация о товарных знаках и авторских правах

Авторские права и лицензия

© Copyright 2016 HP Development Company, L.P.

Копирование, адаптация или перевод без предварительного письменного разрешения запрещены, за исключением случаев, разрешенных законом об авторских правах.

Информация, содержащаяся в этом документе, может быть изменена без предварительного уведомления.

Гарантии на изделия и услуги HP устанавливаются в специальных гарантийных положениях, прилагаемых к таким изделиям и услугам. Ничто из сказанного в настоящем документе не должно истолковываться как дополнительная гарантия. HP не несет ответственности за технические или редакторские ошибки или упущения, содержащиеся в настоящем документе.

Edition 2, 11/2016

Информация о товарных знаках

Название ENERGY STAR® и знак ENERGY STAR® являются зарегистрированными в США товарными знаками.


Обслуживание и поддержка

  • Уведомление об ограниченной гарантии HP
  • Premium Protection Warranty HP: Обязательство ограниченной гарантии на картридж с тонером LaserJet
  • Политика фирмы HP относительно расходных материалов других производителей
  • Веб-сайт HP по вопросам защиты от подделок
  • Данные, сохраняемые в картридже с тонером
  • Лицензионное соглашение с конечным пользователем
  • Гарантийная служба самостоятельного ремонта покупателем
  • Поддержка клиентов


Обслуживание и поддержка

Уведомление об ограниченной гарантии HP

ИЗДЕЛИЕ HP | СРОК ДЕЙСТВИЯ ОГРАНИЧЕННОЙ ГАРАНТИИ
HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw | Один год, ремонт в мастерской

Компания HP гарантирует вам, конечному пользователю, что оборудование и дополнительные принадлежности HP не будут содержать дефектов, связанных с материалами и производством продукта, в течение указанного выше периода времени, начиная с даты приобретения. Если HP получит уведомление о подобных дефектах в период действия гарантии, HP по своему усмотрению выполнит ремонт или заменит изделия, оказавшиеся дефектными. В случае замены поставляются новые изделия или изделия, функционально эквивалентные новым.

Компания HP гарантирует, что в течение указанного выше периода времени, начиная с даты приобретения, в работе программного обеспечения HP не будет сбоев при выполнении программных инструкций вследствие дефектов, связанных с материалами и производством продукта, при условии его надлежащей установки и использования. В случае получения компанией HP уведомления о дефектах в течение гарантийного срока компания HP обязуется заменить носители с программным обеспечением, не выполняющим запрограммированные функции в связи с подобными дефектами.

Компания HP не гарантирует бесперебойной или безошибочной работы поставляемой продукции HP. В том случае, если компания HP не может в разумные сроки выполнить ремонт или замену приобретенного изделия с восстановлением его гарантированных свойств, пользователь имеет право на возмещение стоимости покупки при условии своевременного возврата приобретенного изделия.

Изделия HP могут содержать восстановленные компоненты, эквивалентные новым по своим рабочим характеристикам, либо компоненты, использовавшиеся в течение непродолжительного времени.

Действие гарантии не распространяется на дефекты, вызванные (а) нарушением требований по техническому обслуживанию или калибровке, (б) использованием программного обеспечения, интерфейсов, деталей или расходных материалов, поставляемых без ведома или участия HP, (в) несанкционированными модификациями или нарушением режима эксплуатации, (г) эксплуатацией в условиях, отличающихся от опубликованных требований к условиям окружающей среды, (д) нарушением правил подготовки и содержания места установки изделия.

В ПРЕДЕЛАХ, ПРЕДУСМОТРЕННЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ДАННАЯ ГАРАНТИЯ ЯВЛЯЕТСЯ ЭКСЛЮЗИВНОЙ И НИКАКАЯ ДРУГАЯ ГАРАНТИЯ ИЛИ УСЛОВИЕ, ПИСЬМЕННАЯ ИЛИ УСТНАЯ, НЕ РАСПРОСТРАНЯЕТСЯ И НЕ ПОДРАЗУМЕВАЕТСЯ. КОМПАНИЯ HP ОСОБО ОТКАЗЫВАЕТСЯ ОТ ЛЮБЫХ ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ В ОТНОШЕНИИ КОММЕРЧЕСКОЙ ЦЕННОСТИ, УДОВЛЕТВОРИТЕЛЬНОГО КАЧЕСТВА ИЛИ ПРИГОДНОСТИ ПО КОНКРЕТНОМУ НАЗНАЧЕНИЮ. В некоторых странах/регионах, штатах или других административно-территориальных образованиях не допускается ограничение сроков действия подразумеваемой гарантии, поэтому вышеизложенное ограничение или исключение, возможно, к Вам не относится. В дополнение к конкретным правам, предусмотренным настоящей гарантией, пользователи могут обладать иными правами, предусмотренными законодательствами отдельных стран/регионов, штатов или других административно-территориальных образований.

Ограниченная гарантия HP действует во всех странах/регионах и населенных пунктах, где HP осуществляет техническую поддержку и реализацию данного устройства. Уровень гарантийного обслуживания зависит от местных стандартов. Компания HP не будет изменять форму, порядок сборки и функционирования изделия и адаптировать его к работе в какой-либо стране/регионе, эксплуатация в которой не предусматривалась по юридическим причинам или в целях регламентирования.

В ПРЕДЕЛАХ, ДОПУСКАЕМЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ВОЗМЕЩЕНИЕ, ОПРЕДЕЛЯЕМОЕ НАСТОЯЩЕЙ ГАРАНТИЕЙ, ЯВЛЯЕТСЯ ЕДИНСТВЕННЫМ ПРЕДОСТАВЛЯЕМЫМ И ИСКЛЮЧИТЕЛЬНЫМ ВОЗМЕЩЕНИЕМ. НИ ПРИ КАКИХ ДРУГИХ ОБСТОЯТЕЛЬСТВАХ, КРОМЕ ОГОВОРЕННЫХ ВЫШЕ, НИ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ В СЛУЧАЕ ПОТЕРИ ДАННЫХ ИЛИ ВОЗНИКНОВЕНИЯ ПРЯМЫХ, СПЕЦИАЛЬНЫХ, ПОБОЧНЫХ, КОСВЕННЫХ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГИХ УБЫТКОВ ВСЛЕДСТВИЕ ВЫПОЛНЕНИЯ ДОГОВОРНЫХ ОБЯЗАТЕЛЬСТВ, ГРАЖДАНСКОГО ПРАВОНАРУШЕНИЯ ИЛИ ИНЫХ ОБСТОЯТЕЛЬСТВ. В некоторых странах/регионах, штатах или других административно-территориальных образованиях не допускается исключение или ограничение в отношении побочных или косвенных убытков, поэтому вышеизложенное ограничение или исключение, возможно, к Вам не относится.

ПОМИМО СЛУЧАЕВ, ПРЕДУСМОТРЕННЫХ ЗАКОНОДАТЕЛЬСТВОМ, ИЗЛОЖЕННЫЕ В ТЕКСТЕ ГАРАНТИИ УСЛОВИЯ ДЕЙСТВУЮТ В ДОПОЛНЕНИЕ К УСТАНОВЛЕННЫМ ЗАКОНОМ В ОБЯЗАТЕЛЬНОМ ПОРЯДКЕ ПРАВАМ ПОТРЕБИТЕЛЯ, НЕ ИЗМЕНЯЯ, НЕ ОГРАНИЧИВАЯ И НЕ ОТМЕНЯЯ ПОСЛЕДНИЕ.

В этом разделе приводится информация по следующим темам:

  • Великобритания, Ирландия и Мальта
  • Австрия, Бельгия, Германия и Люксембург
  • Бельгия, Франция и Люксембург
  • Италия
  • Испания
  • Дания
  • Норвегия
  • Швеция
  • Португалия
  • Греция и Кипр
  • Венгрия
  • Чехия
  • Словакия
  • Польша
  • Болгария
  • Румыния
  • Бельгия и Нидерланды
  • Финляндия
  • Словения
  • Хорватия
  • Латвия
  • Литва
  • Эстония
  • Россия


Обслуживание и поддержка

Великобритания, Ирландия и Мальта

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Обслуживание и поддержка

Австрия, Бельгия, Германия и Люксембург

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Обслуживание и поддержка

Бельгия, Франция и Люксембург

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Обслуживание и поддержка

Италия

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Обслуживание и поддержка

Испания

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Обслуживание и поддержка

Дания

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Обслуживание и поддержка

Норвегия

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Обслуживание и поддержка

Швеция

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Обслуживание и поддержка

Португалия

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Обслуживание и поддержка

Венгрия

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Обслуживание и поддержка

Чехия

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Обслуживание и поддержка

Словакия

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Обслуживание и поддержка

Польша

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Обслуживание и поддержка

Болгария

Ограничената гаранция на HP представлява търговска гаранция, доброволно предоставяна от HP. Името и адресът на дружеството на HP за вашата страна, отговорно за предоставянето на гаранционната поддръжка в рамките на Ограничената гаранция на HP, са както следва:

HP Inc Bulgaria EOOD (Ейч Пи Инк България ЕООД), гр. София 1766, район р-н Младост, бул. Околовръстен Път No 258, Бизнес Център Камбаните

Предимствата на Ограничената гаранция на HP се прилагат в допълнение към всички законови права за двугодишна гаранция от продавача при несъответствие на стоката с договора за продажба. Въпреки това, различни фактори могат да окажат влияние върху условията за получаване на тези права. Законовите права на потребителите не са ограничени или засегнати по никакъв начин от Ограничената гаранция на HP. За допълнителна информация, моля вижте Правната гаранция на потребителя (www.hp.com/go/eu-legal) или посетете уебсайта на Европейския потребителски център (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Потребителите имат правото да избират дали да претендират за извършване на услуга в рамките на Ограничената гаранция на HP или да потърсят такава от търговеца в рамките на двугодишната правна гаранция.


Обслуживание и поддержка

Румыния

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Обслуживание и поддержка

Бельгия и Нидерланды

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Обслуживание и поддержка

Финляндия

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Обслуживание и поддержка

Словения

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Обслуживание и поддержка

Хорватия

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Обслуживание и поддержка

Латвия

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Обслуживание и поддержка

Литва

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Обслуживание и поддержка

Эстония

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Обслуживание и поддержка

Россия

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Обслуживание и поддержка

Premium Protection Warranty HP: Обязательство ограниченной гарантии на картридж с тонером LaserJet

Компания HP гарантирует, что в данном изделии отсутствуют дефекты материалов и качества изготовления.

Действие этой гарантии не распространяется на изделия: 1) которые были повторно заправлены, восстановлены, переработаны или изменены каким-либо иным образом, 2) при работе с которыми возникают проблемы, связанные с неправильным использованием, ненадлежащим хранением или эксплуатацией в условиях, не отвечающих установленным для принтера этой модели характеристикам окружающей среды, или 3) которые изношенны в результате обычной эксплуатации.

Для получения гарантийного обслуживания верните изделие в место его приобретения (с письменным описанием неисправности и образцами печати) или обратитесь в службу поддержки клиентов HP. Компания HP обязуется по своему усмотрению заменить признанное дефектным изделие или возместить стоимость покупки.

В ДОПОЛНЕНИЕ К МЕСТНОМУ ЗАКОНОДАТЕЛЬСТВУ УКАЗАННАЯ ВЫШЕ ГАРАНТИЯ ЯВЛЯЕТСЯ ИСКЛЮЧИТЕЛЬНОЙ И НИКАКИЕ ИНЫЕ ГАРАНТИИ ИЛИ УСЛОВИЯ, ПИСЬМЕННЫЕ ИЛИ УСТНЫЕ, НЕ ВЫРАЖАЮТСЯ И НЕ ПОДРАЗУМЕВАЮТСЯ. КРОМЕ ТОГО, HP ОСОБО ОТКАЗЫВАЕТСЯ ОТ КАКИХ-ЛИБО ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ ТОВАРНОЙ ПРИГОДНОСТИ, ПРИЕМЛЕМОГО КАЧЕСТВА ИЛИ ПРИГОДНОСТИ ДЛЯ КАКОЙ-ЛИБО КОНКРЕТНОЙ ЦЕЛИ.

В ДОПОЛНЕНИЕ К МЕСТНОМУ ЗАКОНОДАТЕЛЬСТВУ НИ КОМПАНИЯ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ НИКАКОЙ ОТВЕТСТВЕННОСТИ ЗА ПРЯМОЙ, ОСОБЫЙ, ПОБОЧНЫЙ, КОСВЕННЫЙ УЩЕРБ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГОЙ УЩЕРБ, ПОНЕСЕННЫЙ В РЕЗУЛЬТАТЕ ДОГОВОРНЫХ, ДЕЛИКТНЫХ ИЛИ КАКИХ-ЛИБО ИНЫХ ОТНОШЕНИЙ.

КРОМЕ СЛУЧАЕВ, СПЕЦИАЛЬНО САНКЦИОНИРОВАННЫХ ЗАКОНОМ, ПЕРЕЧИСЛЕННЫЕ ЗДЕСЬ ГАРАНТИЙНЫЕ УСЛОВИЯ НЕ УПРАЗДНЯЮТ, НЕ ОГРАНИЧИВАЮТ И НЕ МЕНЯЮТ, А ЛИШЬ ДОПОЛНЯЮТ ОБЫЧНЫЕ ЮРИДИЧЕСКИЕ ПРАВА, СВЯЗАННЫЕ С ПРОДАЖЕЙ ВАМ ЭТОГО ИЗДЕЛИЯ.


Обслуживание и поддержка

Политика фирмы HP относительно расходных материалов других производителей

Компания HP не рекомендует использовать картриджи с тонером сторонних производителей — ни новые, ни переработанные.

ПРИМЕЧАНИЕ.Использование в принтерах HP картриджей с тонером других производителей (не HP) или повторно заправленных картриджей, не влияет на гарантийные обязательства перед клиентом или на доступность клиентской поддержки HP. Однако, если сбой или повреждение связано с использованием картриджа другого производителя (не HP) или повторно заправленного картриджа, компанией HP взимается оплата за время и материалы по стандартным расценкам за обслуживание устройства в связи с конкретным сбоем или повреждением.


Обслуживание и поддержка

Веб-сайт HP по вопросам защиты от подделок

Перейдите на страницу www.hp.com/go/anticounterfeit , если при установке картриджа с тонером HP на панели управления выводится сообщение, что это не картридж HP. Компания HP поможет определить, является ли картридж оригинальным, и принять меры по устранению неполадки.

При возникновении описанных ниже условий, возможно, картридж картриджи с тонером не является подлинным изделием HP.

  • •

    На странице состояния расходных материалов указано, что установлен расходный материал другого производителя (не HP).

  • •

    Многочисленные проблемы с картриджем.

  • •

    Картридж выглядит необычно (например, упаковка отличается от обычной упаковки HP).


Обслуживание и поддержка

Данные, сохраняемые в картридже с тонером

Картриджи с тонером HP, используемые в данном устройстве, содержат микросхему памяти для облегчения функционирования устройства.

Кроме того, в микросхему памяти заносится информация об использовании устройства, включая следующие данные: дата первоначальной установки картриджа с тонером, дата последнего использования картриджа с тонером, количество страниц, напечатанных с помощью данного картриджа с тонером, покрытие страниц, режимы печати, ошибки печати и модель устройства. Эти сведения помогают HP в разработке устройств, которые отвечают потребностям пользователей.

Собираемые микросхемой памяти картриджа данные не содержат информации, которая может быть использована для идентификации пользователя или определенного устройства.

HP выборочно собирает микросхемы памяти из картриджей с тонером, которые возвращаются по программе бесплатного возврата и утилизации HP (HP Planet Partners: www.hp.com/recycle). Микросхемы памяти из этой выборки считываются и изучаются с целью повышения качества продуктов HP. Партнеры HP, которые участвуют в программе утилизации картриджей с тонером, могут также иметь доступ к этим данным.

Любые сторонние компании, которые занимаются обработкой картриджей с тонером, могут иметь доступ к анонимным данным на микросхеме памяти.


Обслуживание и поддержка

Лицензионное соглашение с конечным пользователем

ВНИМАТЕЛЬНО ПРОЧТИТЕ ПЕРЕД ТЕМ КАК ИСПОЛЬЗОВАТЬ ДАННОЕ ПО: Настоящее лицензионное соглашение конечного пользователя ('EULA') является юридическим соглашением между (a) Вами (физическое или юридическое лицо) и (b) HP Inc. ('HP'), которое определяет использование Вами любого программного продукта, установленного или предоставленного компанией HP для использования с Вашим продуктом HP ('Продукт HP'), которое в противном случае является предметом отдельного лицензионного соглашения между пользователем и компанией HP или ее поставщиками. Для другого программного обеспечения EULA может быть в числе его электронной документации. Термин 'Программный продукт' означает программное обеспечение компьютера, может включать в себя соответствующие носители, печатные материалы и 'онлайн' или электронную документацию.

Приложения или дополнения к настоящему соглашению EULA могут входить в комплект поставки Продукта HP.

ПРАВА НА ПРОГРАММНЫЙ ПРОДУКТ ПРЕДОСТАВЛЯЮТСЯ ТОЛЬКО ПРИ УСЛОВИИ, ЧТО ВЫ СОГЛАСНЫ СО ВСЕМИ УСЛОВИЯМИ И ПОЛОЖЕНИЯМИ НАСТОЯЩЕГО СОГЛАШЕНИЯ. УСТАНОВКА, КОПИРОВАНИЕ, ЗАГРУЗКА ИЛИ ИНОЕ ИСПОЛЬЗОВАНИЕ ПРОГРАММНОГО ПРОДУКТА ОЗНАЧАЕТ, ЧТО ВЫ ПРИНИМАЕТЕ УСЛОВИЯ ДАННОГО СОГЛАШЕНИЯ. ЕСЛИ ВЫ НЕ СОГЛАШАЕТСЯ С ЭТИМИ УСЛОВИЯМИ ЛИЦЕНЗИРОВАНИЯ, ВАШИМ ЕДИНСТВЕННЫМ ПРАВОМ МОЖЕТ БЫТЬ ВОЗВРАТ НЕИСПОЛЬЗОВАННОГО ПРОДУКТА В ПОЛНОМ ОБЪЕМЕ (ОБОРУДОВАНИЕ И ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ) В ТЕЧЕНИЕ 14 ДНЕЙ ДЛЯ ПОЛУЧЕНИЯ КОМПЕНСАЦИИ В СООТВЕТСТВИИ С УСЛОВИЯМИ ВОЗМЕЩЕНИЯ ОРГАНИЗАЦИИ, У КОТОРОЙ ВЫ ПРИОБРЕТАЛИ ПРОДУКТ.

  • 1.

    ПРЕДОСТАВЛЕНИЕ ЛИЦЕНЗИИ. В случае выполнения вами всех условий и положений настоящего соглашения EULA компания HP предоставляет Вам следующие права:

    • а.

      Использование. Вы можете использовать программный продукт на одном компьютере ('Ваш компьютер'). Если программный продукт предоставлялся через Интернет, и изначально был лицензирован для использования на нескольких компьютерах, Вы можете устанавливать и использовать программный продукт только на этих компьютерах. Вы не имеете права разделять программные компоненты программного продукта для использования на нескольких компьютерах. Вы не имеете права распространять программный продукт. Вы можете загружать программный продукт во временную память (ОЗУ) Вашего компьютера для использования программного продукта.

    • б.

      Хранение Вы можете копировать программный продукт на локальное устройство хранения данных или в память устройства HP.

    • в.

      Копирование. Вы можете создавать архивные или резервные копии программного продукта при условии, что копия будет содержать все уведомления об авторских правах, присущие оригинальному программному продукту, и будет использоваться только в целях резервного копирования.

    • г.

      Сохранение прав. Все права, которые не были явно предоставлены вам, остаются исключительно у компании HP и ее поставщиков.

    • д.

      Свободно распространяемое программное обеспечение. Невзирая на условия и положения настоящего соглашения EULA, на программный продукт, который полностью или частично состоит из нефирменного программного обеспечения HP или программного обеспечения, предоставляемого по лицензии сторонними разработчиками ('Свободно распространяемое программное обеспечение'), Вам предоставляется лицензия согласно условиям и положениям лицензионного соглашения на программное обеспечение из комплекта поставки такого Свободно распространяемого программного обеспечения, в виде отдельных соглашений, оберточных лицензий или электронных лицензий, условия которых принимаются во время загрузки. Использование вами Свободно распространяемого программного обеспечения полностью подпадает под условия и положениям такой лицензии.

    • е.

      Решение восстановления. Любые решения по восстановлению программного обеспечения, предоставляемые с/для Вашего устройства HP в виде решения на основе жесткий диск, решений восстановления на основе внешний носителей (например, дискета, компакт-диск или диск DVD) или аналогичное решение в любом другом виде, может использоваться только для восстановления жесткого диска устройства HP, с/для которого изначально было приобретено решение для восстановления. Использование любого ПО ОС Microsoft, содержащегося в таком решении восстановления программного обеспечения подпадает под действие лицензионного соглашения компании Microsoft.

  • 2.

    ОБНОВЛЕНИЯ. Для использования программного продукта в качестве обновления сначала необходимо получить лицензию на оригинальный программный продукт, который определяется компанией HP как подходящий для обновления. После обновления вы больше не можете использовать исходный программный продукт, который являлся основанием для обновления. Используя программный продукт, Вы также соглашаетесь с тем, что HP автоматически может получить доступ к Вашему устройству HP при подключении к Интернету для проверки версии или состояния определенного программного продукта и может автоматически загружать и устанавливать обновления для таких программных продуктов на вашем устройстве HP для предоставления новых версий или обновлений, необходимых для поддержания работоспособности, производительности или безопасности программного обеспечения HP и Вашего устройства HP, а также предоставления Вам поддержки или других услуг. В некоторых случаях, и в зависимости от типа обновления, Вам предоставляются уведомления (через всплывающие окна или другими способами), которые могут проинструктировать пользователя инициировать обновление.

  • 3.

    ДОПОЛНИТЕЛЬНОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ. Условия настоящего соглашения EULA применимы к обновлениям или дополнениям к исходному программному продукту, предоставленного компанией HP, если компанией HP не предоставляются другие условия вместе с обновлениями или дополнениями. В случае возникновения конфликтов при интерпретации условий преимущественную силу имеют условия, предоставленные вместе с обновлением.

  • 4.

    ПЕРЕДАЧА.

    • а.

      Третья сторона. Первоначальный пользователь программного продукта имеет право один раз передать программный продукт другому конечному пользователю. Под передачей понимается передача всех программных компонентов, носителей, печатных материалов, настоящего соглашения EULA и сертификата подлинности (если применимо). Передача не может быть опосредованной (например, консигнацией). Сторона, получающая продукт в рамках передачи, обязана принять условия настоящего соглашения EULA. После завершения передачи программного продукта Ваша лицензия автоматически прекращается.

    • б.

      Ограничения. Вы не имеете права сдавать внаем, осуществлять лизинг или одалживать программный продукт, а также использовать программный продукт в режиме коммерческого разделения времени или в сервисных бюро. Вы не имеете права сублицензировать, переуступать или передавать лицензию на программный продукт за исключением случаев, явно оговоренных в настоящем соглашении EULA.

  • 5.

    ПРАВА СОБСТВЕННОСТИ. Все права на интеллектуальную собственность по программному продукту и документации пользователя принадлежат компании HP или ее поставщикам и защищены законом, включая, но, не ограничиваясь, авторскими правами на территории США, коммерческую тайну и законодательство по товарным знакам, а также другие применимые правовые нормы и положения международных соглашений. Вы обязуетесь не удалять идентификационную маркировку продукции, уведомление об авторских правах или ограничение прав собственности с программного продукта.

  • 6.

    ОГРАНИЧЕНИЕ ПО ДЕКОМПИЛЯЦИИ. Вам запрещается заниматься реверсивным воспроизведением, декомпиляцией или демонтажем программного продукта, за исключением, и только в пределах, если такое право предоставляется по действующему законодательству, невзирая на данное ограничение, или на то, что явно предусматривается данным соглашением EULA.

  • 7.

    СРОК. Настоящее соглашение EULA имеет силу до прекращения срока действия или отклонения. Действие настоящего соглашения EULA также прекращается при условиях, изложенных в другой части настоящего соглашения EULA, или при нарушении Вами любых условий или положений настоящего документа.

  • 8.

    РАЗРЕШЕНИЕ НА СБОР/ИСПОЛЬЗОВАНИЕ ДАННЫХ.

    • а.

      Компания HP использует файлы 'cookie' и других веб-технологии для сбора анонимной технической информации, относящейся к программному обеспечению HP и устройства HP. Такие данные будут использоваться для предоставления обновлений и соответствующей поддержки или других услуг, описанных в разделе 2. Компания HP также собирает личные данные, включая Ваш IP-адрес или другие уникальные идентификационные данные, связанные с вашим устройством HP и данные, предоставленные Вами при регистрации устройства HP. Кроме как для предоставления обновлений и соответствующей поддержки или других услуг, такие данные будут использоваться для направления Вам маркетинговых предложений (в каждом случае с вашего согласия, если такое требуется действующим законодательством).

      В пределах, допустимых действующим законодательством, принимая эти условия и положения, Вы соглашаетесь со сбором и использованием анонимных и личных данных компанией HP, ее дочерними компаниями и филиалами в соответствии с настоящим соглашением EULA и политикой конфиденциальности HP: www.hp.com/go/privacy

    • б.

      Сбор/использование третьими сторонами. Некоторые программы из состава Вашего устройства HP предоставляются Вам по отдельным лицензиям сторонних поставщиков ('ПО сторонних производителей'). ПО сторонних производителей может быть установлено и функционировать на Вашем устройстве HP, даже если вы не активировали/не приобретали такое ПО. ПО сторонних производителей может собрать и передавать техническую информацию о вашей системе (т.е., IP-адрес, уникальный идентификатор устройства, версия установленного программного обеспечения и т.д.) и другие данные системы. Такая информация используется сторонними производителями для определения технических параметров системы и для предоставления последней версии программного обеспечения. Если вы не хотите, чтобы ПО сторонних производителей собирало такую техническую информацию или автоматически передавало Вас обновленные версии, следует удалить программное обеспечение перед подключением к Интернету.

  • 9.

    ОГРАНИЧЕНИЕ ОТВЕТСТВЕННОСТИ ПО ГАРАНТИЙНЫМ ОБЯЗАТЕЛЬСТВАМ. В МЕРЕ, РАЗРЕШЕННОЙ ДЕЙСТВУЮЩИМ ЗАКОНОДАТЕЛЬСТВОМ, КОМПАНИЯ НР И ЕЕ ПОСТАВЩИКИ ПРЕДОСТАВЛЯЮТ ПРОГРАММНЫЙ ПРОДУКТ "КАК ЕСТЬ" СО ВСЕМИ НЕДОЧЕТАМИ, И НАСТОЯЩИМ ОТКЛОНЯЮТ ЛЮБЫЕ ГАРАНТИЙНЫЕ ОБЯЗАТЕЛЬСТВА И УСЛОВИЯ, ЯВНО ВЫРАЖЕННЫЕ, ПОДРАЗУМЕВАЕМЫЕ ИЛИ ПРЕДУСМОТРЕННЫЕ ЗАКОНОДАТЕЛЬНЫМИ АКТАМИ, ВКЛЮЧАЯ, НО, НЕ ОГРАНИЧИВАЯСЬ, ГАРАНТИЕЙ ПРАВОВОГО ТИТУЛА И НЕНАРУШЕНИЯ, ЛЮБЫЕ ПОДРАЗУМЕВАЕМЫЕ ГАРАНТИИ, ОБЯЗАННОСТИ ИЛИ УСЛОВИЯ КОММЕРЧЕСКОЙ ПРИГОДНОСТИ, ПРИГОДНОСТИ ДЛЯ КОНКРЕТНЫХ ЦЕЛЕЙ, А ТАКЖЕ ОТСУТСТВИЕ ВИРУСОВ В ОТНОШЕНИИ ПРОГРАММНОГО ПРОДУКТА. Некоторые юрисдикции и законодательства запрещают исключение подразумеваемых гарантийных обязательств или ограничение срока действия подразумеваемых гарантий, поэтому приведенное выше ограничение ответственности может быть не применимо к Вам в полной мере.

    В АВСТРАЛИИ И НОВОЙ ЗЕЛАНДИИ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ ПОСТАВЛЯЕТСЯ С ГАРАНТИЙНЫМИ ОБЯЗАТЕЛЬСТВАМИ, КОТОРЫЕ ОБЯЗАТЕЛЬНЫ ПО ЗАКОНУ О ЗАЩИТЕ ПРАВ ПОТРЕБИТЕЛЕЙ В АВСТРАЛИИ И НОВОЙ ЗЕЛАНДИИ. АВСТРАЛИЙСКИЕ ПОТРЕБИТЕЛИ ИМЕЮТ ПРАВО НА ЗАМЕНУ ИЛИ ВОЗМЕЩЕНИЕ ПРИ СЕРЬЕЗНЫХ НЕИСПРАВНОСТЯХ И ПРАВО НА КОМПЕНСАЦИЮ ПО ДРУГИМ РАЗУМНО ПРЕДСКАЗУЕМЫМ ПОТЕРЯМ ИЛИ ПОВРЕЖДЕНИЯМ. У АВСТРАЛИЙСКИХ ПОТРЕБИТЕЛЕЙ ТАКЖЕ ЕСТЬ ПРАВО НА ИСПРАВЛЕНИЕ ИЛИ ЗАМЕНУ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ, ЕСЛИ ОНО ОКАЗАЛОСЬ НЕПРИЕМЛЕМОГО КАЧЕСТВА, НЕ ВЫЗЫВАЯ СЕРЬЕЗНЫЕ НЕИСПРАВНОСТИ. ПОТРЕБИТЕЛИ НОВОЙ ЗЕЛАНДИИ, ПРИОБРЕТАЮЩИЕ ТОВАРЫ ДЛЯ ЛИЧНОГО ЦЕЛЕЙ, ДОМАШНЕГО ИСПОЛЬЗОВАНИЯ, А НЕ ДЛЯ РАБОТЫ ('ПОТРЕБИТЕЛИ НОВОЙ ЗЕЛАНДИИ'), ИМЕЮТ ПРАВО НА РЕМОНТ, ЗАМЕНУ ИЛИ ВОЗМЕЩЕНИЕ ЗА НЕИСПРАВНОСТЬ И НА КОМПЕНСАЦИЮ ПО ДРУГИМ РАЗУМНО ПРЕДСКАЗУЕМЫМ ПОТЕРЯМ ИЛИ ПОВРЕЖДЕНИЯМ.

  • 10.

    ОГРАНИЧЕНИЕ ОТВЕТСТВЕННОСТИ. В соответствии с местным законодательством, несмотря на убытки, которые вы можете понести, общая суммарная ответственность компании НР и поставщиков НР при любых условиях в рамках настоящего соглашения EULA, а также сумма вашей исключительной компенсации требований в отношении всего вышеуказанного ограничивается максимальной суммой, выплаченной вами отдельно за программный продукт или 5 долларами США. В МЕРЕ, РАЗРЕШЕННОЙ ДЕЙСТВУЮЩИМ ЗАКОНОДАТЕЛЬСТВОМ, НИ ПРИ КАКИХ ОБСТОЯТЕЛЬСТВАХ HP И ЕЕ ПОСТАВЩИКИ НИКОИМ ОБРАЗОМ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ НИ ЗА КАКИЕ СПЕЦИАЛЬНЫЕ, СЛУЧАЙНЫЕ И КОСВЕННЫЕ УБЫТКИ (ВКЛЮЧАЯ, ПОМИМО ПРОЧЕГО, УБЫТКИ, ПОНЕСЕННЫЕ ВСЛЕДСТВИЕ УТЕРИ ПРИБЫЛИ ИЛИ КОНФИДЕНЦИАЛЬНОЙ ИЛИ ДРУГОЙ ИНФОРМАЦИИ, НАРУШЕНИЕ РАБОТЫ, ТРАВМЫ, УТЕРЯ КОНФИДЕНЦИАЛЬНОСТИ, ЧТО БЫЛО ВЫЗВАНО ИЛИ КАКИМ-ТО ОБРАЗОМ СВЯЗАНО С ИСПОЛЬЗОВАНИЕМ ИЛИ НЕВОЗМОЖНОСТЬЮ ИСПОЛЬЗОВАНИЯ ПРОГРАММНОГО ПРОДУКТА, ИЛИ В СВЯЗИ С КАКИМ-ЛИБО ПОЛОЖЕНИЕМ НАСТОЯЩЕГО СОГЛАШЕНИЯ EULA, ДАЖЕ ЕСЛИ КОМПАНИИ HP ИЛИ ЛЮБОМУ ПОСТАВЩИКУ БЫЛА ПРЕДОСТАВЛЕНА ИНФОРМАЦИЯ О ВОЗМОЖНОСТИ ВОЗНИКНОВЕНИЯ ТАКИХ УБЫТКОВ, И ДАЖЕ ЕСЛИ СРЕДСТВО ЗАЩИТЫ ПРАВА ТЕРЯЕТ СВОЕ ОСНОВНОЕ НАЗНАЧЕНИЕ). Некоторые юрисдикции и законодательства запрещают исключение или ограничение ответственности за случайные или косвенные убытки, поэтому данное ограничение или исключение может к вам не относиться.

  • 11.

    КЛИЕНТЫ-ПРАВИТЕЛЬСТВЕННЫЕ ОРГАНИЗАЦИИ США. В соответствии с Правилами закупок для федеральных нужд FAR 12.211 и 12.212, лицензия на коммерческое компьютерное программное обеспечение, компьютерное программное обеспечение, документация и технические данные для коммерческих товаров предоставляется правительству США в соответствии с действующим коммерческим лицензионным соглашением HP.

  • 12.

    СООТВЕТСТВИЕ ЗАКОНОДАТЕЛЬСТВУ ОБ ЭКСПОРТЕ. В соответствии с нормативно-правовыми положениями США и других стран/регионов ("Экспортное законодательство") Вы должны обеспечить, чтобы программное обеспечение (1) не экспортировалось, прямо или косвенным образом, в нарушение Экспортного законодательства, или (2) не использовалось для любых целей, запрещенных Экспортным законодательством, включая, помимо прочего, распространение ядерного, химического или биологического оружия.

  • 13.

    ПРАВО НА ЗАКЛЮЧЕНИЕ СОГЛАШЕНИЯ И ПРАВО ПОДПИСИ. Вы подтверждаете свое совершеннолетие, в соответствии с законодательством страны/региона Вашего проживания и, если применимо, являетесь официальным представителем своей компании с правом на заключение настоящего соглашения.

  • 14.

    ПРИМЕНИМОЕ ПРАВО. Настоящее соглашение EULA регулируется правом страны/региона, в которой была совершена покупка оборудования.

  • 15.

    ПОЛНОТА СОГЛАШЕНИЯ. Настоящее соглашение EULA (включая все приложения и дополнения настоящего соглашения EULA из комплекта поставки устройства HP) представляет собой полный объем договоренностей между Вами и HP в отношении программного продукта и заменяет собой все результаты предыдущего или совпадающего во времени устного или письменного общения, предложения и представления относительно программного продукта или любых других вопросов, затрагиваемых в настоящем соглашении EULA. В тех случаях, когда положения любых политик или программ услуг по предоставлению поддержки HP противоречат условиям настоящего соглашения EULA, принимаются условия настоящего соглашения EULA.

© Copyright 2015 HP Development Company, L.P.

Информация, содержащаяся в настоящем документе, может быть изменена без предварительного уведомления. Все другие названия продуктов, упомянутые в этом документе, могут являться товарными знаками соответствующих владельцев. В пределах, допустимых действующим законодательством, гарантии на изделия и услуги HP устанавливаются специальных гарантийных положениях, прилагаемых к таких изделиям или продуктам. Содержание настоящего документа не может быть истолковано как дополнительные гарантийные обязательства. В пределах, допустимых действующим законодательством, компания HP не несет ответственности за технические или редакторские ошибки или упущения в настоящем документе.

Первая редакция: Август 2015 г.


Обслуживание и поддержка

Гарантийная служба самостоятельного ремонта покупателем

Устройства HP имеют множество деталей, для которых предусмотрен самостоятельный ремонт покупателем (Customer Self Repair, CSR), чтобы минимизировать время ремонта и обеспечить большую гибкость при замене дефектных деталей. Если на этапе диагностики представитель HP определит, что ремонт может быть выполнен путем замены CSR-детали, HP поставит эту деталь непосредственно Вам для замены. Существует две категории CSR-деталей: 1) Детали, для которых самостоятельный ремонт покупателем является обязательным. В случае замены этих деталей специалистами HP доставка и работы по замене будут платными. 2) Детали, для которых самостоятельный ремонт покупателем является необязательным. Эти запчасти также предназначены для самостоятельного ремонта покупателем. Однако если Вы попросите HP заменить их, это может быть сделано бесплатно в соответствии с условиями гарантии, определенными для Вашего устройства.

При наличии на складе и в случае небольшого расстояния доставки CSR-детали будут доставлены на следующий рабочий день. Доставка в тот же день или в течение четырех часов может быть обеспечена за дополнительную оплату, если расстояние доставки не слишком большое. Если требуется помощь, можно позвонить в центр технической поддержки HP, и технический специалист поможет Вам по телефону. В документации HP, прилагаемой к CSR-детали, указывается, требуется ли вернуть неисправную деталь в HP. В случае, если неисправную деталь требуется вернуть в HP, необходимо отправить неисправную деталь в течение определенного периода времени, обычно в течение пяти (5) рабочих дней. Неисправную деталь необходимо вернуть вместе с документацией, указанной в прилагаемой к детали документации. Если неисправная деталь не будет возвращена, HP может выставить Вам счет за замену. В случае самостоятельного ремонта покупателем HP берет на себя оплату доставки и возврата детали и самостоятельно выбирает способ доставки.


Обслуживание и поддержка

Поддержка клиентов

Поддержка по телефону в вашей стране/регионе Подготовьте имя продукта, серийный номер и описание проблемы. | Номера телефона для стран/регионов доступны на листовке в коробке с продуктом, а также по адресу www.hp.com/support/.
Круглосуточная интернет-поддержка, загрузка программных утилит и драйверов | www.hp.com/support/ljM227MFP
Заказ дополнительных договоров на обслуживание от HP | www.hp.com/go/carepack
Регистрация изделия |


Программа контроля за воздействием изделия на окружающую среду

  • Защита окружающей среды
  • Образование озона
  • Потребление электроэнергии
  • Расход тонера
  • Использование бумаги
  • Пластмассовые материалы
  • Расходные материалы HP LaserJet для печати
  • Бумага
  • Ограничения для материалов
  • Утилизация оборудования, отслужившего свой срок, силами пользователя (ЕС и Индия)
  • Переработка электронного оборудования
  • Информация об утилизации оборудования в Бразилии
  • Химические вещества
  • Данные о питании устройства в соответствии с постановлением Совета Европейского Союза 1275/2008
  • Заявление об ограничении по опасным веществам (Индия)
  • Директива, ограничивающая содержание вредных веществ (Турция)
  • Заявление об ограничении по опасным веществам (Украина)
  • Таблица веществ (Китай)
  • Информация для пользователей об экологической маркировке SEPA (Китай)
  • Регулирование внедрения маркировки об энергоэффективности принтеров, факсов и копиров для Китая
  • Таблица безопасности материалов (MSDS)
  • EPEAT
  • Дополнительная информация


Программа контроля за воздействием изделия на окружающую среду

Защита окружающей среды

Компания HP производит качественную продукцию безопасным для окружающей среды образом. Устройство обладает определенными характеристиками, которые призваны снизить воздействие на окружающую среду.


Программа контроля за воздействием изделия на окружающую среду

Образование озона

Выбросы в атмосферу озона для данного устройства были измерены в соответствии с общепризнанным методом*. Когда эти данные о выбросах были применены к "общей модели сценариев воздействия в офисе"**, специалисты HP определили, что во время печати не генерируется заметного количества озона, которое нарушало бы любые существующие требования и стандарты по качеству воздуха в помещениях.

*Методы испытаний для определения выбросов от копировальных устройств с целью экологической маркировки офисного оборудования с функцией печати; RAL-UZ 171 – BAM, июль 2012 года.

**Оценивалась концентрация озона при печати в течение 2 часов в день в комнате объемом 32 кубических метра со скоростью вентиляции 0,72 воздухообмена в час; применялись расходные материалы для печати HP.


Программа контроля за воздействием изделия на окружающую среду

Потребление электроэнергии

Потребление электроэнергии существенно уменьшается в режиме готовности, в режиме сна и в выключенном состоянии. Помимо экономии природных ресурсов, это сокращает стоимость эксплуатации, не снижая высокой производительности устройства. Оборудование HP для печати и обработки изображений, помеченное эмблемой ENERGY STAR®, соответствует применимым требованиям ENERGY STAR агентства по охране окружающей среды США (EPA). Приведенная ниже эмблема используется на устройствах для обработки изображений, отвечающих требованиям ENERGY STAR.

Дополнительные сведения о продуктах, помеченных логотипом ENERGY STAR:


Программа контроля за воздействием изделия на окружающую среду

Расход тонера

При работе в режиме EconoMode расходуется меньше тонера, что может увеличить срок службы картриджа. Компания HP не рекомендует использовать режим EconoMode. В случае постоянного использования режима EconoMode износ механических деталей картриджа может опередить полное израсходование порошка тонера. Если качество печати ухудшилось до неприемлемого, замените картридж.


Программа контроля за воздействием изделия на окружающую среду

Использование бумаги

Функции двусторонней печати (в ручном или автоматическом режиме) и печати блоком (печать нескольких страниц на одном листе) помогают снизить потребление бумаги, что в результате приводит к снижению потребления природных ресурсов.


Программа контроля за воздействием изделия на окружающую среду

Пластмассовые материалы

В соответствии с международными стандартами все пластмассовые детали весом более 25 г снабжены маркировкой, которая облегчает идентификацию и утилизацию материалов после окончания срока службы изделия.


Программа контроля за воздействием изделия на окружающую среду

Расходные материалы HP LaserJet для печати

Подлинные расходные материалы HP разрабатываются с учетом требований к защите окружающей среды. Компания HP помогает экономить ресурсы и бумагу при печати. В конце срока использования мы обеспечиваем простую и бесплатную утилизацию.1

Все картриджи HP, возвращенные партнерам HP Planet Partners, поступают на многоступенчатую утилизацию, во время которой материалы разделяются и очищаются для вторичного использования в качестве сырья для новых подлинных картриджей HP и прочей повседневной продукции. Подлинные картриджи сторонних производителей, возвращенные партнерам HP Planet Partners, никогда не окажутся на свалке. Кроме того, компания HP никогда не заправляет и не продает повторно использованные подлинные картриджи HP.

Чтобы принять участие в программе по возврату и утилизации HP Planet Partners, перейдите на сайт www.hp.com/recycle . Выберите свою страну/регион, чтобы получить инструкции по возврату расходных материалов HP. Информация о программе и инструкции на нескольких языках также вкладываются в упаковку всех новых картриджей HP LaserJet.

1. Программа доступна не везде. Подробнее см. www.hp.com/recycle.


Программа контроля за воздействием изделия на окружающую среду

Бумага

Данное устройство может работать с переработанной бумагой, если она отвечает требованиям, изложенным в документе HP LaserJet Printer Family Print Media Guide (Руководство по носителям для печати на принтерах семейства HP LaserJet). Данное устройство работает с бумагой, переработанной по стандарту EN12281:2002.


Программа контроля за воздействием изделия на окружающую среду

Ограничения для материалов

В данном изделии HP отсутствует ртуть.

Если данное устройство HP содержит батарею, для ее может потребоваться специальная переработка по истечении срока службы.

HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231
Тип | Литий-монофторид углерода (тип BR)
Вес | ~ 3 г
Расположение | На материнской плате
Сменная | Нет

Дополнительные сведения об утилизации можно получить на Web-узле компании www.hp.com/recycle, у представителей местной власти или на сервере Альянса предприятий электронной промышленности (Electronics Industries Alliance): www.eiae.org.


Программа контроля за воздействием изделия на окружающую среду

Утилизация оборудования, отслужившего свой срок, силами пользователя (ЕС и Индия)

символ ЕС "Отходы"

Этот символ означает, что устройство нельзя утилизировать вместе с бытовыми отходами. Вместо этого изделие необходимо сдать для утилизации в специальный пункт по переработке электрического и электронного оборудования. Такой подход поможет сохранить здоровье людей и окружающую среду. Дополнительные сведения можно узнать у вашей службы утилизации отходов или на следующей странице: http://www.hp.com/recycle.


Программа контроля за воздействием изделия на окружающую среду

Переработка электронного оборудования

Компания HP рекомендует пользователям сдавать отслужившее свой срок электронное оборудование на переработку. Дополнительные сведения о программах утилизации можно найти на следующей странице: http://www.hp.com/recycle.


Программа контроля за воздействием изделия на окружающую среду

Информация об утилизации оборудования в Бразилии

Символ утилизации Бразилии

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Программа контроля за воздействием изделия на окружающую среду

Химические вещества

В соответствии с законодательными требованиями, такими как REACH (Regulation EC No 1907/2006 of the European Parliament and the Council), компания HP предоставляет своим клиентам информацию о химических веществах, содержащихся в наших продуктах. Отчет с информацией о химических веществах для данного продукта доступен по адресу: www.hp.com/go/reach.


Программа контроля за воздействием изделия на окружающую среду

Данные о питании устройства в соответствии с постановлением Совета Европейского Союза 1275/2008

Сведения о потребляемой мощности устройства, включая энергопотребление в режиме ожидания с подключением к сети, когда все проводные разъемы подсоединены к сети, а все беспроводные сетевые порты активированы, можно найти в разделе P14 Additional Information (Дополнительная информация) декларации IT ECO на странице www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Программа контроля за воздействием изделия на окружающую среду

Заявление об ограничении по опасным веществам (Индия)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Программа контроля за воздействием изделия на окружающую среду

Директива, ограничивающая содержание вредных веществ (Турция)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Программа контроля за воздействием изделия на окружающую среду

Заявление об ограничении по опасным веществам (Украина)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Программа контроля за воздействием изделия на окружающую среду

Таблица веществ (Китай)

Таблица веществ (Китай)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Программа контроля за воздействием изделия на окружающую среду

Информация для пользователей об экологической маркировке SEPA (Китай)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Программа контроля за воздействием изделия на окружающую среду

Регулирование внедрения маркировки об энергоэффективности принтеров, факсов и копиров для Китая

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Программа контроля за воздействием изделия на окружающую среду

Таблица безопасности материалов (MSDS)

Таблицы безопасности материалов (MSDS) по расходным материалам, в которых содержатся химические вещества (например, тонер), можно получить через веб-сайт HP www.hp.com/go/msds.


Программа контроля за воздействием изделия на окружающую среду

EPEAT

Многие устройства HP созданы с учетом EPEAT. EPEAT — это система подробного определения экологического рейтинга, который помогает определять "зеленое" электронное оборудования. Дополнительную информацию можно найти на сайте www.epeat.net. Сведения о продукции HP, получившей свидетельства EPEAT, можно найти на странице www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Программа контроля за воздействием изделия на окружающую среду

Дополнительная информация

Для получения информации об указанных ниже вопросах, касающихся защиты окружающей среды:

  • •

    таблицу с данными, относящимися к защите окружающей среды, для данного и многих других изделий HP;

  • •

    обязательства HP по защите окружающей среды;

  • •

    систему управления защитой окружающей среды HP;

  • •

    сведения о программе по возврату и переработке изделий HP по окончании срока их службы;

  • •

    таблицу безопасности материалов;

Посетите www.hp.com/go/environment.

Также посетите сайт www.hp.com/recycle.


Регламентирующая информация

  • Декларация о соответствии
  • Декларация о соответствии
  • Декларация о соответствии
  • Положения безопасности
  • Дополнительные требования, предъявляемые к телекоммуникационным (факсимильным) продуктам
  • Дополнительные положения для беспроводных устройств


Регламентирующая информация

Декларация о соответствии

Декларация соответствия

в соответствии с ISO/IEC 17050-1 и EN 17050-1

Название производителя:

HP Inc.

DoC#: SHNGC-1503-00-rel.1.0

Адрес производителя:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, China (Китай) 201206

заявляет о том, что изделие

Наименование изделия:

МФУ HP LaserJet Pro MFP M227sdn / HP LaserJet Ultra MFP M230sdn / HP LaserJet Pro MFP M227d

Обязательный номер модели:2)

SHNGC-1503-00

Модификации изделия:

Все

Картриджи с тонером:

CF230A / CF231A / CF203X

соответствует следующим техническим требованиям:

БЕЗОПАСНОСТЬ:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (лазерные/светодиодные изделия класса 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

ЭМС:

CISPR 22:2008 / EN 55022:2010 - класс B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

Правила FCC, раздел 47 CFR, часть 15, класс B / ICES-003, выпуск 5

GB9254-2008, GB17625.1-2012

Использование энергии:

Regulation (EC) No. 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Дополнительная информация:

Данное изделие соответствует требованиям Директивы по электромагнитной совместимости 2004/108/EC, Директивы по низковольтным устройствам 2006/95/EC, Директивы по экопроектированию 2009/125/EC, Директивы RoHS 2011/65/EU и снабжено соответствующей маркировкой CE [image].

Данное устройство соответствует части 15 Правил Федеральной комиссии по связи США (FCC). Эксплуатация допускается при соблюдении двух условий, а именно: (1) данное устройство не должно создавать помехи; (2) данное устройство должно работать в условиях любых помех, включая те, которые могут вызывать сбои в работе.

  • 1.

    Изделие было протестировано в типичной конфигурации на персональных компьютерах систем HP.

  • 2.

    В соответствии с требованиями этому продукту присвоен регулятивный номер модели. Этот номер не следует путать с названием или номерами изделия.

Шанхай, Китай

1 октября 2016 г.

Только для регулятивных вопросов:

Европа:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany (Германия)

www.hp.eu/certificates

США:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. (США) 650-857-1501


Регламентирующая информация

Декларация о соответствии

Декларация о соответствии

в соответствии с ISO/IEC 17050-1 и EN 17050-1

Название производителя:

HP Inc.

DoC#: SHNGC-1503-02 rel 1.0

Адрес производителя:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, China (Китай) 201206

заявляет о том, что изделие

Наименование изделия:

МФУ HP LaserJet Pro MFP M227fdw / HP LaserJet Ultra MFP M230fdw

Обязательный номер модели:2)

SHNGC-1503-02

Включая

BOISB-1500-00 (модуль факса для США)

BOISB-1500-01 (модуль факса для Европы)

SDGOB-1505 (радиомодуль)

Модификации изделия:

Все

Картриджи с тонером:

CF230A / CF231A / CF230X

соответствует следующим техническим требованиям:

БЕЗОПАСНОСТЬ:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (лазерные/светодиодные изделия класса 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

ЭМС:

CISPR 22:2008 / EN 55022:2010 — класс B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

Правила FCC, раздел 47 CFR, часть 15, класс B / ICES-003, выпуск 5

GB9254-2008, GB17625.1-2012

Радио:5)

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

Том 47 Свода федеральных правил (CFR) Федеральной комиссии связи (FCC) США, часть 15, подраздел С (раздел 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Телекоммуникации:4)

ES 203 021; FCC раздел 47 CFR, часть 683)

Использование энергии:

Regulation (EC) No. 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Дополнительная информация:

Данное изделие соответствует требованиям Директивы по радио-и телекоммуникационному оборудованию 1999/5/EC, Директивы по электромагнитной совместимости 2004/108/EC, Директивы по низковольтному оборудованию 2006/95/EC и Директивы по экопроектированию 2009/125/EC, Директивы RoHS 2011/65/EU и снабжено соответствующей маркировкой CE ( [image]).

Данное устройство соответствует части 15 Правил Федеральной комиссии по связи США (FCC). Эксплуатация допускается при соблюдении двух условий, а именно: (1) данное устройство не должно создавать помехи; (2) данное устройство должно работать в условиях любых помех, включая те, которые могут вызывать сбои в работе.

  • 1.

    Изделие было протестировано в типичной конфигурации на персональных компьютерах систем HP.

  • 2.

    В соответствии с требованиями, этому продукту присвоен Регулятивный номер модели. Этот номер не следует путать с названием или номерами изделия.

  • 3.

    К этому изделию относятся разрешения и стандарты в области связи, соответствующие определенным странам/регионам, кроме приведенных выше.

  • 4.

    В данном изделии используется аналоговый дополнительный факсимильный модуль с нормативным номером модели: BOISB-1500-00, BOISB-1500-01 (LIU для Европы), который соответствует нормативным техническим требованиям для стран/регионов, в которых данное изделие будет продаваться.

  • 5.

    Данное изделие оснащается радиомодулем, которому присвоен регулятивный номер модели SDGO-1505 в соответствии с техническими нормативными требованиями стран/регионов, в которые поставляется данное изделие.

Шанхай, Китай

1 октября 2016 г.

Только для регулятивных вопросов:

Европа:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany (Германия)

www.hp.eu/certificates

Контактная информация для США:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. (США) 650-857-1501


Регламентирующая информация

Декларация о соответствии

Декларация о соответствии

в соответствии с ISO/IEC 17050-1 и EN 17050-1

Название производителя:

HP Inc.

DoC#: SHNGC-1503-01-rel.1.0

Адрес производителя:

Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd. No. 2727 Jinke Road, Shanghai, China (Китай) 201206

заявляет о том, что изделие

Наименование изделия:

МФУ HP LaserJet Pro MFP M227fdn

Обязательный номер модели:2)

SHNGC-1503-01

Включая

BOISB-1500-00 (модуль факса для США)

BOISB-1500-01 (модуль

Модификации изделия:

Все

Картриджи с тонером:

CF230A

соответствует следующим техническим требованиям:

БЕЗОПАСНОСТЬ:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (лазерные/светодиодные изделия класса 1)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 — класс B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

Правила FCC, раздел 47 CFR, часть 15, класс B / ICES-003, выпуск 5

GB9254-2008, GB17625.1-2012

Телекоммуникации:4)

ES 203 021; правила FCC, том 47 CFR, часть 683)

Использование энергии:

(EC) №. 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Дополнительная информация:

Данное изделие соответствует требованиям Директивы по радио-и телекоммуникационному оборудованию 1999/5/EC, Директивы по электромагнитной совместимости 2004/108/EC, Директивы по низковольтному оборудованию 2006/95/EC и Директивы по экопроектированию 2009/125/EC, Директивы RoHS 2011/65/EU и снабжено соответствующей маркировкой CE ( [image]).

Данное устройство соответствует части 15 Правил Федеральной комиссии по связи США (FCC). Эксплуатация допускается при соблюдении двух условий, а именно: (1) данное устройство не должно создавать помехи; (2) данное устройство должно работать в условиях любых помех, включая те, которые могут вызывать сбои в работе.

  • 1.

    Изделие было протестировано в типичной конфигурации на персональных компьютерах HP.

  • 2.

    В соответствии с требованиями, этому продукту присвоен Регулятивный номер модели. Этот номер не следует путать с названием или номерами изделия.

  • 3.

    На это изделие распространяется действие разрешений и стандартов в области телекоммуникаций (в том числе перечисленных выше) ряда стран/регионов.

  • 4.

    В данном изделии используется аналоговый дополнительный факсимильный модуль с нормативным номером модели: BOISB-1500-00, BOISB-1500-01 (LIU для Европы), который соответствует нормативным техническим требованиям для стран/регионов, в которых данное изделие будет продаваться.

Шанхай, Китай

Октябрь 2016 г.

Только для регулятивных вопросов:

Европа:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Germany (Германия)

www.hp.eu/certificates

Контактная информация для США:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, U.S.A. (США) 650-857-1501


Регламентирующая информация

Положения безопасности

В этом разделе приводится информация по следующим темам:

  • Правила FCC
  • Канада — заявление о соответствии стандарту Industry Canada ICES-003
  • Заявление VCCI (Япония)
  • Директива EMC (Корея)
  • Инструкции относительно кабеля питания
  • Правила для шнуров питания (Япония)
  • Лазерная безопасность
  • Заявление о лазерной безопасности (Финляндия)
  • Заявление GS (Германия)
  • Евразийское соответствие (Республика Беларусь, Казахстан, Россия)


Регламентирующая информация

Правила FCC

Данное устройство проверено и признано соответствующим требованиям, предъявляемым к цифровым устройствам класса B, согласно Части 15 Правил FCC. Эти ограничения разработаны с целью обеспечения защиты от вредного излучения устройства в жилой зоне. Данное изделие генерирует, использует и излучает электромагнитные волны в радиодиапазоне. Если данное оборудование не устанавливать и не использовать в соответствии с инструкциями, оно может создавать недопустимые помехи для беспроводной связи. Однако нет гарантии, что такие помехи не могут возникнуть вследствие тех или иных конкретных условий установки. Если это оборудование оказывает нежелательное влияние на прием радио- или телевизионных сигналов, что можно установить выключением и включением оборудования, пользователь может попытаться устранить влияние одним или несколькими из следующих средств:

  • •

    Перенаправить приемную антенну или переставить ее в другое место.

  • •

    Увеличить расстояние между оборудованием и приемником.

  • •

    Подключить оборудование и приемник к сетевым розеткам разных цепей питания.

  • •

    Обратиться к Вашему продавцу или опытному радио/телевизионному технику.

ПРИМЕЧАНИЕ.Любые изменения или модификации устройства принтера, не одобренные компанией HP, могут привести к лишению пользователя права на использование данного оборудования.

Чтобы соответствовать требованиям, предъявляемым к цифровым устройствам класса B, согласно Части 15 Правил FCC, необходимо использовать экранированный интерфейсный кабель.


Регламентирующая информация

Канада — заявление о соответствии стандарту Industry Canada ICES-003

CAN ICES-3(B)/NMB-3(B)


Регламентирующая информация

Заявление VCCI (Япония)

заявление о соответствии нормативам VCCI для Японии

http://www.hp.com http://www.hpe.com http://www.compaq.com


Регламентирующая информация

Директива EMC (Корея)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Регламентирующая информация

Инструкции относительно кабеля питания

Убедитесь, что источник питания соответствует техническим требованиям устройства. Максимально допустимое напряжение указано на этикетке устройства. Устройство использует напряжение переменного тока 110-127 или 220-240 и 50/60 Гц.

Подключите кабель питания к устройству и заземленной розетке.

ПРЕДУПРЕЖДЕНИЕ.Для избежания поломок, используйте только кабель, поставляемый вместе с устройством.


Регламентирующая информация

Правила для шнуров питания (Япония)

Правила для шнуров питания в Японии

http://www.hp.com http://www.hpe.com http://www.compaq.com


Регламентирующая информация

Лазерная безопасность

Центром по контролю над оборудованием и радиационной безопасностью (CDRH) Управления по контролю за продуктами и лекарствами США введены нормативы в отношении товаров на основе лазерных технологий, произведенных после 1 августа 1976 года. Соблюдение этих нормативов производителями товаров, распространяемых на территории Соединенных Штатов Америки, является обязательным. Данное устройство отнесено к "классу 1" изделий на основе лазерных технологий согласно стандарту на излучение устройств, введенному Министерством здравоохранения и социального обеспечения (DHHS) США в соответствии с Законом о контроле над излучениями в интересах здравоохранения и безопасности (1968 г.). Так как лазерное излучение внутри устройства не выходит за пределы защитного кожуха и наружных крышек, распространение лазерного луча во внешнюю среду в штатных условиях исключено.

ВНИМАНИЕ!Использование средств управления, регулировка или выполнение процедур, не указанных в настоящем руководстве пользователя, может привести к воздействию опасного излучения.


Регламентирующая информация

Заявление о лазерной безопасности (Финляндия)

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Регламентирующая информация

Заявление GS (Германия)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Регламентирующая информация

Евразийское соответствие (Республика Беларусь, Казахстан, Россия)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Регламентирующая информация

Дополнительные требования, предъявляемые к телекоммуникационным (факсимильным) продуктам

В этом разделе приводится информация по следующим темам:

  • Положение ЕС относительно работы телекоммуникационных компаний
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Маркировка проводных/беспроводных устройств Vietnam Telecom для утвержденных устройств типа ICTQC


Регламентирующая информация

Положение ЕС относительно работы телекоммуникационных компаний

Данный продукт предназначен для подключения к аналоговой сети в странах/регионах Европейской экономической зоны.

Он удовлетворяет требованиям Директивы ЕС R&TTE 1999/5/EC (Приложение II) и отмечен соответствующей меткой CE.

Для получения дополнительной информации см. Заявление о соответствии, опубликованное производителем в другом разделе данного руководства.

Однако, вследствие различий между отдельными национальными телефонными комутируемыми сетями общего пользования не гарантируется эффективная работа продукта при подключении к любой точке такой сети. Совместимость с сетью зависит от правильности настроек, установленных пользователем при подготовке к подключению к телефонной коммутируемой сети общего пользования. Следуйте инструкциям, приведенным в руководстве пользователя.

Если у вас возникли проблемы с сетевой совместимостью, обратитесь к поставщику оборудования или в службу поддержки HP в стране/регионе эксплуатации устройства.

При подключении к сети, возможно, потребуется ознакомиться с дополнительными требованиями, установленными местным оператором телефонной коммутируемой сети общего пользования.


Регламентирующая информация

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Регламентирующая информация

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Регламентирующая информация

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Регламентирующая информация

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ПРЕДУПРЕЖДЕНИЕ.Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Регламентирующая информация

Маркировка проводных/беспроводных устройств Vietnam Telecom для утвержденных устройств типа ICTQC

Знак Vietnam Telecom

http://www.hp.com http://www.hpe.com http://www.compaq.com


Регламентирующая информация

Дополнительные положения для беспроводных устройств

В этом разделе приводится информация по следующим темам:

  • Положение о соответствии требованиям FCC - США
  • Положения для Австралии
  • Положение для Бразилии (ANATEL)
  • Положения для Канады
  • Воздействие радиочастотного излучения (Канада)
  • Устройства, работающие на частоте 5 ГГц - промышленные стандарты Канады
  • Регламентирующая информация для Европейского Союза (ЕС)
  • Примечание для использования в Японии
  • Примечание для использования в России
  • Нормы Мексики
  • Положения для Тайваня
  • Положение для Кореи
  • Маркировка проводных/беспроводных устройств Vietnam Telecom для утвержденных устройств типа ICTQC


Регламентирующая информация

Положение о соответствии требованиям FCC - США

Exposure to radio frequency radiation

ПРЕДУПРЕЖДЕНИЕ.The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ПРЕДУПРЕЖДЕНИЕ.Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Регламентирующая информация

Положения для Австралии

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Регламентирующая информация

Положение для Бразилии (ANATEL)

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Регламентирующая информация

Положения для Канады

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Регламентирующая информация

Воздействие радиочастотного излучения (Канада)

ВНИМАНИЕ!Воздействие радиочастотного излучения. Уровень излучения данного устройства ниже предельных значений, установленных индустриальных стандартов Канады. Однако устройство следует использовать таким образом, чтобы предельно снизить возможное взаимодействие с людьми во время его эксплуатации.

Для исключения вероятности превышения предельных значений радиоизлучения индустриальных стандартов Канады людям не следует находиться рядом с антеннами на расстоянии, меньшем 20 см.


Регламентирующая информация

Устройства, работающие на частоте 5 ГГц - промышленные стандарты Канады

ПРЕДУПРЕЖДЕНИЕ.При использовании беспроводной ЛВС IEEE 802.11a, использование данного устройства допустимо только в помещениях, т.к. оно работает в диапазоне 5,15 - 5,25 ГГц. В соответствии с промышленными стандартами Канады данное устройство должно использоваться в помещениях из-за рабочего диапазона 5,15 - 5,25 ГГц, чтобы снизить вероятность помех системы подвижной спутниковой связи, которая работает в том же диапазоне. У высокомощных радаров приоритет в использовании диапазонов 5,25 - 5,35 ГГц и 5,65 - 5,85 ГГц. Такие радарные станции могут являться помехой для работы/или повредить данное устройство.


Регламентирующая информация

Регламентирующая информация для Европейского Союза (ЕС)

Функции дистанционной передачи информации данного устройства могут использоваться в следующих странах/регионах ЕС и Европейской ассоциации свободной торговли:

Австрия, Бельгия, Болгария, Кипр, Чехия, Дания, Эстония, Финляндия, Франция, Германия, Греция, Венгрия, Исландия, Ирландия, Италия, Латвия, Лихтенштейн, Литва, Люксембург, Мальта, Нидерланды, Норвегия, Польша, Португалия, Румыния, Словакия, Словения, Испания, Швеция, Швейцария и Великобритания.


Регламентирующая информация

Примечание для использования в Японии

Норматив беспроводной связи для Японии

http://www.hp.com http://www.hpe.com http://www.compaq.com


Регламентирующая информация

Примечание для использования в России

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Регламентирующая информация

Нормы Мексики

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Регламентирующая информация

Положения для Тайваня

Норматив беспроводной связи Тайваня

http://www.hp.com http://www.hpe.com http://www.compaq.com


Регламентирующая информация

Положение для Кореи

Норматив беспроводной связи для Кореи

http://www.hp.com http://www.hpe.com http://www.compaq.com


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

В данном разделе содержатся сведения о том, как перемещаться по руководству пользователя.

  • Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов
  • Сочетания клавиш для средства просмотра справки
  • Сочетания клавиш для вкладки «Contents» (Содержание)
  • Сочетания клавиш для вкладки «Index» (Указатель)
  • Сочетания клавиш для вкладки «Search» (Поиск)
  • Сочетания клавиш для вкладки «Favorites» (Избранное)

ПРИМЕЧАНИЕ.

  • •

    Имеются также команды контекстного меню, которые могут быть вызваны с помощью клавиатуры.

  • •

    Сочетания клавиш также могут быть использованы в дополнительных и всплывающих окнах.

  • •

    При каждом использовании быстрого вызова на панели перемещения теряется связь с панелью тематических разделов. Для возврата на панель тематических разделов нажмите клавишу F6.

  • •

    Флажок Match similar words (Поиск похожих слов) на вкладке Search (Поиск) будет установлен, если он использовался во время предыдущего поиска.


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов

Можно быстро перемещаться между панелью перемещения и панелью тематических разделов, нажимая клавишу F6 на клавиатуре.


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для средства просмотра справки

Закрытие средства просмотра справки. | ALT+F4
Переключение со средства просмотра справки на другие открытые окна. | ALT+TAB
Отображение меню «Options» (Параметры). | ALT+М
Изменение параметров Microsoft Internet Explorer. В диалоговом окне Internet Options (Свойства обозревателя) содержатся параметры специальных возможностей. Для изменения параметров откройте вкладку General (Общие) и нажмите кнопку Accessibility (Специальные возможности). | ALT+М, затем нажмите клавишу А
Скрытие и отображение панели перемещения. | ALT+М, затем нажмите клавишу К
Печать раздела. | ALT+М, затем нажмите клавишу E. Либо щелкните правой кнопкой мыши в разделе или нажмите кнопку Печать.
Возврат к предыдущему разделу. | ALT+Стрелка влево или ALT+М, затем нажмите клавишу 3
Переход к следующему разделу (если он недавно просматривался). | ALT+Стрелка вправо или ALT+М, затем нажмите клавишу SHIFT+В
Выделение или снятие выделения. | ALT+М, затем нажмите клавишу Ы или Ь
Обновление раздела, отображаемого на панели тематических разделов (может быть полезным при наличии связи с Web-страницей). | F5 или ALT+М, затем нажмите клавишу Б
Возврат на домашнюю страницу (составители справки могут указать домашнюю страницу справочной системы). | ALT+М, затем нажмите клавишу SHIFT+Д
Прерывание процесса открытия страницы средством просмотра (это также можно использовать при необходимости прервать загрузку страницы во время подключения к Интернету). | ALT+М, затем нажмите клавишу SHIFT+О
Переход к указанному разделу или на Web-страницу. Составители справки, создающие компилированный файл справки (.chm), могут добавить две ссылки в меню Options (Параметры) на самые важные разделы или Web-страницы. При выборе команды Jump (Переход) происходит перемещение к одному из этих разделов или Web-страниц. | ALT+М, затем нажмите клавишу 1 или 2
Переключение между панелью перемещения и панелью тематических разделов. | F6
Просмотр раздела. | Стрелка вверх и Стрелка вниз или PAGE UP и PAGE DOWN
Просмотр всех ссылок в разделе или всех параметров на панели перемещения. | TAB


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Contents» (Содержание)

Отображение вкладки Contents (Содержание). | ALT+O
Открытие и закрытие книги или папки. | Знак плюс (+) и Знак минус (-) или Стрелка влево и Стрелка вправо
Печать раздела. | Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | ENTER


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Index» (Указатель)

Отображение вкладки Index (Указатель). | ALT+SHIFT+У
Ввод ключевого слова для поиска. | ALT+E, затем введите слово
Выбор ключевого слова из списка. | Стрелка вверх и Стрелка вниз
Отображение соответствующего раздела. | ALT+A


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Search» (Поиск)

Отображение вкладки Search (Поиск). | ALT+K
Ввод ключевого слова для поиска. | ALT+E, затем введите слово
Запуск поиска. | ALT+3
Выбор раздела в списке с результатами поиска. | ALT+Ы, затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | ALT+A
Перечисленные ниже возможности доступны только при включенном параметре поиска всех слов, введенных в произвольном порядке.
Поиск ключевого слова в списке с результатами предыдущего поиска. | ALT+U
Поиск слов, похожих на ключевое слово. Например, поиск слов, наподобие «running» и «runs», по ключевому слову «run». | ALT+M
Поиск только по заголовкам разделов. | ALT+R


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Favorites» (Избранное)

Отображение вкладки Favorites (Избранное). | ALT+SHIFT+И
Добавление текущего раздела в список «Favorites» (Избранное). | ALT+SHIFT+Д
Выбор раздела в списке с «Favorites» (Избранное). | ALT+3, а затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | ALT+A
Удаление выбранного раздела из списка. | ALT+Л


Использование средства просмотра справки HTML

В следующих разделах содержится информация о том, как просматривать и использовать данное руководство. Для получения дополнительной информации щелкните на одном из следующих разделов:

  • Получение дополнительной информации
  • Поиск раздела справки
  • Создание списка избранных разделов справки
  • Копирование раздела справки
  • Печать текущего раздела справки
  • Поиск разделов с помощью кнопок на панели инструментов
  • Использование команд меню горячих клавиш


Использование средства просмотра справки HTML

Получение дополнительной информации

Здесь приведены советы о том, как найти дополнительную информацию по использованию средства просмотра справки HTML:

  • •

    Щелкая на цветных подчеркнутых словах, Вы откроете другой раздел, Web-страницу, список других разделов или программу.

  • •

    Чтобы просмотреть разделы, содержащие информацию, имеющую отношение к текущему разделу, открывайте ссылки "См. также", которые обычно располагаются в конце разделов, а затем открывайте нужный Вам раздел.

  • •

    Чтобы выяснить, имеется ли слово или словосочетание, содержащееся в разделе, в предметном указателе, выделите это слово и нажмите на клавишу F1.

  • •

    При просмотре содержимого панели "Разделы" из Интернета, Вы можете щелкнуть на кнопке Stop (Остановить) или Refresh (Обновить) в панели инструментов, чтобы прервать выгрузку или обновить Web-страницу.

  • •

    Если Вы часто открываете какой-либо раздел справки, можно добавить его в список избранных ссылок.

  • •

    Щелкните правой кнопкой в панели "Разделы" на вкладке "Содержимое", чтобы посмотреть горячие клавиши команд меню.


Использование средства просмотра справки HTML

Поиск раздела справки

В панели "Перемещение" щелкните на одной из следующих вкладок:

  • •

    Для просмотра содержания щелкните на вкладке Содержание. Содержание представляет собой раскрываемый список основных разделов.

  • •

    Для просмотра элементов предметного указателя щелкните на вкладке Предметный указатель, затем введите слово или прокрутите список. Разделам справки как правило соответствуют несколько элементов предметного указателя.

  • •

    Для просмотра всех местонахождений слова или фразы в файле справки щелкните на вкладке Поиск, затем введите слово.

ПРИМЕЧАНИЕ. Щелкните на элементе содержания, элементе предметного указателя или на элементе результата поиска, чтобы просмотреть соответствующий раздел.


Использование средства просмотра справки HTML

Создание списка избранных разделов справки

  • 1.

    Найдите и откройте раздел справки, который Вы хотите добавить в список избранных разделов.

  • 2.

    Щелкните на вкладке Favorites (Избранное), затем щелкните на Add (Добавить).

ПРИМЕЧАНИЕ.

  • •

    Чтобы открыть избранный раздел, щелкните на вкладке Favorites (Избранное), выберите раздел и щелкните на Display (Вывести).

  • •

    Если нужно переименовать раздел, выберите его и введите новое имя в поле Current topic (Текущий раздел).

  • •

    Чтобы удалить избранный раздел, выберите его и щелкните на Remove (Удалить).


Использование средства просмотра справки HTML

Копирование раздела справки

  • 1.

    В панели "Разделы" щелкните правой кнопкой мыши на раздел, который хотите скопировать, затем выберите Select All (Выбрать все).

  • 2.

    Снова щелкните раздел правой кнопкой мыши и выберите Copy (Копировать). Раздел будет скопирован в буфер обмена.

  • 3.

    Откройте документ, в который Вы скопировать раздел.

  • 4.

    Поместите курсор в место, куда необходимо вставить данные.

  • 5.

    В меню Edit (Правка) щелкните на Paste (Вставить).

ПРИМЕЧАНИЕ. Если Вы хотите скопировать только часть раздела, выберите текст, который хотите скопировать, затем щелкните на нем правой кнопкой мыши и выберите Copy (Копировать).


Использование средства просмотра справки HTML

Печать текущего раздела справки

Щелкните правой кнопкой мыши на разделе справки и выберите Print (Печать).

ПРИМЕЧАНИЕ. При печати с вкладки Содержание (щелкнув на элементе правой кнопкой мыши и выбрав Print (Печать)) Вам будет предложено выбрать печать только текущего раздела или раздела и всех его подразделов.


Использование средства просмотра справки HTML

Поиск разделов с помощью кнопок на панели инструментов

В панели инструментов средства просмотра справки имеются пять кнопок, позволяющие перемещаться по разделам справки. Эти кнопки используются для поиска разделов справки:

  • •

    Back (Назад) выводит последний просмотренный раздел.

  • •

    Forward (Вперед) выводит следующий раздел из ранее просмотренной последовательности разделов.

  • •

    Next (Далее) выводит следующий раздел, указанный в содержании.

  • •

    Previous (Предыдущий) выводит предыдущий раздел, указанный в содержании.

  • •

    Home (Главная страница) выводит главную страницу раздела просматриваемого файла справки.

  • •

    Refresh (Обновить) обновляет содержимое текущей Web-страницы в панели "Раздел".

  • •

    Stop (Стоп) останавливает выгрузку информации из файла. Эта кнопка прерывает выгрузку Web-страницы.

ПРИМЕЧАНИЕ. Панель инструментов вашего средства просмотра может и не содержать всех этих навигационных кнопок.


Использование средства просмотра справки HTML

Использование команд меню горячих клавиш

В меню горячих клавиш существует несколько команд, которые можно использовать для вывода и настройки внешнего вида данных.

Команда | Описание
Щелкните правой кнопкой в любое место в содержании и выберите Open All (Открыть все). | Открывает все книги и папки содержания. Эта команда работает, только если открыта вкладка Содержание.
Щелкните правой кнопкой в любое место в содержании и выберите Close All (Закрыть все). | Закрывает все книги и папки. Эта команда работает, только если открыта вкладка Содержание.
Щелкните по разделу правой кнопкой мыши и выберите Print (Печать). | Печать раздела.

ПРИМЕЧАНИЕ. К этим командам можно получить доступ с клавиатуры. Вы можете нажать клавиши SHIFT+F10, чтобы открыть меню горячих клавиш, затем нажать нужные горячие клавиши. Или можно включить горячие клавиши мыши. Воспользуйтесь комбинацией клавиш мыши, чтобы открыть меню горячих клавиш, затем выберите нужные горячие клавиши.