HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Priročnik z informacijami o garanciji in pravnimi obvestili


HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Informacije o blagovnih znamkah in avtorskih pravicah

Avtorske pravice in licenca

© Copyright 2016 HP Development Company, L.P.

Prepovedana je reprodukcija, prilagajanje ali prevajanje dokumenta brez predhodnega pisnega dovoljenja, razen v primerih, ki jih dovoljujejo zakoni o avtorskih pravicah.

Te informacije se lahko spremenijo brez predhodnega obvestila.

Garancije za izdelke in storitve podjetja HP so navedene v garancijskih izjavah, ki so priložene izdelkom in storitvam. Informacij na tem mestu ni mogoče razlagati kot dodatne garancije. HP ni odgovoren za tehnične ali uredniške napake ali izpuste v tem dokumentu.

Edition 2, 11/2016

Zaščitne znamke

ENERGY STAR® in oznaka ENERGY STAR® sta v ZDA registrirani znamki.


Servis in podpora

  • Izjava družbe HP o omejeni garanciji
  • HP-jeva garancija za zaščito potrošnega materiala: Izjava o omejeni garanciji kartuš s tonerjem LaserJet
  • HP-jeva politika glede uporabe potrošnega materiala drugih proizvajalcev
  • HP-jevo spletno mesto za preprečevanje ponarejanja
  • Podatki, shranjeni v kartuši s tonerjem
  • Licenčna pogodba za končnega uporabnika
  • Garancijske storitve za popravila s strani stranke
  • Podpora za stranke


Servis in podpora

Izjava družbe HP o omejeni garanciji

HP-JEV IZDELEK | TRAJANJE OMEJENE GARANCIJE
HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw | Enoletno popravilo

HP vam kot končnemu uporabniku zagotavlja, da bo HP-jeva strojna in dodatna oprema brez napak v materialu in izdelavi v zgoraj navedenem časovnem obdobju po datumu nakupa. Če prejme HP obvestilo o napakah v času garancijskega obdobja, po svoji presoji popravi ali zamenja pokvarjene izdelke. Zamenjani izdelki so novi ali po svojem delovanju novim enakovredni.

HP jamči, da pravilno nameščena in uporabljana HP-jeva programska oprema od datuma nakupa in v zgoraj navedenem obdobju ne bo prenehala izvajati programskih ukazov zaradi napak v materialu in izdelavi. Če HP prejme obvestilo o napakah v času garancijskega obdobja, zamenja programsko opremo, ki se zaradi omenjenih napak ne izvaja pravilno.

HP ne jamči, da bodo HP-jevi izdelki delovali brez prekinitev ali napak. Če HP v razumnem času ne more popraviti ali zamenjati izdelka, kot določa garancija, lahko izdelek vrnete in dobite povrnjeno kupnino.

HP-jevi izdelki lahko vsebujejo predelane dele, ki so po zmogljivosti enakovredni novim ali pa so bili po že občasno uporabljeni.

Ta garancija ne velja za okvare, ki nastanejo zaradi (a) nepravilnega ali neustreznega vzdrževanja ali umerjanja, (b) programske opreme, vmesnikov, delov ali potrošnega materiala, ki jih ne dobavlja HP, (c) nepooblaščenega spreminjanja ali napačne uporabe, (d) uporabe v okolju, ki ne ustreza objavljenim okoljskim specifikacijam za izdelek, ali (e) neustrezne priprave ali vzdrževanja mesta izdelka.

V OBSEGU, KI GA DOLOČA KRAJEVNA ZAKONODAJA, SO ZGORAJ NAVEDENE GARANCIJE IZKLJUČNE GARANCIJE; HP NE DAJE NOBENE DRUGE GARANCIJE ALI KAKRŠNIHKOLI POGOJEV, IZRAŽENIH IZRECNO ALI POSREDNO. HP IZKLJUČNO ZANIKA KAKRŠNOKOLI ODGOVORNOST ALI POGOJE ZA TRŽNO KAKOVOST BLAGA, SPREJEMLJIVO KAKOVOST IN PRIMERNOST ZA DOLOČEN NAMEN. Nekatere države/regije, zvezne države ali province ne dovoljujejo omejitev trajanja zakonsko določene garancije, zato zgoraj omenjena omejitev ali izključitev morda za vas ne velja. Ta garancija vam daje določene zakonske pravice, imate pa lahko tudi druge pravice, ki se razlikujejo glede na državo/regijo, zvezno državo ali provinco.

HP-jeva omejena garancija velja v državah/regijah ali tam, kjer ima HP organizirano podporo in prodajo za določen izdelek. Raven garancijskih storitev se lahko prilagaja krajevnim standardom. Če zaradi pravnih ali zakonskih razlogov določen izdelek ni bil namenjen za delovanje v določeni državi/regiji, HP ne bo spreminjal oblike, opreme ali funkcij izdelka, da bi deloval v tej državi/regiji.

V SKLADU S KRAJEVNO ZAKONODAJO SO PRAVNA SREDSTVA V TEJ GARANCIJSKI IZJAVI VAŠA EDINA IN IZKLJUČNA PRAVNA SREDSTVA. RAZEN KOT JE NAVEDENO ZGORAJ, HP ALI NJEGOVI DOBAVITELJI V NOBENEM PRIMERU NE ODGOVARJAJO ZA IZGUBO PODATKOV ALI ZA NEPOSREDNO, POSEBNO, NAKLJUČNO, POSLEDIČNO (VKLJUČNO Z IZGUBO DOBIČKA ALI PODATKOV) ALI DRUGO ŠKODO, UTEMELJENO NA SPORAZUMU, PRESTOPKU ALI ČEM DRUGEM. Ker nekatere države/regije, zvezne države ali province ne dovoljujejo izločitve ali omejitve posledične ali nenamerne škode, za vas zgoraj navedena omejitev ali izločitev morda ne velja.

DOLOČILA TE GARANCIJSKE IZJAVE, RAZEN V OBSEGU, KI GA DOVOLJUJE ZAKONODAJA, NE IZKLJUČUJEJO, OMEJUJEJO ALI SPREMINJAJO OBVEZNIH ZAKONSKIH PRAVIC, KI VELJAJO ZA PRODAJO TEGA IZDELKA.

V tem razdelku so informacije o naslednjih temah:

  • ZK, Irska in Malta
  • Avstrija, Belgija, Nemčija in Luksemburg
  • Belgija, Francija in Luksemburg
  • Italija
  • Španija
  • Danska
  • Norveška
  • Švedska
  • Portugalska
  • Grčija in Ciper
  • Madžarska
  • Češka
  • Slovaška
  • Poljska
  • Bolgarija
  • Romunija
  • Belgija in Nizozemska
  • Finska
  • Slovenija
  • Hrvaška
  • Latvija
  • Litva
  • Estonija
  • Rusija


Servis in podpora

ZK, Irska in Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Servis in podpora

Avstrija, Belgija, Nemčija in Luksemburg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Servis in podpora

Belgija, Francija in Luksemburg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Servis in podpora

Italija

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Servis in podpora

Španija

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Servis in podpora

Danska

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Servis in podpora

Norveška

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Servis in podpora

Švedska

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Servis in podpora

Portugalska

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Servis in podpora

Madžarska

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Servis in podpora

Češka

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Servis in podpora

Slovaška

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Servis in podpora

Poljska

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Servis in podpora

Romunija

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Servis in podpora

Belgija in Nizozemska

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Servis in podpora

Finska

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Servis in podpora

Slovenija

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Servis in podpora

Hrvaška

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Servis in podpora

Latvija

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Servis in podpora

Litva

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Servis in podpora

Estonija

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Servis in podpora

Rusija

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Servis in podpora

HP-jeva garancija za zaščito potrošnega materiala: Izjava o omejeni garanciji kartuš s tonerjem LaserJet

Ta HP-jev izdelek je zajamčeno brez napak v materialu in izdelavi.

Ta garancija ne zajema izdelkov: (a) ki so ponovno polnjeni, obnovljeni, predelani ali kakorkoli spremenjeni, (b) s katerimi imate težave zaradi napačne uporabe, neustreznega shranjevanja ali uporabe, ki ni v skladu z navedenimi okoljskimi specifikacijami za tiskalnik, ali (c) ki so obrabljeni zaradi običajne uporabe.

Za pridobitev garancijskih storitev izdelek vrnite na kraj nakupa (s pisnim opisom težave in vzorčnimi natisi) ali se obrnite na HP-jevo podporo za stranke. HP bo po lastni presoji izdelke, ki so dokazano okvarjeni, zamenjal ali vam povrnil nakupno ceno.

V SKLADU S KRAJEVNO ZAKONODAJO JE ZGORNJE JAMSTVO IZKLJUČNO IN NOBENA DRUGA GARANCIJA ALI POGOJ, BODISI PISANA ALI USTNA, NISTA IZRECNA ALI IMPLICIRANA IN HP IZRECNO ZAVRAČA OMENJENE GARANCIJE ALI POGOJE PRODAJE, ZADOVOLJIVO KAKOVOST IN PRIMERNOST ZA POSAMEZEN NAMEN.

V SKLADU S KRAJEVNO ZAKONODAJO HP ALI NJEGOVI DOBAVITELJI V NOBENEM PRIMERU NE ODGOVARJAJO ZA NEPOSREDNO, POSEBNO, NAKLJUČNO, POSLEDIČNO (VKLJUČNO Z IZGUBO PODATKOV) ALI DRUGO ŠKODO, NE GLEDE NA TO, ALI TEMELJI NA DOGOVORU, KAZNIVEM DEJANJU ALI DRUGAČE.

DOLOČILA TE GARANCIJSKE IZJAVE, RAZEN V OBSEGU, KI GA DOVOLJUJE ZAKONODAJA, NE IZKLJUČUJEJO, OMEJUJEJO ALI SPREMINJAJO OBVEZNIH ZAKONSKIH PRAVIC, KI VELJAJO ZA PRODAJO TEGA IZDELKA.


Servis in podpora

HP-jeva politika glede uporabe potrošnega materiala drugih proizvajalcev

HP ne priporoča uporabe novih ali predelanih kartuš s tonerjem drugih proizvajalcev.

OPOMBA:Za HP-jeve tiskalniške izdelke velja, da uporaba kartuše s tonerjem, ki ni HP-jeva, ali znova napolnjene kartuše s tonerjem, ne vpliva na garancijo, ki jo HP daje kupcu, ali katero koli HP-jevo pogodbo o podpori kupca. Če pa je do okvare v izdelku prišlo zaradi uporabe kartuše s tonerjem, ki ni HP-jeva, ali znova napolnjene kartuše s tonerjem, bo HP pri popravilu zaračunal standardni čas in materialne stroške, potrebne za popravilo te okvare ali poškodbe.


Servis in podpora

HP-jevo spletno mesto za preprečevanje ponarejanja

Če ste namestili HP-jevo kartušo s tonerjem in se na nadzorni plošči prikaže sporočilo, da kartuša ni originalna, obiščite spletno mesto www.hp.com/go/anticounterfeit. HP vam bo pomagal ugotoviti, ali je kartuša originalna, in odpraviti težavo.

Kartuša s tonerjem morda ni originalna HP-jeva, če opazite naslednje:

  • •

    Na strani s stanjem potrošnega materiala je navedeno, da je nameščen potrošni material, ki ni HP-jev.

  • •

    S kartušo imate veliko težav.

  • •

    Tiskalna kartuša ni takega videza, kot ponavadi (embalaža je na primer drugačna od HP-jeve).


Servis in podpora

Podatki, shranjeni v kartuši s tonerjem

HP-jeve kartuše s tonerjem, ki se uporabljajo za ta izdelek, so opremljene s pomnilniškim vezjem, ki vam je v pomoč pri uporabi izdelka.

Poleg tega pomnilniški čip zbira določene podatke o uporabi izdelka, med katerimi je lahko naslednje: datum prve namestitve kartuše s tonerjem, datum zadnje uporabe kartuše s tonerjem, število strani, natisnjenih s kartušo s tonerjem, pokritost strani, uporabljeni načini tiskanja, morebitne napake tiskanja in model izdelka. Ti podatki so HP-ju v pomoč pri razvoju novih izdelkov, ki bodo ustrezali zahtevam strank glede tiskanja.

Podatki, ki se zberejo na pomnilniškem vezju kartuše s tonerjem, ne vsebujejo podatkov, s katerimi je mogoče identificirati stranko, uporabnika kartuše ali izdelek.

HP zbere vzorec pomnilniških vezij kartuš s tonerjem, vrnjenih v okviru HP-jevega programa za brezplačno vračilo in recikliranje (HP Planet Partners: www.hp.com/recycle). Pomnilniško vezje iz tega vzorca se prebere in preuči z namenom izboljšave prihodnjih HP‑jevih izdelkov. Do teh podatkov lahko dostopajo tudi HP-jevi partnerji, ki sodelujejo pri recikliranju kartuš s tonerjem.

Katera koli tretja stranka, ki ima v posesti kartušo s tonerjem, ima lahko dostop do anonimnih podatkov na pomnilniškem vezju.


Servis in podpora

Licenčna pogodba za končnega uporabnika

POZORNO PREBERITE PRED UPORABO TE PROGRAMSKE OPREME: Ta licenca za končnega uporabnika je pravnoveljaven dogovor med (a) vami (posameznikom ali enim subjektom) in (b) podjetjem HP Inc. ('HP'), ki ureja vašo uporabo izdelka programske opreme, ki ga je HP namestil ali dal na razpolago za uporabo z vašim HP-jevim izdelkom ('HP-jev izdelek'), ki ni predmet nobene ločene licenčne pogodbe med vami in HP-jem ali njegovimi dobavitelji. Druga programska oprema lahko vsebuje licenčno pogodbo za končnega uporabnika v svoji spletni dokumentaciji. Izraz 'izdelek programske opreme' označuje računalniško programsko opremo in lahko vključuje povezane medije, tiskano gradivo in spletno ali elektronsko dokumentacijo.

HP-jevem izdelku je lahko priloženo dopolnilo ali dodatek tej licenčni pogodbi za končnega uporabnika.

PRAVICE V IZDELKU PROGRASMKE OPREME SO NA VOLJO SAMO POD POGOJEM, DA SE STRINJATE Z VSEMI POGOJI IN DOLOČILI TE LICENČNE POGODBE ZA KONČNEGA UPORABNIKA. ČE NAMESTITE, KOPIRATE, PRENESETE ALI DRUGAČE UPORABLJATE IZDELEK PROGRAMSKE OPREME, SE STRINJATE, DA VAS OBVEZUJEJO POGOJI TE LICENČNE POGODBE ZA KONČNEGA UPORABNIKA. ČE NE SPREJMETE TEH POGOJEV LICENCE, JE VAŠE EDINO PRAVNO SREDSTVO, DA V ROKU 14 DNI VRNETE CELOTEN NERABLJEN IZDELEK (STROJNO IN PROGRAMSKO OPREMO) ZA POVPRAČILO, KI JE PREDMET POLITIKE VAŠEGA KRAJA NAKUPA O POVRAČILU.

  • 1.

    PODELITEV LICENCE. Pod pogojem, da ravnate skladno z vsemi pogoji in določili te licenčne pogodbe za končnega uporabnika, vam HP podeljuje naslednje pravice:

    • a.

      Uporaba. Izdelek programske opreme je dovoljeno uporabljati samo v enem računalniku ('vaš računalnik'). Če ste izdelek programske opreme prejeli prek interneta in je bil prvotno licenciran za uporabo v več kot enem računalniku, ga je dovoljeno namestiti in uporabljati samo v teh računalnikih. Sestavnih delov izdelka programske opreme ni dovoljeno ločiti z namenom uporabe v več kot enem računalniku. Izdelka programske opreme ni dovoljeno distribuirati. Izdelek programske opreme smete naložiti v začasni pomnilnik svojega računalnika (RAM) z namenom uporabe omenjenega izdelka programske opreme.

    • b.

      Shranjevanje. Izdelek programske opreme smete prekopirati v lokalni pomnilnik ali shranjevalno napravo HP-jevega izdelka.

    • c.

      Kopiranje. Izdelati smete arhivske ali varnostne kopije izdelka programske opreme pod pogojem, da kopija vsebuje vsa obvestila o lastništvu iz izvirnega izdelka programske opreme in se uporablja samo kot varnostna kopija.

    • d.

      Pridržanje pravic. HP in njegovi dobavitelji si pridržujejo vse pravice, ki vam niso izrecno dodeljene v tej licenčni pogodbi za končnega uporabnika.

    • e.

      Prosta programska oprema. Ne glede na pogoje in določila te licenčne pogodbe za končnega uporabnika vam je za celoten ali kateri koli del izdelka programske opreme, ki predstavlja nelastniško HP-jevo programsko opremo ali programsko opremo, ki jo po javno licenco zagotavljajo drugi ponudniki ('prosta programska oprema'), podeljena licenca v skladu s pogoji in določili licenčne pogodbe za programsko opremo, ki spremlja tako prosto programsko opremo, v obliki pogojev diskretnega dogovora, 'vakuumsko pakirane' licence ali elektronske licence, ki jih sprejmete ob prenosu. Vašo uporabo brezplačne programske opreme urejajo samo pogoji in določila take licence.

    • f.

      Rešitev za obnovitev. Katera koli rešitev za obnovitev, zagotovljena z vašim HP-jevim izdelkom oz. zanj, v obliki rešitve na trdem disku, rešitve za obnovitev na zunanjem mediju (npr. disketi, CD-ju ali DVD-ju) ali enakovredne rešitve v kakršni koli obliki, se sme uporabljati samo za obnavljanje trdega diska HP-jevega izdelka, s katerim oz. za katerega je bila rešitev za obnovitev prvotno kupljena. Uporabo kakršne koli programske opreme Microsoftovega operacijskega sistema v taki obnovitveni rešitvi ureja Microsoftova licenčna pogodba.

  • 2.

    NADGRADNJE. Za uporabo izdelka programske opreme, opredeljenega kot nadgradnja, morate imeti licenco za originalni izdelek programske opreme, ki ga je HP opredelil kot upravičenega do nadgradnje. Po nadgradnji ne smete več uporabljati originalnega izdelka programske opreme, zaradi katerega ste bili upravičeni do nadgradnje. Z uporabo izdelka programske opreme se strinjate tudi s tem, da lahko HP samodejno dostopa do vašega HP-jevega izdelka, kadar je povezan z internetom, z namenom preverjanja različice ali stanja določenih izdelkov programske opreme in da samodejno prenaša in namešča nadgradnje ali posodobitve, ki so potrebne za ohranjanje funkcionalnosti, učinkovitosti ali varnosti HP-jeve programske opreme in vašega HP-jevega izdelka, ter omogoča zagotavljanje podpore ali drugih storitev, ki so vam na voljo. V določenih primerih in glede na vrsto nadgradnje ali posodobitve boste pozvani (v pojavnih oknih ali drugače), da inicializirate nadgradnjo oz. posodobitev.

  • 3.

    DODATNA PROGRAMSKA OPREAMA. Ta licenčna pogodba za končnega uporabnika velja za posodobitve in dodatke k originalnemu izdelku programske opreme, ki jih zagotovi HP, razen če HP s posodobitvijo oz. dodatkom posreduje druge pogoje. V primeru nasprotja med takimi pogoji se uporabljajo slednji.

  • 4.

    PRENOS.

    • a.

      Tretje osebe. Prvotni uporabnik izdelka programske opreme sme ta izdelek programske opreme enkrat prenesti drugemu končnemu uporabniku. Vsak prenos mora vključevati vse sestavne dele, medije, tiskano gradivo, to licenčno pogodbo za končnega uporabnika in, če je primerno, potrdilo o pristnosti. Prenos ne sme biti posreden, na primer kot konsignacija. Končni uporabnik, ki prejema preneseni izdelek, mora pred prenosom sprejeti vse pogoje licenčne pogodbe za končnega uporabnika. Po prenosu izdelka programske opreme vaša licenca samodejno preneha veljati.

    • b.

      Omejitve. Izdelka programske opreme ne smete dajati v najem, zakup, ga posojati ali pa uporabljati za komercialno razdeljeno ali množično rabo. Izdelka programske opreme ne smete podlicencirati, prenesti njenega lastništva ali je drugače prenesti, razen kot je izrecno določeno v tej licenčni pogodbi za končnega uporabnika.

  • 5.

    LASTNINSKE PRAVICE. Vse pravice intelektualne lastnine iz izdelka programske opreme in uporabniške dokumentacije so last HP-ja ali njegovih dobaviteljev in so zaščitene z zakonodajo, vključno z veljavno zakonodajo ZDA o avtorskih pravicah, poslovnih skrivnostih in blagovnih znamkah ter drugimi veljavnimi zakoni in določbami mednarodnih pogodb. Iz izdelka programske opreme je prepovedano odstraniti kakršne koli oznake izdelka, obvestila o avtorskih pravicah ali lastniške omejitve.

  • 6.

    OMEJITVE ZA OBRATNO INŽENIRSTVO. Obratno inženirstvo, obratno prevajanje ali obratno zbiranje izdelka programske opreme ni dovoljeno, razen v obsegu, ki ga dopušča veljavna zakonodaja ne glede na to omejitev ali kot je izrecno določeno v tej licenčni pogodbi za končnega uporabnika.

  • 7.

    ČAS TRAJANJA. Ta licenčna pogodba za končnega uporabnika je veljavna, razen če je odpovedana ali zavrnjena. Ta licenčna pogodba za končnega uporabnika neha veljati tudi ob pogojih, navedenih v drugih delih te pogodbe, ali če ne ravnate skladno s katerim koli pogojem ali določilom te pogodbe.

  • 8.

    SOGLASJE ZA ZBIRANJE/UPORABO PODATKOV.

    • a.

      HP bo s piškotki in z drugimi spletnimi orodji zbiral anonimne tehnične podatke, povezane s HP-jevo programsko opremo in z vašim HP-jevim izdelkom. Ti podatki bodo uporabljeni za zagotavljanje nadgradenj in povezane podpore ali drugih storitev, opisanih v razdelku 2. HP bo zbiral tudi osebne podatke, vključno z vašim naslovom IP ali drugimi podatki o enoličnem identifikatorju, povezane z vašim HP-jevim izdelkom, in podatke, ki ste jih posredovali ob registraciji svojega HP-jevega izdelka. Ti podatki bodo uporabljeni za zagotavljanje nadgradenj in povezane podpore ali drugih storitev pa tudi za pošiljanje tržnih sporočil (v vsakem primeru z vašim izrecnim soglasjem, kjer to zahteva veljavna zakonodaja).

      V obsegu, ki ga dopušča veljavna zakonodaja, s sprejetjem teh pogojev in določil soglašate z zbiranjem in uporabo anonimnih in osebnih podatkov s strani HP-ja, njegovih podružnic in pridruženih podjetij, kot je opisano v tej licenčni pogodbi za končnega uporabnika in dodatno pojasnjeno v HP-jevem pravilniku o zasebnosti: www.hp.com/go/privacy

    • b.

      Zbiranje in uporaba s strani drugih ponudnikov. Nekatere programe v vašem HP-jevem izdelku zagotavljajo in zanje ločeno podeljujejo licence drugi ponudniki ('programska oprema drugih ponudnikov'). Programska oprema drugih ponudnikov se lahko namesti v vaš HP-jev izdelek in v njem deluje, čeprav take programske opreme ne aktivirate oz. kupite. Programska oprema drugih ponudnikov lahko zbira in prenaša tehnične podatke o vašem sistemu (npr. naslov IP, enolični identifikator naprave, nameščeno različico programske opreme itd.) in druge podatke o sistemu. S temi podatki drugi ponudniki ugotavljajo tehnične značilnosti sistema in zagotavljajo, da je v vašem sistemu nameščena najnovejša različica programske opreme. Če ne želite, da bi programska oprema drugih ponudnikov zbirala te tehnične podatke in vam samodejno pošiljala posodobitve različice, programsko opremo odstranite, preden se povežete z internetom.

  • 9.

    ZAVRNITEV GARANCIJ. V NAJVEČJEM OBSEGU, KI GA DOPUŠČA VELJAVNA ZAKONODAJA, HP IN NJEGOVI DOBAVITELJI ZAGOTAVLJAJO IZDELEK PROGRAMSKE OPREME, KAKRŠEN JE IN Z VSEMI NAPAKAMI, TER ZA IZDELEK PROGRASMKE OPREME ZAVRAČAJO VSE DRUGE GARANCIJE, JAMSTVA IN POGOJE, IZRECNE, NAKAZANE IN ZAKONSKE, VKLJUČNO Z JAMSTVI LASTNIŠTVA IN NEKRŠITEV, KAKRŠNIMI KOLI NAZNAČENIMI GARANCIJAMI, DOLŽNOSTI, JAMSTVI IN POGOJI GLEDE PRIMERNOSTI ZA PRODAJO, ZADOVOLJIVE KAKOVOSTI, PRIMERNOSTI ZA DOLOČEN NAMEN IN GLEDE ODSOTNOSTI VIRUSOV. Nekatere države oz. pristojnosti ne dovoljujejo izključitve ali omejitev trajanja nakazanih jamstev, tako da zgodnja omejitev za vas morda ne velja v celoti.

    V AVSTRALIJI IN NA NOVI ZELANDIJI JE PROGRAMSKA OPREMA OPREMLJENA Z JAMSTVI, KI JIH PO AVSTRALSKIH IN NOVOZELANSKIH ZAKONIH O VARSTVU POTROŠNIKOV NI MOGOČE IZKLJUČITI. AVSTRALSKI POTROŠNIKI SO UPRAVIČENI DO ZAMENJAVE ALI POVRAČILA V PRIMERU RESNE OKVARE IN NADOMESTILA V PRIMERU DRUGE RAZUMNO PREDVIDLJIVE IZGUBE ALI ŠKODE. AVSTRALSKI POTROŠNIKI SO UPRAVIČENI TUDI DO POPRAVILA ALI ZAMEMNJAVE PROGRAMSKE OPREME, ČE TA NI SPREJEMLJIVE KAKOVOSTI IN OKVARA NI RESNA. NOVOZELANDSKI POTROŠNIKI, KI BLAGO KUPIJO ZA OSEBNO, DOMAČO ALI GOSPODINJSKO UPORABO ALI POTROŠNJO IN NE V POSLOVNE NAMENE ('NOVOZELANDSKI POTROŠNIKI'), SO UPRAVIČENI DO POPRAVILA, ZAMNEJAVE ALI POVRAČILA V PRIMERU OKVARE IN NADOMESTILA V PRIMERU DRUGE RAZUMNO PREDVIDLJIVE IZGUBE ALI ŠKODE.

  • 10.

    OMEJITEV ODGOVORNOSTI. V skladu z lokalno zakonodajo, ne glede na morebitno škodo, ki jo lahko utrpite, je celotna odgovornost HP-ja in katerega koli njegovih dobaviteljev na podlagi katere koli določbe te licenčne pogodbe za končnega uporabnika ter vaše edino pravno sredstvo za vse zgoraj navedeno omejeno na znesek, ki ste ga dejansko plačali ločeno za izdelek programske opreme ali 5,00 USD, odvisno, kaj je več. V NAJVEČJEM OBSEGU, KI GA DOPUŠČA VELJAVNA ZAKONODAJA, NI HP ALI NJEGOVI DOBAVITELJI V NOBENEM PRIMERU ODGOVOREN ZA NIKAKRŠNO POSEBNO, NAKLJUČNO, POSREDNO ALI POSLEDIČNO ŠKODO (VKLJUČNO S ŠKODO ZARADI IZGUBE DOBIČKA ALI ZAUPNIH ALI DRUGIH PODATKOV, ZARADI PREKINITVE POSLOVANJA, TELESNE POŠKODBE, IZGUBE ZASEBNOSTI, DO KATERE BI PRIŠLO ZARADI ALI BI BILO KAKOR KOLI POVEZANO Z UPORABO ALI NEZMOŽNOSTJO UPORABE IZDELKA PROGRAMSKE OPREME ALI BI BILO DRUGAČE POVEZANO S KATERO KOLI DOLOČBO TE LICENČNE POGODBE ZA KONČNEGA UPORABNIKA, TUDI ČE JE BIL HP ALI KATERI KOLI DOBAVITELJ OBVEŠČEN O MOŽNOSTI TAKŠNE ŠKODE IN ČE OMENJENO PRAVNO SREDSTVO NI USPEŠNO. Nekatere države oz. pristojnosti ne dovoljujejo izključitve ali omejitve naključne ali posledične škode, tako da zgornja omejitev oz. izključitev morda ne velja za vas.

  • 11.

    STRANKE V DRŽAVNI UPRAVI ZDA. V skladu s FAR 12.211 in 12.212 se licenca za komercialno računalniško programsko opremo, dokumentacijo računalniške programske opreme in tehnične podatke za komercialne izdelke vladi ZDA izdaja po HP-jevi standardni poslovni licenci.

  • 12.

    SKLADNOST Z IZVOZNO ZAKONODAJO. Ravnali boste v skladu z vsemi zakoni in uredbami ZDA in drugih držav/regij ("izvozni zakoni"), da bi zagotovili, da izdelek programske opreme ne bo (1) izvožen, neposredno ali posredno, v nasprotju z izvoznimi zakoni ali (2) uporabljen v kakršen koli namen, prepovedan z izvoznimi zakoni, vključno z razpečevanjem jedrskega, kemičnega ali biološkega orožja.

  • 13.

    ZMOŽNOST IN POOBLASTILO ZA SKLENITEV POGODBE. Izražate, da ste polnoletni v državi, v kateri bivate, in da vas je vaš delodajalec ustrezno pooblastil za sklenitev te pogodbe.

  • 14.

    VELJAVNA ZAKONODAJA. Za to licenčno pogodbo za končnega uporabnika veljajo zakoni države/regije, v kateri je bila oprema kupljena.

  • 15.

    CELOTNA POGODBA. Ta licenčna pogodba za končnega uporabnika (vključno z morebitnimi dodatki ali dopolnili te licenčne pogodbe za končnega uporabnika, ki so priloženi temu HP-jevemu izdelku) je celotna pogodba med vami in HP-jem glede izdelka programske opreme, ki nadomešča vso prejšnjo ali sočasno ustno ali pisno komunikacijo, predloge in zagotovila glede izdelka programske opreme ali katere koli druge zadeve, urejene s to licenčno pogodbo za končnega uporabnika. V obsegu, v katerem so pogoji katerih koli HP-jevih politik ali programov za storitve podpore v nasprotju s pogoji te licenčne pogodbe za končnega uporabnika, prevladajo pogoji te licenčne pogodbe za končnega uporabnika.

© Copyright 2015 HP Development Company, L.P.

Informacije v tem dokumentu se lahko spremenijo brez predhodnega obvestila. Vsa druga imena izdelkov, omenjena v tem dokumentu, so lahko blagovne znamke njihovih lastnikov. V obsegu, ki ga dopušča veljavna zakonodaja, so edine garancije za HP-jeve izdelke in storitve določene v izrecnih izjavah o garanciji, priloženih takšnim izdelkom in storitvam. Nobenega dela tega dokumenta ni mogoče razlagati kot dodatne garancije. V obsegu, ki ga dopušča veljavna zakonodaja, HP ne odgovarja za tehniške ali uredniške napake ali opustitve v tem dokumentu.

Prva izdaja: avgust 2015


Servis in podpora

Garancijske storitve za popravila s strani stranke

Izdelki HP vsebujejo veliko delov, ki jih stranka lahko popravi sama (CSR), kar omogoča hitro popravilo in večjo prilagodljivost pri zamenjavi okvarjenih delov. Če HP pri odkrivanju napak ugotovi, da je napravo mogoče popraviti z zamenjavo dela CSR, vam bo HP ta del poslal, da ga zamenjate sami. Obstajata dve kategoriji delov CSR: 1) Deli, pri katerih je popravilo s strani stranke obvezno. Če želite, da te dele zamenja HP, boste morali plačati stroške poti in posega. 1) Deli, pri katerih je popravilo s strani stranke izbirno. Te dele lahko stranke zamenjajo tudi same. Če pa želite, da jih zamenja HP, pri tem ne boste imeli dodatnih stroškov, saj popravilo krije garancija izdelka.

Če so deli CSR na zalogi in zemljepisna lega to dopušča, boste dele CSR prejeli naslednji delovni dan. Če zemljepisna lega to dopušča, vam je ob doplačilu na voljo tudi dostava na isti dan ali v roku štirih ur. Če potrebujete pomoč, pokličite HP-jev center za tehnično podporo, kjer vam nudijo pomoč po telefonu. Če je okvarjeni izdelek potrebno vrniti podjetju HP, obvestilo o tem dobite priloženo nadomestnemu delu CSR. V primeru, da morate okvarjeni del vrniti podjetju HP, ga morate poslati v določenem obdobju, običajno v roku petih (5) delovnih dni. Okvarjenemu delu v priloženo embalažo priložite povezano dokumentacijo. Če okvarjenega dela ne vrnete, vam HP lahko izda račun za nadomestni izdelek. V primeru popravila s strani stranke vam HP plača vse stroške pošiljanja nadomestnega in vračila okvarjenega dela ter določi transportno podjetje, ki bo to izvršilo.


Servis in podpora

Podpora za stranke

Telefonska podpora v vaši državi/regiji Pripravite ime naprave, serijsko številko, datum nakupa in opis težave. | Telefonske številke za državo/regijo so na letaku, ki ste ga dobili v škatli skupaj z napravo, ali na mestu www.hp.com/support/.
Pridobite 24-urno internetno podporo ter prenesite programske pripomočke in gonilnike | www.hp.com/support/ljM227MFP
Naročanje pogodb o dodatnih HP-jevih storitvah ali vzdrževanju | www.hp.com/go/carepack
Registracija izdelka |


Okoljevarstveni program za nadzor naprave

  • Zaščita okolja
  • Proizvajanje ozona
  • Poraba energije
  • Poraba tonerja
  • Poraba papirja
  • Plastika
  • Potrošni material HP LaserJet
  • Papir
  • Omejitve materiala
  • Odlaganje odpadne opreme s strani uporabnikov (EU in Indija)
  • Recikliranje elektronske strojne opreme
  • Informacije o recikliranju strojne opreme v Braziliji
  • Kemične snovi
  • Podatki o moči izdelka v skladu z uredbo 1275/2008 Evropske komisije
  • Izjava o omejevanju nevarnih snovi (Indija)
  • Omejitev glede izjave o nevarnih materialih (Turčija)
  • Izjava o omejevanju nevarnih snovi (Ukrajina)
  • Podatki o snoveh (Kitajska)
  • Informacije za uporabnike o ekonalepki agencije SEPA (Kitajska)
  • Predpis o uvedbi energijske nalepke na Kitajskem za tiskalnik, faks in kopirni stroj
  • Podatkovni list o varnosti materialov (MSDS)
  • EPEAT
  • Za dodatne informacije


Okoljevarstveni program za nadzor naprave

Zaščita okolja

HP je predan izdelovanju kakovostnih in okolju prijaznih izdelkov. Ta izdelek odlikujejo številne lastnosti, ki zmanjšujejo škodljive vplive na okolje.


Okoljevarstveni program za nadzor naprave

Proizvajanje ozona

Zračne emisije ozona za ta izdelek so bile izmerjene v skladu s splošno priznano metodo* in ko je HP te podatke o emisijah uporabil v »scenariju izpostavljenosti za model splošne pisarne«**, je ugotovil, da med tiskanjem ni ustvarjena opazna količina ozona, ki presega standarde ali smernice o kakovosti zraka v poljubnem notranjem prostoru.

* Preskusna metoda za določitev emisij iz naprav za tiskanje v zvezi s pridobljeno okoljsko nalepko za pisarniške naprave s funkcijo tiskanja RAL-UZ 171 – BAM julij 2012

** Na podlagi koncentracije ozona pri tiskanju 2 uri na dan s HP-jevim potrošnim materialom za tiskanje, in sicer v prostoru velikosti 32 kubičnih metrov in s hitrostjo prezračevanja 0,72 enot izmenjav zraka na uro


Okoljevarstveni program za nadzor naprave

Poraba energije

Poraba energije se v načinu pripravljenosti, v mirovanju ali pri izklopu izjemno zmanjša. S tem varčujete z naravnimi viri in denarjem, pri tem pa ne vplivate na visoko zmogljivost izdelka. HP-jeva oprema za tiskanje in obdelavo slik, označena z logotipom ENERGY STAR®, ustreza zahtevam za opremo za obdelavo slik z oznako ENERGY STAR Agencije za zaščito okolja ZDA. Na ustreznih izdelkih za obdelavo slik, ki ustrezajo standardu ENERGY STAR, je ta oznaka:

Oznaka ENERGY STAR®

Dodatne informacije o modelih slikovnih naprav, ki ustrezajo zahtevam ENERGY STAR, najdete na:


Okoljevarstveni program za nadzor naprave

Poraba tonerja

Naprava v načinu EconoMode porabi manj tonerja, kar lahko podaljša življenjsko dobo tiskalne kartuše. HP ne priporoča stalne uporabe načina EconoMode. Če se način EconoMode uporablja neprekinjeno, lahko življenjska doba tonerja preseže življenjsko dobo mehaničnih delov v tiskalni kartuši. Če se kakovost tiskanja slabša in ni več sprejemljiva, zamenjajte kartušo.


Okoljevarstveni program za nadzor naprave

Poraba papirja

Funkcija ročnega obojestranskega tiskanja (ročno ali samodejno) in tiskanje n na stran (tiskanje več strani na eno stran) lahko zmanjša porabo papirja in posledično potrebe po naravnih virih.


Okoljevarstveni program za nadzor naprave

Plastika

Plastični deli, težji od 25 gramov, so označeni v skladu z mednarodnimi standardi, ki olajšajo identificiranje plastike za recikliranje ob koncu življenjske dobe izdelka.


Okoljevarstveni program za nadzor naprave

Potrošni material HP LaserJet

Originalen potrošni material HP je bil zasnovan z mislijo na varstvo okolja. HP olajša varovanje virov in prihranek papirja pri tiskanju. Ko končate, pa lahko tudi preprosto in brezplačno reciklirate.1

Vse HP-jeve kartuše, vrnjene prek programa HP Planet Partners, gredo skozi večstopenjski postopek recikliranja, med katerim so materiali ločeni in obdelani za uporabo v obliki surovega materiala pri novih originalnih HP-jevih kartušah in vsakodnevnih izdelkih. Nobena originalna HP-jeva kartuša, vrnjena prek programa HP Planet Partners, pristane na deponiji. HP originalnih HP-jevih kartuš nikoli ne polni znova ali preprodaja.

Če želite sodelovati v programu vračanja in recikliranja HP Planet Partners, obiščite spletno mesto www.hp.com/recycle . Za informacije o vračilu potrošnega materiala za tiskalnike HP izberite državo/regijo. Vsakemu paketu nove tiskalne kartuše HP LaserJet so priložene tudi informacije in navodila za program v več jezikih.

1 Različna razpoložljivost programa. Za dodatne informacije obiščite www.hp.com/recycle.


Okoljevarstveni program za nadzor naprave

Papir

Ta izdelek lahko uporablja recikliran papir, če ta ustreza smernicam v HP LaserJet Printer Family Print Media Guide (Priročnik za tiskalne medije za družino tiskalnikov HP LaserJet). Ta izdelek je primeren za uporabo recikliranega papirja v skladu z EN12281:2002.


Okoljevarstveni program za nadzor naprave

Omejitve materiala

Izdelek podjetja HP ne vsebuje živega srebra.

Če ta HP-jev izdelek vsebuje baterijo, bo treba morda ob koncu njene življenjske dobe z njo posebno ravnati.

HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231
Tip | Ogljikova monofluoridna litijeva baterija (vrsta BR)
Teža | ~ 3 g
Mesto | Na matični plošči
Uporabniško odstranljivo | Ne

Za informacije glede recikliranja lahko obiščete spletno stran www.hp.com/recycle, stopite v stik z lokalno oblastjo ali Zvezo elektronske industrije (Electronics Industries Alliance): www.eiae.org.


Okoljevarstveni program za nadzor naprave

Odlaganje odpadne opreme s strani uporabnikov (EU in Indija)

simbol EU za odpadke

Ta simbol pomeni, da izdelka ne smete odložiti skupaj z drugimi gospodinjskimi odpadki. Namesto tega morate varovati zdravje ljudi in čisto okolje tako, da izdelek predate na ustrezno zbirno mesto za recikliranje odpadne električne in elektronske opreme. Za več informacij se obrnite na službo za prevoz odpadkov ali obiščite spletno mesto: www.hp.com/recycle.


Okoljevarstveni program za nadzor naprave

Recikliranje elektronske strojne opreme

HP stranke vzpodbuja k recikliranju rabljene elektronske strojne opreme. Za dodatne informacije o programih recikliranja obiščite spletni naslov: www.hp.com/recycle.


Okoljevarstveni program za nadzor naprave

Informacije o recikliranju strojne opreme v Braziliji

Simbol za odpadke v Braziliji

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Okoljevarstveni program za nadzor naprave

Kemične snovi

HP se zavezuje, da bo stranke obveščal o kemičnih snoveh v svojih izdelkih, kot je to določeno z zakonom, na primer z uredbo REACH (predpis ES št. 1907/2006 Evropskega parlamenta in Sveta). Poročilo o kemičnih snoveh za ta izdelek je na voljo na: www.hp.com/go/reach.


Okoljevarstveni program za nadzor naprave

Podatki o moči izdelka v skladu z uredbo 1275/2008 Evropske komisije

Podatke o energiji, ki jo porabi izdelek, vključno s podatki o energiji, ki jo izdelek porabi v omrežnem stanju pripravljenosti, če so priključena vsa žična omrežna vrata in če so aktivirana vsa brezžična omrežna vrata, najdete v razdelku P14 z naslovom »Dodatne informacije« v izjavi IT ECO na spletnem mestu www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Okoljevarstveni program za nadzor naprave

Izjava o omejevanju nevarnih snovi (Indija)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Okoljevarstveni program za nadzor naprave

Omejitev glede izjave o nevarnih materialih (Turčija)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Okoljevarstveni program za nadzor naprave

Izjava o omejevanju nevarnih snovi (Ukrajina)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Okoljevarstveni program za nadzor naprave

Podatki o snoveh (Kitajska)

Tabela kemičnih snovi (Kitajska)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Okoljevarstveni program za nadzor naprave

Informacije za uporabnike o ekonalepki agencije SEPA (Kitajska)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Okoljevarstveni program za nadzor naprave

Predpis o uvedbi energijske nalepke na Kitajskem za tiskalnik, faks in kopirni stroj

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Okoljevarstveni program za nadzor naprave

Podatkovni list o varnosti materialov (MSDS)

Podatke o varnosti materialov (Material Safety Data Sheet – MSDS) za potrošni material, ki vsebuje kemične snovi (na primer toner), lahko dobite na HP-jevem spletnem mestu na www.hp.com/go/msds.


Okoljevarstveni program za nadzor naprave

EPEAT

Številni HP-jevi izdelki so oblikovani tako, da ustrezajo ocenam EPEAT. EPEAT je celovita okoljska ocena, prek katere je mogoče prepoznati elektronsko opremo, ki je bolj prijazna okolju. Več informacij o oceni EPEAT najdete na spletnem mestu www.epeat.net. Informacije o HP-jevih izdelkih, ki ustrezajo pogojem ocene EPEAT, najdete na spletnem mestu www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Okoljevarstveni program za nadzor naprave

Za dodatne informacije

Za informacije o teh temah varovanja okolja:

  • •

    Profil varovanja okolja za ta izdelek in mnoge povezane izdelke HP

  • •

    HP-jeva predanost okolju

  • •

    HP-jev sistem upravljanja z okoljem

  • •

    HP-jev program za vračanje in recikliranje izdelka ob prenehanju uporabe

  • •

    Podatkovni listi o varnosti materialov

Obiščite www.hp.com/go/environment.

Obiščite tudi spletno mesto www.hp.com/recycle.


Informacije o predpisih

  • Izjava o ustreznosti
  • Izjava o skladnosti
  • Izjava o skladnosti
  • Izjave o varnosti
  • Dodatne izjave za telekomunikacijske izdelke (faks)
  • Dodatne izjave za brezžične izdelke


Informacije o predpisih

Izjava o ustreznosti

Izjava o ustreznosti

v skladu s standardoma ISO/IEC 17050-1 in EN 17050-1

Ime proizvajalca:

HP Inc.

Št. dok.: SHNGC-1503-00-rel.1.0

Naslov proizvajalca:

Hewlett-Packard Information Technology R&D (Šanghaj) Co., Ltd. Št. 2727 Jinke Road, Šanghaj, Kitajska 201206

izjavlja, da izdelek

Ime izdelka:

HP LaserJet Pro MFP M227sdn/HP LaserJet Ultra MFP M230sdn/HP LaserJet Pro MFP M227d

Kontrolna številka modela:2)

SHNGC-1503-00

Možnosti izdelka:

Vse

Kartuše s tonerjem:

CF230A/CF231A/CF203X

v skladu z naslednjimi specifikacijami izdelka:

VARNOST:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007/EN 60825-1:2007 (laserski izdelek/izdelek LED razreda 1)

IEC 62479:2010/EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008/EN 55022:2010 – razred B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

Naslov FCC 47 CFR, razred B 15. dela/ICES-003, 5. izdaja

GB9254-2008, GB17625.1-2012

Poraba energije:

Uredba ES št. 1275/2008

EN50564:2011; IEC62301:2011

RoHS:

EN50581:2012

Dodatne informacije:

Ta izdelek ustreza zahtevam direktive o elektromagnetni združljivosti 2004/108/ES, direktive o nizki napetosti 2006/95/ES, direktive o okoljsko primerni zasnovi 2009/125/ES in direktive o omejeni uporabi tveganih snovi (RoHS) 2011/65/EU ter ima na podlagi tega oznako CE [image].

Ta naprava ustreza 15. delu pravilnika FCC. Uporaba je dovoljena pod tema pogojema: (1) naprava ne sme povzročati škodljivih motenj in (2) naprava mora sprejeti vse prejete motnje, vključno s tistimi, ki lahko povzročijo neželeno delovanje.

  • 1.

    Izdelek je preskušen v značilni konfiguraciji s HP-jevimi osebnimi računalniki.

  • 2.

    Temu izdelku je za upravne namene dodeljena upravna številka modela. Te številke ne zamenjate z imenom naprave ali s številkami naprave.

Šanghaj, Kitajska

1. oktober 2016

Samo za teme o predpisih se obrnite na:

Oseba za stik v Evropi:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Nemčija

www.hp.eu/certificates

Oseba za stik v ZDA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, ZDA. 650-857-1501


Informacije o predpisih

Izjava o skladnosti

Izjava o skladnosti

v skladu s standardoma ISO/IEC 17050-1 in EN 17050-1

Ime proizvajalca:

HP Inc.

Št. dok.: SHNGC-1503-02 rel 1.0

Naslov proizvajalca:

Hewlett-Packard Information Technology R&D (Šanghaj) Co., Ltd. Št. 2727 Jinke Road, Šanghaj, Kitajska 201206

izjavlja, da izdelek

Ime izdelka:

HP LaserJet Pro MFP M227fdw/HP LaserJet Ultra MFP M230fdw

Kontrolna številka modela:2)

SHNGC-1503-02

ki vključuje

BOISB-1500-00 – (ameriški modul faksa)

BOISB-1500-01 – (evropski modul faksa)

SDGOB-1505 – modul radijskega vmesnika

Možnosti izdelka:

Vse

Kartuše s tonerjem:

CF230A/CF231A/CF230X

v skladu z naslednjimi specifikacijami izdelka:

VARNOST:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007/EN 60825-1:2007 (laserski/izdelek LED razreda 1)

IEC 62479:2010/EN 62479:2010

GB4943-2011

Elektromagnetna združljivost:

CISPR 22:2008/EN 55022:2010 – razred B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

Naslov FCC 47 CFR, razred B 15. dela/ICES-003, 5. izdaja

GB9254-2008, GB17625.1-2012

Vmesnik:5)

EN 301 489-1 V1.9.2/EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

Naslov FCC 47 CFR, del C 15. dela (razdelek 15.247)/IC: RSS-210

IEC 62311:2007/EN62311:2008

Telekomunikacije:4)

ES 203 021; naslov FCC 47 CFR, del 683)

Poraba energije:

Uredba ES št. 1275/2008

EN50564:2011; IEC62301:2011

RoHS:

EN50581:2012

Dodatne informacije:

Ta izdelek ustreza zahtevam direktive o radijski in telekomunikacijski terminalski opremi (R&TTE) 1999/5/ES, direktive o elektromagnetni združljivosti 2004/108/ES, direktive o nizki napetosti 2006/95/ES, direktive okoljsko primerne zasnove 2009/125/ES, direktive omejene uporabe tveganih snovi (RoHS) 2011/65/EU ter ima na podlagi tega oznako CE [image].

Ta naprava ustreza 15. delu pravilnika FCC. Uporaba je dovoljena pod tema pogojema: (1) naprava ne sme povzročati škodljivih motenj in (2) naprava mora sprejeti vse prejete motnje, vključno s tistimi, ki lahko povzročijo neželeno delovanje.

  • 1.

    Izdelek je preskušen v značilni konfiguraciji s HP-jevimi osebnimi računalniki.

  • 2.

    Zaradi kontrole je izdelku dodeljena kontrolna številka modela. Te številke ne zamenjajte z imenom ali številko izdelka.

  • 3.

    Poleg zgoraj navedenih standardov veljajo za ta izdelek telekomunikacijske odobritve in standardi, ki so ustrezni za ciljne države/regije.

  • 4.

    Ta izdelek uporablja dodatni analogni faks, katerega upravna številka modela je BOISB-1500-00, BOISB-1500-01 (EURO LIU), in tako izpolnjuje tehnične zahteve držav/regij, v katerih bo naprava na prodaj.

  • 5.

    Ta izdelek uporablja modul vmesnika s kontrolno številko modela SDGO-1505 in tako izpolnjuje tehnične zahteve držav/regij, v katerih bo izdelek na prodaj.

Šanghaj, Kitajska

1. oktober 2016

Samo za teme o predpisih se obrnite na:

Oseba za stik v Evropi:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Nemčija

www.hp.eu/certificates

Oseba za stik v ZDA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, ZDA. 650-857-1501


Informacije o predpisih

Izjava o skladnosti

Izjava o skladnosti

v skladu s standardoma ISO/IEC 17050-1 in EN 17050-1

Ime proizvajalca:

HP Inc.

Št. dok.: SHNGC-1503-01-rel.1.0

Naslov proizvajalca:

Hewlett-Packard Information Technology R&D (Šanghaj) Co., Ltd. Št. 2727 Jinke Road, Šanghaj, Kitajska 201206

izjavlja, da je izdelek

Ime izdelka:

HP LaserJet Pro MFP M227fdn

Kontrolna številka modela:2)

SHNGC-1503-01

ki vključuje

BOISB-1500-00 – (ameriški modul faksa)

BOISB-1500-01 – (evropski modul faksa)

Možnosti izdelka:

Vse

Kartuše s tonerjem:

CF230A

v skladu z naslednjimi specifikacijami izdelka:

VARNOST:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007/EN 60825-1:2007 (laserski/izdelek LED razreda 1)

IEC 62479:2010/EN 62479:2010

GB4943-2011

Elektromagnetna združljivost:

CISPR 22:2008/EN 55022:2010 – razred B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

Naslov FCC 47 CFR, razred B 15. dela/ICES-003, 5. izdaja

GB9254-2008, GB17625.1-2012

Telekomunikacije:4)

ES 203 021; naslov FCC 47 CFR, del 683)

Poraba energije:

Uredba ES št. 1275/2008

EN50564:2011; IEC62301:2011

RoHS:

EN50581:2012

Dodatne informacije:

Ta izdelek ustreza zahtevam direktive o radijski in telekomunikacijski terminalski opremi (R&TTE) 1999/5/ES, direktive o elektromagnetni združljivosti 2004/108/ES, direktive o nizki napetosti 2006/95/ES, direktive okoljsko primerne zasnove 2009/125/ES, direktive omejene uporabe tveganih snovi (RoHS) 2011/65/EU ter ima na podlagi tega oznako CE [image].

Ta naprava ustreza 15. delu pravilnika FCC. Uporaba je dovoljena pod tema pogojema: (1) naprava ne sme povzročati škodljivih motenj in (2) naprava mora sprejeti vse prejete motnje, vključno s tistimi, ki lahko povzročijo neželeno delovanje.

  • 1.

    Izdelek je preskušen v značilni konfiguraciji s HP-jevimi osebnimi računalniki.

  • 2.

    Zaradi nadzora je izdelku dodeljena kontrolna številka modela. Te številke ne zamenjajte z imenom ali številko izdelka.

  • 3.

    Poleg zgoraj navedenih standardov veljajo za ta izdelek telekomunikacijske odobritve in standardi, ki so ustrezni za ciljne države/regije.

  • 4.

    Ta izdelek uporablja dodatni analogni faks, katerega upravna številka modela je BOISB-1500-00, BOISB-1500-01 (EURO LIU), in tako izpolnjuje tehnične zahteve držav/regij, v katerih bo naprava na prodaj.

Šanghaj, Kitajska

oktober 2016

Samo za teme o predpisih se obrnite na:

Oseba za stik v Evropi:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Nemčija

www.hp.eu/certificates

Oseba za stik v USA:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, ZDA 650-857-1501


Informacije o predpisih

Izjave o varnosti

V tem razdelku so informacije o naslednjih temah:

  • Predpisi FCC
  • Kanada - Izjava o skladnosti s kanadskim industrijskim standardom ICES-003
  • Izjava VCCI (Japonska)
  • Izjava EMC (Koreja)
  • Navodila za ravnanje z napajalnim kablom
  • Izjava o napajalnem kablu (Japonska)
  • Varnost laserja
  • Izjava o laserju za Finsko
  • Izjava GS (Nemčija)
  • Skladnost za Evrazijo (Belorusija, Kazahstan, Rusija)


Informacije o predpisih

Predpisi FCC

Ta oprema je preizkušena in ustreza omejitvam za digitalne naprave razreda B, v skladu s 15. delom predpisov FCC. Te omejitve so namenjene primerni zaščiti pred škodljivimi motnjami pri stanovanjskih namestitvah. Ta oprema proizvaja, uporablja in lahko oddaja radijsko frekvenčno energijo. Če ta oprema ni nameščena in uporabljena v skladu z navodili, lahko proizvaja motnje v radijskih zvezah. Kljub temu ni nobenega jamstva, da v določeni namestitvi teh motenj ne bo. Če ta oprema povzroča motnje radijskega in televizijskega sprejema, kar lahko ugotovimo z izklopom in vklopom opreme, naj uporabnik poskuša odpraviti motnje z enim ali več izmed naslednjih ukrepov:

  • •

    Obrnite ali prestavite sprejemno anteno.

  • •

    Povečajte razdaljo med opremo in sprejemnikom.

  • •

    Povežite opremo z vtičnico, ki je na drugem tokokrogu kot sprejemnik.

  • •

    Posvetujte se s prodajalcem ali izkušenim radijskim/TV-tehnikom.

OPOMBA:Spremembe ali prilagoditve tiskalnika, ki jih izrecno ne odobri HP, lahko izničijo uporabnikovo garancijo.

Omejitve za napravo razreda B 15. dela predpisov FCC zahtevajo, da uporabljate zaščiten vmesniški kabel.


Informacije o predpisih

Kanada - Izjava o skladnosti s kanadskim industrijskim standardom ICES-003

CAN ICES-3(B)/NMB-3(B)


Informacije o predpisih

Izjava VCCI (Japonska)

japonska izjava VCCI

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacije o predpisih

Izjava EMC (Koreja)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacije o predpisih

Navodila za ravnanje z napajalnim kablom

Prepričajte se, ali vaš izvor napajanja ustreza zahtevam električnega napajanja naprave. Obratovalno napetost najdete na nalepki naprave. Naprava uporablja 110– 127 V ali 220–240 V izmenične napetosti in 50/60 Hz.

Povežite napajalni kabel z napravo in ozemljeno električno vtičnico.

POZOR:Uporabljajte samo priložen kabel za napajanje, saj se boste tako izognili morebitnim poškodbam naprave.


Informacije o predpisih

Izjava o napajalnem kablu (Japonska)

japonska izjava o napajalnem kablu

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacije o predpisih

Varnost laserja

Center za naprave in radiološko zdravje (CDRH) Ameriške uprave za hrano in zdravila izvaja predpise za laserske izdelke, izdelane od 1. avgusta 1976 naprej. Predpisom morajo ustrezati izdelki, ki so v prodaji v Združenih državah. Naprava je potrjena kot laserski izdelek “1. razreda” po standardu za stopnjo sevanja Ministrstva za zdravje in človeške vire (DHHS) v skladu z zakonom o nadzoru sevanja zaradi zdravja in varnosti iz leta 1968. Ker je sevanje iz notranjosti naprave popolnoma omejeno z zaščitnim ohišjem in zunanjimi pokrovi, laserski žarek ne more uiti med nobeno fazo normalne uporabe izdelka.

OPOZORILO!Uporaba kontrol, prilagajanje izdelka ali izvajanje postopkov, ki niso navedeni v tem uporabniškem priročniku, vas lahko izpostavijo nevarnemu sevanju.


Informacije o predpisih

Izjava o laserju za Finsko

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informacije o predpisih

Izjava GS (Nemčija)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Informacije o predpisih

Skladnost za Evrazijo (Belorusija, Kazahstan, Rusija)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacije o predpisih

Dodatne izjave za telekomunikacijske izdelke (faks)

V tem razdelku so informacije o naslednjih temah:

  • Izjava EU za telefonsko delovanje
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • Vietnamska oznaka za žične/brezžične telekomunikacije za izdelke, ki jih je odobril ICTQC


Informacije o predpisih

Izjava EU za telefonsko delovanje

Ta izdelek je namenjen za povezavo z javnim komutiranim telefonskim omrežjem (PSTN) v državah/regijah evropskega gospodarskega prostora (EGP).

Ustreza zahtevam direktive EU R&TTE 1999/5/ES (dodatek II) o radijski in telekomunikacijski terminalski opremi (R&TTE) in je označen z ustrezno oznako CE.

Če želite več podrobnosti, glejte Izjavo o skladnosti v drugem delu tega priročnika, ki ga je izdal proizvajalec.

Vendar pa zaradi razlik med posameznimi državnimi PSTN-ji izdelek mogoče ne bo deloval na vseh priključnih točkah PSTN. Združljivost z omrežjem je odvisna od pravilne nastavitve, ki jo izbere stranka pri pripravi na povezavo v PSTN. Sledite navodilom v uporabniškem priročniku.

Če imate težave z združljivostjo z omrežjem, se obrnite na dobavitelja opreme ali HP-jev oddelek za pomoč v državi/regiji delovanja.

Pri povezavi v priključno točko PSTN bodo mogoče potrebne dodatne zahteve, ki jih določi lokalni skrbnik za PSTN.


Informacije o predpisih

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informacije o predpisih

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informacije o predpisih

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informacije o predpisih

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

POZOR:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informacije o predpisih

Vietnamska oznaka za žične/brezžične telekomunikacije za izdelke, ki jih je odobril ICTQC

Vietnamska telekomunikacijska oznaka

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacije o predpisih

Dodatne izjave za brezžične izdelke

V tem razdelku so informacije o naslednjih temah:

  • Izjava o skladnosti s pravilnikom komisije FCC – Združene države Amerike
  • Izjava za Avstralijo
  • Izjava za Brazilijo (ANATEL)
  • Izjave za Kanado
  • Izpostavljenost radiofrekvenčnemu sevanju (Kanada)
  • Kanadski industrijski standard za izdelke, ki delujejo v 5 GHz pasu
  • Opomba upravnega organa Evropske unije
  • Opomba za uporabo na Japonskem
  • Opomba za uporabo v Rusiji
  • Izjava za Mehiko
  • Izjava za Tajvan
  • Izjava za Korejo
  • Vietnamska oznaka za žične/brezžične telekomunikacije za izdelke, ki jih je odobril ICTQC


Informacije o predpisih

Izjava o skladnosti s pravilnikom komisije FCC – Združene države Amerike

Exposure to radio frequency radiation

POZOR:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

POZOR:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Informacije o predpisih

Izjava za Avstralijo

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informacije o predpisih

Izjava za Brazilijo (ANATEL)

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informacije o predpisih

Izjave za Kanado

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informacije o predpisih

Izpostavljenost radiofrekvenčnemu sevanju (Kanada)

OPOZORILO!Izpostavljenost radiofrekvenčnemu sevanju. Izhodna moč sevanja naprave je pod omejitvami kanadskega industrijskega standarda za izpostavljenost radiofrekvenčnemu sevanju. Vseeno napravo uporabljajte tako, da bo med normalnim delovanjem možnost stika te s telesom minimalna.

Da bi se izognili možnosti prekoračenja omejitev kanadskega industrijskega standarda za izpostavljenost radiofrekvenčnemu sevanju, naj bodo osebe od antene oddaljene vsaj 20 cm.


Informacije o predpisih

Kanadski industrijski standard za izdelke, ki delujejo v 5 GHz pasu

POZOR:Pri uporabi brezžičnega lokalnega omrežja IEEE 802.11a je izdelek dovoljeno uporabljati samo v zaprtih prostorih, ker deluje v frekvenčnem območju 5,15–5,25 GHz. Kanadski industrijski standard določa, da je pri frekvenčnem območju 5,15–5,25 GHz izdelek treba uporabljati v zaprtih prostorih, da bi zmanjšali možnost motenj mobilnih satelitskih sistemov na skupnem kanalu. Primarni uporabniki 5,25–5,35 in 5,65–5,85 GHz pasov so močni radarji. Te radarske postaje lahko motijo in/ali poškodujejo napravo.


Informacije o predpisih

Opomba upravnega organa Evropske unije

Funkcijo telekomunikacije v tem izdelku je mogoče uporabljati v teh državah/regijah EU in Evropskega združenja za prosto trgovino:

Avstrija, Belgija, Bolgarija, Ciper, Češka republika, Danska, Estonija, Finska, Francija, Nemčija, Grčija, Madžarska, Islandija, Irska, Italija, Latvija, Liechtenstein, Litva, Luksemburg, Malta, Nizozemska, Norveška, Poljska, Portugalska, Romunija, Slovaška republika, Slovenija, Španija, Švedska, Švica in Združeno kraljestvo.


Informacije o predpisih

Opomba za uporabo na Japonskem

Izjava o brezžičnih povezavah za Japonsko

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacije o predpisih

Opomba za uporabo v Rusiji

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informacije o predpisih

Izjava za Mehiko

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Informacije o predpisih

Izjava za Tajvan

Izjava o brezžični tehnologiji v Tajvanu

http://www.hp.com http://www.hpe.com http://www.compaq.com


Informacije o predpisih

Izjava za Korejo

Izjava o brezžičnih povezavah za Korejo

http://www.hp.com http://www.hpe.com http://www.compaq.com


Uporaba bližnjičnih tipk za osebe s posebnimi potrebami v pregledovalniku pomoči

V naslednjih temah je opisano, kako se premikate po tem uporabniškem priročniku.

  • Preklop med podoknom za krmarjenje in podoknom s temami s tipko F6
  • Bilžnjične tipke za pregledovalnik pomoči
  • Bližnjične tipke za kartico Contents (Kazalo)
  • Bližnjične tipke za kartico Index (Stvarno kazalo)
  • Bližnjične tipke za kartico Search (Iskanje)
  • Bližnjične tipke za kartico Favorites (Priljubljene)

OPOMBA:

  • •

    Na voljo so tudi bližnjice za menijske ukaze, ki jih lahko vnesete s tipkovnico.

  • •

    Bližnjične tipke delujejo tudi v pomožnih oknih in priročnih menijih.

  • •

    Ko v podoknu za krmarjenje uporabite bližnjično tipko, podokno s temami ni več dejavno. Če se želite vrniti v podokno s temami, pritisnite F6.

  • •

    Če ste ga uporabili za prejšnje iskanje, bo potrditveno polje Match similar words (Ujemanje podobnih besed) na kartici Search (Iskanje) Izbrano.


Uporaba bližnjičnih tipk za osebe s posebnimi potrebami v pregledovalniku pomoči

Preklop med podoknom za krmarjenje in podoknom s temami s tipko F6

Med podoknom za krmarjenje in podoknom s temami lahko hitro preklopite s tipko F6.


Uporaba bližnjičnih tipk za osebe s posebnimi potrebami v pregledovalniku pomoči

Bilžnjične tipke za pregledovalnik pomoči

Zapiranje pregledovalnika pomoči | ALT+F4
Preklop med pregledovalnikom pomoči in drugimi odprtimi okni | ALT+TABULATORKA
Prikaz menija Options (Možnosti) | ALT+O
Spreminjanje nastavitev programa Microsoft Internet Explorer. Nastavitve možnosti za osebe s posebnimi potrebami so v pogovornem oknu Internet Options (Internetne možnosti). Če jih želite spremeniti, kliknite kartico General (Splošno) in nato Accessibility (Pripomočki za invalide). | ALT+O in nato I
Skrivanje ali prikaz okna za krmarjenje | ALT+O in nato T
Tiskanje posamezne teme | ALT+O in nato P. Ali pa z desno tipko miške kliknite temo in kliknite Print (Natisni).
Premik k prejšnji temi | ALT+PUščICA LEVO ali ALT+O in nato B
Premik k naslednji temi (samo če ste si jo pred nedavnim ogledovali) | ALT+PUščICA DESNO ali ALT+O in nato F
Vklop ali izklop označevanja pri iskanju | ALT+O in nato O
Osveževanje teme, prikazane v podoknu s temami (to vam lahko pride prav, če ste povezani s spletno stranjo) | F5 ali ALT+O in nato R
Vrnitev na domačo stran (avtorji pomoči lahko določijo domačo stran sistema pomoči) | ALT+O in nato H
Če želite pregledovalniku preprečiti, da odpira strani (to je lahko koristno, če se povezujete s spletom in ne želite, da se neka stran prenese). | ALT+O in nato S
Skok k neki temi ali na spletno stran. Avtor pomoči, ki sestavi datoteko .chm, lahko v meni Options (Možnosti) doda dve povezavi s pomembnimi temami ali spletnimi stranmi. Ko izberete ukaz Jump (Skoči), je prikazana ena od teh tem ali spletnih strani. | ALT+O in nato 1 ali 2
Preklop med podoknom za krmarjenje in podoknom s temami | F6
Pomikanje po temi | PUščICA NAVZGOR in PUščICA NAVZDOL ali tipki PAGE UP in PAGE DOWN
Pomikanje po vseh povezavah v temi ali vseh možnostih na kartici podokna za krmarjenje. | TABULATORKA


Uporaba bližnjičnih tipk za osebe s posebnimi potrebami v pregledovalniku pomoči

Bližnjične tipke za kartico Contents (Kazalo)

Prikaz kartice Contents (Kazalo) | ALT+C
Odpiranje in zapiranje knjige ali mape | ZNAK PLUS (+) in ZNAK MINUS (–) ali PUščICA LEVO in PUščICA DESNO
Izbiranje teme | PUščICA GOR in PUščICA DOL
Prikaz izbrane teme | ENTER


Uporaba bližnjičnih tipk za osebe s posebnimi potrebami v pregledovalniku pomoči

Bližnjične tipke za kartico Index (Stvarno kazalo)

Prikaz kartice Index (Stvarno kazalo). | ALT+N
Vnos besede, ki jo želite iskati | ALT+W in vnesite besedo
Izbira ključne besede na seznamu | PUščICA GOR in PUščICA DOL
Prikaz povezane teme | ALT+D


Uporaba bližnjičnih tipk za osebe s posebnimi potrebami v pregledovalniku pomoči

Bližnjične tipke za kartico Search (Iskanje)

Prikaz kartice Search (Iskanje) | ALT+S
Vnos besede, ki jo želite iskati | ALT+W in vnesite besedo
Začetek iskanja | ALT+L
Izbira teme na seznamu rezultatov | ALT+T in nato PUščICA NAVZGOR in PUščICA NAVZDOL
Prikaz izbrane teme | ALT+D
Naslednje možnosti so na voljo samo, če je omogočeno iskanje po celotnem besedilu.
Iskanje ključne besede na seznamu rezultatov prejšnjega iskanja | ALT+U
Iskanje besede, podobne ključni besedi, na primer besed, kot sta »avtomobilizem« in »avtomehanik« za ključno besedo »avto«. | ALT+M
Iskanje samo v naslovih tem | ALT+R


Uporaba bližnjičnih tipk za osebe s posebnimi potrebami v pregledovalniku pomoči

Bližnjične tipke za kartico Favorites (Priljubljene)

Prikaz kartice Favorites (Priljubljene) | ALT+I
Dodajanje trenutno izbrane teme na seznam priljubljenih | ALT+A
Izbiranje teme na seznamu priljubljenih | ALT+P in nato PUščICA NAVZGOR in PUščICA NAVZDOL
Prikaz izbrane teme | ALT+D
Odstranjevanje izbrane teme s seznama | ALT+R


Uporaba pregledovalnika pomoči HTML Help Viewer

V teh temah so navodila za priročnik pregledovalnika pomoči. Kliknite tisto, ki vas zanima:

  • Kako najbolje izkoristiti pomoč
  • Iskanje teme pomoči
  • Seznam priljubljenih tem pomoči lahko naredite takole
  • Kopiranje teme pomoči
  • Tiskanje trenutne teme pomoči
  • Iskanje tem z gumbi orodne vrstice
  • Uporaba bližnjic


Uporaba pregledovalnika pomoči HTML Help Viewer

Kako najbolje izkoristiti pomoč

Nekaj nasvetov za učinkovitejše iskanje informacij s pregledovalnikom pomoči:

  • •

    Če želite slediti povezavi k drugi temi, spletni strani, seznamu drugih tem ali programu, kliknite obarvane, podčrtane besede.

  • •

    Če si želite ogledati teme, ki vsebujejo informacije, povezane s temo, ki si jo ogledujete, kliknite napis Related Topics (Sorodne teme), ki je običajno na koncu teme, nato pa še temo, ki vas zanima.

  • •

    Če želite preveriti, ali je določena beseda ali poved v temi v stvarnem kazalu, jo izberite in kliknite F1.

  • •

    Če si v podoknu s temami ogledujete vsebino s spleta, lahko v orodni vrstici kliknete Stop (Ustavi) ali Refresh (Osveži), da prekinete prenos spletne strani ali jo osvežite.

  • •

    Če pogosto uporabljate določeno temo, jo lahko dodate seznamu priljubljenih.

  • •

    Če želite prikazati meni bližnjic, z desno tipko kliknite kartico Contents (Kazalo) ali podokno Topic (Tema).


Uporaba pregledovalnika pomoči HTML Help Viewer

Iskanje teme pomoči

V podoknu za krmarjenje (Navigation) kliknite eno od teh kartic:

  • •

    Če želite prebrskati kazalo, kliknite kartico Contents (Kazalo). Kazalo je razširljiv seznam pomembnih tem.

  • •

    Seznam vnosov v stvarnem kazalu prikažete tako, da kliknete kartico Index (Stvarno kazalo) in vnesete želeno besedo ali jo poiščete na seznamu. Številne teme lahko najdete pod več različnimi vnosi.

  • •

    Če želite poiskati vse pojavitve besede ali povedi v datoteki pomoči, kliknite kartico Search (Iskanje) in vnesite besedo.

OPOMBA: Kliknite vnos za kazalo, stvarno kazalo ali rezultat iskanja, da se prikaže ustrezna tema.


Uporaba pregledovalnika pomoči HTML Help Viewer

Seznam priljubljenih tem pomoči lahko naredite takole

  • 1.

    Poiščite temo pomoči, ki jo želite shraniti na seznam priljubljenih tem.

  • 2.

    Kliknite kartico Favorites in nato Add (Dodaj).

OPOMBA:

  • •

    Če se želite vrniti k priljubljeni temi, kliknite kartico Favorites (Priljubljene), izberite temo in kliknite Display (Prikaži).

  • •

    Če želite temo preimenovati, jo izberite in vnesite novo ime v polje Current topic (Trenutna tema).

  • •

    Če želite temo odstraniti s seznama priljubljenih, jo izberite in kliknite Remove (Odstrani).


Uporaba pregledovalnika pomoči HTML Help Viewer

Kopiranje teme pomoči

  • 1.

    V podoknu s temami z desno tipko kliknite temo, ki jo želite kopirati, in nato še Select All (Izberi vse).

  • 2.

    Znova kliknite z desno tipko in nato kliknite Copy (Kopiraj), da temo kopirate v odložišče.

  • 3.

    Odprite dokument, v katerega želite prilepiti temo.

  • 4.

    Postavite kazalko tja, kamor želite prilepiti kopirano temo.

  • 5.

    V meniju Edit (Urejanje) kliknite Paste (Prilepi).

OPOMBA: Če želite kopirati samo del teme, izberite želeno besedilo, ga kliknite z desno tipko in nato kliknite Copy (Kopiraj).


Uporaba pregledovalnika pomoči HTML Help Viewer

Tiskanje trenutne teme pomoči

Z desno tipko kliknite temo in nato kliknite Print (Natisni).

OPOMBA: Če tiskate s kartice Contents (Kazalo) (tako, da z desno tipko kliknete vnos in kliknete Print (Natisni)) boste lahko izbrali, ali želite natisniti samo trenutno temo ali trenutno temo in vse podteme.


Uporaba pregledovalnika pomoči HTML Help Viewer

Iskanje tem z gumbi orodne vrstice

V orodni vrstici pregledovalnika pomoči je pet gumbov za krmarjenje. Uporabite jih lahko za iskanje tem:

  • •

    Back (Nazaj) prikaže zadnjo temo, ki ste si jo ogledovali.

  • •

    Forward (Naprej) prikaže naslednjo temo v predhodno prikazanem zaporedju tem.

  • •

    Next (Naslednja) prikaže naslednjo temo v kazalu.

  • •

    Previous (Prejšnja) prikaže prejšnjo temo v kazalu.

  • •

    Home (Domov) prikaže začetno temo v datoteki pomoči, ki si jo ogledujete.

  • •

    Refresh (Osveži) posodobi spletno vsebino, ki je trenutno prikazana v podoknu s pomočjo.

  • •

    Stop (Ustavi) prekine prenos informacij. Ta gumb kliknite, če želite ustaviti prenos spletne strani.

OPOMBA: Orodna vrstica pregledovalnika pomoči morda ne vsebuje vseh opisanih gumbov.


Uporaba pregledovalnika pomoči HTML Help Viewer

Uporaba bližnjic

V meniju bližnjic je več ukazov, ki jih lahko uporabite za prikaz in prilagajanje informacij.

Ukaz | Opis
Z desno miškino tipko kliknite kazalo in kliknite Open All (Odpri vse). | Odpre vse knjige ali mape v kazalu. Ta ukaz deluje samo, če je prikazana kartica Contents (Kazalo).
Z desno tipko kliknite kazalo in kliknite Close All (Zapri vse). | Zapre vse knjige ali mape. Ta ukaz deluje samo, če je prikazana kartica Contents (Kazalo).
Kliknite z desno tipko in nato kliknite Print (Natisni). | Natisne temo.

OPOMBA: Te ukaze lahko vnesete s tipkovnico. Kliknete lahko SHIFT+F10, da prikažete meni bližnjic, nato pa kliknete želene bližnjične tipke. Drugi način je, da vklopite simulacijo miške. S kombinacijami tipk lahko nato prikažete meni bližnjic in kliknete želene bližnjične tipke.