HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Garanti ve Yasal Kılavuz


HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231

Ticari Marka ve Telif Hakkı Bilgileri

Telif Hakkı ve Lisans

© Copyright 2016 HP Development Company, L.P.

Telif hakkı yasalarının izin verdiği durumlar dışında, önceden yazılı izin alınmadan çoğaltılması, uyarlanması veya çevrilmesi yasaktır.

Burada yer alan bilgiler önceden haber verilmeden değiştirilebilir.

HP ürünleri ve servisleriyle ilgili garantiler, söz konusu ürün ve servislerle birlikte sunulan açık garanti bildirimlerinde belirtilmiştir. Buradaki hiçbir husus ek bir garanti oluşturacak şekilde yorumlanmamalıdır. HP, teknik veya yazım hatalarından ya da eksikliklerden sorumlu değildir.

Edition 2, 11/2016

Ticari Marka Onayları

ENERGY STAR® ve ENERGY STAR® işareti tescilli U.S. işaretleridir.


Servis ve destek

  • HP sınırlı garanti bildirimi
  • HP'nin Yüksek Koruma Garantisi: LaserJet toner kartuşu sınırlı garanti bildirimi
  • HP olmayan sarf malzemeleri hakkındaki HP ilkeleri
  • HP sahte ürünlerle mücadele Web sitesi
  • Toner kartuşuna depolanan veriler
  • Son Kullanıcı Lisans Sözleşmesi
  • Müşteri kendi kendine onarım garanti servisi
  • Müşteri desteği


Servis ve destek

HP sınırlı garanti bildirimi

HP ÜRÜNÜ | SINIRLI GARANTİ SÜRESİ
HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw | Bir yıllık tesis dışı onarım

HP, siz son kullanıcı olan müşteriye, HP donanımlarında ve aksesuarlarında, satın alma tarihinden itibaren yukarıda belirtilen süre boyunca malzeme ve işçilik kusurları bulunmayacağını garanti eder. HP garanti süresi içinde böyle kusur bildirimleri aldığı taktirde, kusurlu olduğu iddia edilen ürünleri, kendi seçimine bağlı olarak onaracak veya değiştirecektir. Kusurlu ürün yerine verilen ürünler yeni veya performans bakımından yeniye eşdeğer olacaktır.

HP, HP yazılımının, satın alma tarihinden sonra, yukarıda belirlenen süre dahilinde, doğru yüklendiği ve kullanıldığı takdirde malzeme ve işçilik nedeniyle programlama yönergelerini yerine getirme konusunda sorun yaşanmayacağını garanti eder. HP garanti süresi dahilinde bu tür arızalardan haberdar edilirse, HP bu arızalar nedeniyle programlama yönergelerini yerine getiremeyen yazılımı değiştirecektir.

HP, HP ürünlerinin çalışmasının kesintiye uğramayacağı veya hatasız olduğu garantisini vermez. HP'nin makul bir süre boyunca ürünü garanti edildiği şekilde onarması ve değiştirmesi mümkün olmazsa, ürünü iade etmek şartıyla satın alma bedelini geri alma hakkınız doğar.

HP ürünleri, performans bakımından yeniye eşdeğer durumda yeniden üretilmiş veya önemsiz miktarda kullanılmış parçalar içerebilir.

Garanti şu nedenlerden kaynaklanan bozukluklara uygulanmaz: (a) yanlış veya yetersiz bakım ya da kalibrasyon (b) yazılımın, arabirim parçalarının veya sarf malzemelerinin HP tarafından tedarik edilmemesi, (c) yetkisiz değişiklik veya yanlış kullanım (d) ürünün yayınlanan çevresel özellikler dışında kullanımı veya (e) uygun olmayan yerde kullanılması veya uygun olmayan bakım.

YEREL YASALARIN İZİN VERDİĞİ ÖLÇÜDE, YUKARIDAKİ GARANTİLER ÖZELDİR VE YAZILI VEYA SÖZLÜ OLARAK BAŞKA HİÇBİR GARANTİ VEYA KOŞUL İFADE VEYA İMA EDİLMEMEKTEDİR VE HP, ZIMNİ, SATILABİLİRLİK, YETERLİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUK GARANTİLERİNİ VE KOŞULLARINI ÖZELLİKLE REDDEDER. Bazı ülkeler/bölgeler, eyaletler ya da illerde, zımni garanti süresine ilişkin sınırlamalara izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir. Bu sınırlı garanti size belirli yasal haklar tanımaktadır ve eyalete, ile veya ülkeye/bölgeye göre değişen başka haklarınız da olabilir.

HP'nin sınırlı garantisi, HP'nin bu ürüne destek verdiği ve bu ürünü pazarladığı tüm ülke/bölge ve alanlarda geçerlidir. Alacağınız garanti hizmetinin düzeyi yerel standartlara göre değişebilir. HP, ürün üzerinde, yasal veya mevzuata bağlı nedenlerle, sınırları içinde çalıştırılması hiçbir zaman düşünülmemiş ülkelerde/bölgelerde çalıştırılması için biçim, uygunluk ve işlev değişikliği yapmayacaktır.

YEREL KANUNLARIN İZİN VERDİĞİ ÖLÇÜDE, BU GARANTİDEKİ ÇÖZÜMLER SİZİN İÇİN YEGÂNE ÇÖZÜMLERDİR. YUKARIDA BELİRTİLENLER HARİCİNDE, NE HP, NE DE TEDARİKÇİLERİ, VERİ KAYBINDAN VEYA SÖZLEŞMEDEN, HAKSIZ FİİLDEN YA DA BİR BAŞKA DURUMDAN DOĞAN DOĞRUDAN, ÖZEL, ARIZİ, NEDEN OLUNAN (KÂR VE VERİ KAYBI DAHİL) VEYA BENZERİ HASARDAN SORUMLU DEĞİLDİR. Bazı ülkeler/bölgeler, eyaletler ya da illerde, dolaylı veya arızi zararların kapsam dışında bırakılmasına izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir.

YASALARIN İZİN VERDİĞİ ÖLÇÜDE BU BİLDİRİMDEKİ GARANTİ KOŞULLARI, ÜRÜNÜN SİZE SATILMASIYLA İLGİLİ TANINAN ZORUNLU YASAL HAKLARI HARİÇ TUTMADIĞI, SINIRLAMADIĞI VE DEĞİŞTİRMEDİĞİ GİBİ BUNLARA EK OLARAK SAĞLANMAKTADIR.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • İngiltere, İrlanda ve Malta
  • Avusturya, Belçika, Almanya ve Lüksemburg
  • Belçika, Fransa ve Lüksemburg
  • İtalya
  • İspanya
  • Danimarka
  • Norveç
  • İsveç
  • Portekiz
  • Yunanistan ve Kıbrıs
  • Macaristan
  • Çek Cumhuriyeti
  • Slovakya
  • Polonya
  • Bulgaristan
  • Romanya
  • Belçika ve Hollanda
  • Finlandiya
  • Slovenya
  • Hırvatistan
  • Letonya
  • Litvanya
  • Estonya
  • Rusya


Servis ve destek

İngiltere, İrlanda ve Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Servis ve destek

Avusturya, Belçika, Almanya ve Lüksemburg

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Servis ve destek

Belçika, Fransa ve Lüksemburg

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Servis ve destek

İtalya

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Servis ve destek

İspanya

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Servis ve destek

Danimarka

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Servis ve destek

Norveç

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Servis ve destek

İsveç

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Servis ve destek

Portekiz

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Servis ve destek

Macaristan

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Servis ve destek

Çek Cumhuriyeti

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Servis ve destek

Slovakya

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Servis ve destek

Polonya

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Servis ve destek

Romanya

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Servis ve destek

Belçika ve Hollanda

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Servis ve destek

Finlandiya

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Servis ve destek

Slovenya

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Servis ve destek

Hırvatistan

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Servis ve destek

Letonya

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Servis ve destek

Litvanya

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Servis ve destek

Estonya

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Servis ve destek

Rusya

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Servis ve destek

HP'nin Yüksek Koruma Garantisi: LaserJet toner kartuşu sınırlı garanti bildirimi

Bu HP ürünü üzerinde malzeme ve işçilik hatası bulunmayacağı garanti edilir.

Bu garanti, (a) doldurulmuş, yenilenmiş, yeniden üretilmiş veya herhangi bir şekilde üzerinde bir işlem yapılmış ürünler, (b) yanlış kullanım, hatalı saklama veya yazıcı ürünü için yayımlanmış çevresel özellikler dışında çalıştırılmadan kaynaklanan sorunlara sahip ürünler ya da (c) normal kullanım yüzünden aşınmış ürünler için geçerli değildir.

Garanti hizmetini elde etmek için, (sorunu açıklayan bir yazı ve baskı örnekleri ile birlikte) ürünü satın aldığınız yere iade edin veya HP müşteri hizmetlerine başvurun. Karar hakkı HP'ye ait olacak şekilde, HP hatalı olduğu kanıtlanan ürünü değiştirir veya satın alma bedelini iade eder.

YUKARIDAKİ GARANTİ, YEREL YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE, SİZE ÖZEL YEGANE GARANTİDİR VE HP SİZE AÇIKÇA VEYA ZIMNEN, YAZILI VEYA SÖZLÜ BAŞKA HİÇBİR GARANTİ VEYA KOŞUL SAĞLAMADIĞI GİBİ SATILABİLİRLİK, TATMİN EDİCİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUKLA İLGİLİ OLARAK HİÇBİR ZIMNİ GARANTİ VE KOŞUL SAĞLAMAZ.

HP VEYA TEDARİKÇİLERİ, YEREL YASALAR ÇERÇEVESİNDE, SÖZLEŞMEDEN KAYNAKLANAN VEYA HAKSIZ FİİL BİÇİMİNDE YA DA BAŞKA HERHANGİ BİR BİÇİMDE ORTAYA ÇIKAN DOĞRUDAN, ÖZEL, RASLANTISAL VEYA NETİCEDE OLUŞAN HİÇBİR ZARARDAN (KAR VEYA VERİ KAYBI DA DAHİL) SORUMLU DEĞİLDİR.

BU BİLDİRİMDEKİ GARANTİ ŞARTLARI, YASALARIN İZİN VERDİĞİ AZAMİ ÖLÇÜDE, ÜRÜNÜN SİZE SATIŞIYLA İLGİLİ ZORUNLU YASAL HAKLARA EKTİR VE BUNLARI DIŞLAMAZ, DEĞİŞTİRMEZ VEYA SINIRLANDIRMAZ.


Servis ve destek

HP olmayan sarf malzemeleri hakkındaki HP ilkeleri

HP, HP ürünü olmayan yeni veya yeniden üretilmiş toner kartuşlarının kullanılmasını önermez.

NOT:HP yazıcı ürünlerinde, HP olmayan bir toner kartuşunun veya tekrar doldurulmuş bir toner kartuşunun kullanımı, müşteri açısından garantiyi ve müşteriyle yapılan HP destek sözleşmesini etkilemez. Bununla birlikte, üründeki arızanın veya hasarın nedeni HP olmayan ya da yeniden doldurulmuş bir toner kartuşunun kullanılması ise, ilgili arıza veya hasara yönelik olarak ürüne verilen servis için HP standart zaman ve malzeme masraflarını ücretlendirecektir.


Servis ve destek

HP sahte ürünlerle mücadele Web sitesi

Bir HP toner kartuşu taktığınızda kontrol panelinde kartuşun HP ürünü olmadığını belirten bir ileti görürseniz www.hp.com/go/anticounterfeit adresine gidin. HP, kartuşun orijinal olup olmadığının belirlenmesine yardımcı olur ve sorunu çözmek için gerekeni yapar.

Aşağıdaki durumlarla karşılaşıyorsanız toner kartuşunuz orijinal HP toner kartuşu olmayabilir:

  • •

    Sarf malzemelerinin durumu sayfasında, HP olmayan bir sarf malzemesinin takılı olduğu belirtiliyor.

  • •

    Toner kartuşuyla ilgili çok sayıda sorun yaşıyorsanız.

  • •

    Kartuş her zamanki gibi görünmüyor (örneğin, ambalajı HP ambalajından farklı).


Servis ve destek

Toner kartuşuna depolanan veriler

Bu üründe kullanılan HP toner kartuşlarında ürünün çalışmasına yardımcı olan bir bellek yongası vardır.

Ayrıca bu bellek yongası ürünün kullanımı ile ilgili olarak şu bilgiler dahil sınırlı miktarda bilgi toplar: toner kartuşunun ilk takıldığı tarih, toner kartuşunun son kullanıldığı tarih, toner kartuşu kullanılarak yazdırılan sayfaların sayısı, sayfa doluluğu, kullanılan yazdırma modları, gerçekleşen tüm yazdırma hataları ve ürün modeli. Bu bilgiler HP'nin gelecek ürünleri müşterilerimizin yazdırma gereksinimlerini karşılayacak şekilde tasarlamasına yardımcı olur.

Toner kartuşu bellek yongasından toplanan veriler, toner kartuşunun kullanıcısını veya müşteriyi ya da bu kişilerin ürününü tanımlamak için kullanılabilecek bilgileri içermez.

HP, kendisinin ücretsiz iade ve geri dönüşüm programına gönderilen toner kartuşlarındaki bellek yongalarından örnek toplar (HP Planet Partners: www.hp.com/recycle). Gelecekteki HP ürünlerini geliştirmek için bu örnek bellek yongaları okunur ve incelenir. Bu toner kartuşunun geri dönüştürülmesine yardımcı olan HP iş ortakları da bu verilere erişebilir.

Toner kartuşunu alan diğer tüm üçüncü taraflar bellek yongasındaki adsız bilgilere erişebilir.


Servis ve destek

Son Kullanıcı Lisans Sözleşmesi

BU YAZILIM ÜRÜNÜNÜ KULLANMADAN ÖNCE DİKKATLE OKUYUN: Bu Son Kullanıcı Lisans Sözleşmesi ('EULA') (a) sizinle (kişi veya tek bir kuruluş olarak) (b) HP Inc. ('HP') arasında, HP ürününüzle ('HP Ürünü') kullanım için HP üzerine yüklü ya da HP tarafından sağlanan Yazılım Ürünü'nü nasıl kullanacağınızı düzenleyen yasal bir sözleşmedir. HP veya tedarikçileriyle sizin aranızda ayrı bir lisans sözleşmesi olması durumunda bu EULA geçerli değildir. Diğer yazılım, kendi çevrimiçi belgelerinde bir EULA içerebilir. 'Yazılım Ürünü' terimi; bilgisayar yazılımı anlamına gelir ve ilişkili ortamları, basılı malzemeleri ve 'çevrimiçi' veya elektronik belgeleri kapsayabilir.

HP Ürünü ile birlikte bu EULA için bir ek ya da düzeltme gelebilir.

YAZILIM ÜRÜNÜ ÜZERİNDEKİ HAKLAR, YALNIZCA BU EULA'NIN TÜM HÜKÜM VE KOŞULLARINI KABUL ETMENİZ ŞARTIYLA SUNULMAKTADIR. YAZILIM ÜRÜNÜNÜ YÜKLEYEREK, KOPYALAYARAK, İNDİREREK VEYA BAŞKA BİR ŞEKİLDE KULLANARAK BU EULA'NIN HÜKÜMLERİNİN BAĞLAYICI OLACAĞINI KABUL ETMİŞ OLURSUNUZ. BU LİSANS HÜKÜMLERİNİ KABUL ETMİYORSANIZ, KULLANILMAMIŞ DURUMDAKİ ÜRÜNÜ (DONANIM VE YAZILIM OLARAK), ÖDEDİĞİNİZ ÜCRETİ GERİ ALMAK ÜZERE, SATIN ALMA TARİHİNDEN İTİBAREN 14 GÜN İÇİNDE SATIN ALDIĞINIZ YERE İADE EDİN.

  • 1.

    LİSANS VERME. HP, bu EULA’nın tüm hüküm ve koşullarına uyduğunuz sürece tarafınıza aşağıdaki hakları vermektedir:

    • a.

      Kullanım. Yazılım Ürünü'nü tek bir bilgisayarda ('Bilgisayarınız') kullanabilirsiniz. Yazılım Ürünü tarafınıza Internet aracılığıyla sağlanmış ve orijinal olarak birden fazla bilgisayar üzerinde kullanım için lisanslanmışsa Yazılım Ürünü'nü yalnızca bu bilgisayarlara yükleyebilir ve kullanabilirsiniz. Yazılım Ürünü'nün bileşen parçalarını, birden fazla bilgisayarda kullanmak için ayıramazsınız. Yazılım Ürünü'nü dağıtma hakkınız yoktur. Yazılım Ürünü'nü, kullanım amaçları için Bilgisayarınızın geçici belleğine (RAM) yükleyebilirsiniz.

    • b.

      Depolama. Yazılım Ürünü'nü HP Ürünü'nün yerel belleğine veya depolama aygıtına kopyalayabilirsiniz.

    • c.

      Kopyalama. Kopyanın, orijinal Yazılım Ürünü'nün mülkiyet bildirimlerinin tamamını içermesi ve yalnızca yedekleme amaçları için kullanılması koşuluyla, Yazılım Ürünü'nün arşiv veya yedek kopyalarını oluşturabilirsiniz.

    • d.

      Hakların Saklı Tutulması. HP ve bayileri, bu EULA'da açıkça size verilmeyen tüm hakları saklı tutmaktadır.

    • e.

      Ücretsiz Yazılım. Bu EULA'nın hüküm ve koşullarına bakılmaksızın, üçüncü taraflar ('Ücretsiz') tarafından kamu lisansı altında sağlanan telifsiz HP yazılımını ya da yazılımı oluşturan Yazılım Ürünü'nün tamamı veya herhangi bir bölümü, ister ayrı ister paketten çıkan bir sözleşme ya da indirme anında kabul edilen elektronik lisans hükümleri olsun, Ücretsiz türdeki yazılımlarla gelen yazılım lisans sözleşmesinin hüküm ve koşullarına tabi olmak koşuluyla size lisanslanır. Ücretsiz yazılımın tarafınızdan kullanımı, tamamen, bu türdeki bir lisansın hüküm ve koşulları tarafından düzenlenir.

    • f.

      Kurtarma Çözümü. İster sabit disk sürücüsü tabanlı, ister harici ortam tabanlı kurtarma çözümü (örn. disket, CD veya DVD) ya da herhangi başka bir şekilde sağlanan eşdeğer bir çözüm olsun, HP Ürününüz ile/için sağlanan herhangi bir yazılım kurtarma çözümü, yalnızca, kurtarma çözümünün HP Ürünü ile/için ilk satın alındığı yerden HP Ürünü'nün sabit diskini geri yüklemek için kullanılabilir. Bu tür bir kurtarma çözümü içeren herhangi bir Microsoft işletim sistemi yazılımının kullanımı, Microsoft Lisans Sözleşmesi tarafından düzenlenir.

  • 2.

    YÜKSELTMELER. Yükseltme olarak tanımlanan bir Yazılım Ürünü'nü kullanmak için öncelikle, yükseltme açısından uygun olduğu HP tarafından tanımlanmış orijinal Yazılım Ürünü için lisans almanız gerekir. Yükseltmeden sonra, artık, yükseltme açısından uygunluğunuzun temelini oluşturan orijinal Yazılım Ürünü'nü kullanamayabilirsiniz. Yazılım Ürünü'nü kullanarak, HP'nin, internet'e bağlandığınızda belli Yazılım Ürünleri'nin sürümünü veya durumunu kontrol etmek için HP Ürününüze otomatik olarak erişebileceğini ve HP Yazılımı ve HP Ürününüzün işlevselliği, performansı ya da güvenliğini korumak ve size sağlanan destek veya diğer hizmetlerin tedariğini kolaylaştırmak için gereken yeni sürümleri ya da güncelleştirmeleri sağlamak üzere HP Ürününüze bu tür Yazılım Ürünleri'ne ilişkin yükseltme veya güncelleştirmeleri otomatik olarak indirip yükleyebileceğini de kabul etmiş olursunuz. Belirli durumlarda ve yükseltme veya güncelleştirmenin türüne bağlı olarak, yükseltmeyi ya da güncelleştirmeyi başlatmanızı gerektirebilen bildirimler (açılır bildirimler veya başka yöntemler aracılığıyla) sağlanacaktır.

  • 3.

    EK YAZILIM. Bu EULA, HP'nin güncelleştirme veya eklerle birlikte başka koşullar belirtmemesi halinde, HP tarafından sağlanan orijinal Yazılım Ürünü için olan güncelleştirme ve ekler için geçerlidir. Bu tür hükümler arasında bir uyuşmazlık olması durumunda, diğer hükümler geçerli olacaktır.

  • 4.

    DEVİR.

    • a.

      Üçüncü Taraf. Yazılım Ürünü'nün ilk kullanıcısı, Yazılım Ürünü'nü bir defaya mahsus olmak üzere başka bir son kullanıcıya devredebilir. Herhangi bir devir işleminin; tüm bileşen parçaları, ortam, basılı malzemeler, bu EULA ve mümkünse Orijinallik Sertifikası'nı içermesi gerekir. Devir, konsinye satış gibi dolaylı bir devir olamaz. Devirden önce, devredilen ürünü alan son kullanıcının bu EULA hükümlerinin tamamını kabul etmesi gerekir. Yazılım Ürünü'nün devredilmesiyle lisansınız otomatik olarak sona erer.

    • b.

      Kısıtlamalar. Yazılım Ürünü'nü kiralayamaz veya ödünç veremez ya da Yazılım Ürünü'nü ticari amaçlarla başkalarına kullandıramaz veya büro kullanımına açamazsınız. Bu EULA’da aksi belirtilmediği müddetçe, lisansın ya da Yazılım Ürünü'nün alt lisansını veremez, atayamaz veya devredemezsiniz.

  • 5.

    MÜLKİYET HAKLARI. Yazılım Ürünü ve kullanıcı belgelerinin tüm fikri mülkiyet hakları, HP veya tedarikçilerine aittir ve diğer yürürlükteki kanunlar ve uluslararası antlaşma hükümleri olduğu kadar, Birleşik Devletler telif hakkı, mesleki sır ve patent kanunu dahil ancak bunlarla sınırlı olmamak üzere kanunlar tarafından koruma altına alınmıştır. Yazılım Ürünü'nden, herhangi bir ürün tanıtımını, telif hakkı bildirimlerini veya mülkiyet sınırlamalarını çıkartamazsınız.

  • 6.

    TERS MÜHENDİSLİKLE İLGİLİ SINIRLAMALAR. Bu sınırlamaya bakılmaksızın ya da bu EULA'da açıkça belirtilmedikçe, yürürlükteki yasaların izin verdiği durumlar haricinde, Yazılım Ürünü üzerinde ters mühendislik işlemi yapamaz, kaynak koda dönüştüremez ya da bileşenlerine ayıramazsınız.

  • 7.

    GEÇERLİLİK SÜRESİ. Bu EULA, sonlandırılmadıkça ya da reddedilmedikçe, geçerlidir. Bu EULA'nın başka bir yerinde ileri sürülen koşullara göre ya da bu EULA'nın herhangi bir hükmüne uymamanız durumunda da bu EULA sonlanacaktır.

  • 8.

    VERİ TOPLAMA/KULLANIM ONAYI.

    • a.

      HP, HP Yazılımı ve HP Ürününüz ile ilgili anonim teknik bilgiler toplamak için çerezleri ve diğer web teknolojisi araçlarını kullanır. Bu veriler, yükseltmeleri ve ilgili destek veya Kısım 2'de anlatılan diğer hizmetleri sağlamak için kullanılır. HP, Internet Protokolü adresiniz de dahil olmak üzere kişisel bilgileri veya diğer HP Ürününüz ile ilişkili özel tanımlayıcı bilgileri ve tarafınızdan HP Ürününüzün kaydı sırasında sağlanan verileri de toplar. Yükseltmeleri ve ilgili destek veya diğer hizmetleri sağlamak olduğu kadar bu veriler, size pazarlama iletişimleri göndermek için kullanılır (her durumda, yürürlükteki kanunlar tarafından istenen hızlı onayınızla).

      Yürürlükteki kanunların izin verdiği ölçüde, bu hüküm ve koşulları kabul ederek, bu EULA'da ve daha da ayrıntılı bir şekilde HP'nin gizlilik politikasında anlatıldığı gibi, HP, kendi bağıl kuruluşları ve yan kuruluşları tarafından anonim ve kişisel verilerin toplanması ve kullanımına rıza göstermiş oluyorsunuz: www.hp.com/go/privacy

    • b.

      Üçüncü Tarafın Veri Toplaması/Kullanımı. HP ürününüze dahil edilen belli yazılım programları, size, üçüncü taraf sağlayıcıları ('Üçüncü Taraf Yazılımı') tarafından sağlanır ve tek tek lisanslanır. Üçüncü Taraf Yazılım, bu tür bir yazılımı etkinleştirmemeyi/satın almamayı seçseniz bile, HP Ürününüze yüklenebilir ve çalışmaya başlayabilir. Üçüncü Taraf Yazılım, sisteminiz hakkında teknik bilgiler (örn. IP adresi, benzersiz aygıt tanımlayıcı, yüklü yazılım sürümü, vb.) ve diğer sistem verilerini toplayabilir ve iletebilir. Bu bilgiler, üçüncü parti tarafından, teknik olarak sistem özelliklerini tanımlamak ve sisteminize yazılımın en güncel sürümünün yüklendiğinden emin olmak için kullanılır. Üçüncü Taraf Yazılımı'nın bu teknik bilgileri toplamasını veya sürüm güncelleştirmeleri otomatik olarak göndermesini istemiyorsanız Internet'e bağlanmadan önce yazılımı kaldırmanız gerekir.

  • 9.

    GARANTİLERİN REDDİ. YÜRÜRLÜKTEKİ KANUNLARIN İZİN VERDİĞİ AZAMİ ÖLÇÜDE HP VE TEDARİKÇİLERİ, YAZILIM ÜRÜNÜNÜ "OLDUĞU GİBİ" VE TÜM KUSURLARIYLA BİRLİKTE SAĞLAMAKTA OLUP, YAZILIM ÜRÜNÜ İLE İLGİLİ OLARAK MÜLKİYET HAKKI, TELİF HAKLARININ İHLAL EDİLMEMESİ, SATILABİLİRLİK, BELİRLİ BİR AMACA UYGUNLUK VE VİRÜS OLMAMASI GİBİ ZIMNİ GARANTİLER, GÖREVLER VEYA KOŞULLAR DAHİL OLMAK ÜZERE ANCAK BUNLARLA SINIRLI KALMAMAK KAYDIYLA AÇIK, ZIMNİ VEYA MEVZUAT GEREĞİ DİĞER TÜM GARANTİLERİN VE KOŞULLARIN GEÇERSİZLİĞİNİ İŞBU BELGE İLE BEYAN EDER. Bazı eyaletlerde/hukuk sistemlerinde zımni garantilerin veya zımni garanti süresi üzerindeki sınırlamaların hariç tutulmasına izin verilmediğinden, yukarıdaki sorumluluk reddi tamamıyla tarafınız için geçerli olmayabilir.

    AVUSTRALYA VE YENİ ZELANDA'DA YAZILIM, AVUSTRALYA VE YENİ ZELANDA TÜKETİCİ KANUNLARI DIŞINDA BIRAKILAMAYACAK GARANTİLERLE BİRLİKTE GELİR. AVUSTRALYALI MÜŞTERİLER, ÖNEMLİ BİR ARIZA VE DİĞER MANTIKLI ÖNGÖRÜLEBİLİR KAYIP VEYA HASARIN TAZMİNİ İÇİN BİR DEĞİŞTİRME VEYA GERİ ÖDEMEYE HAK KAZANIRLAR. AVUSTRALYALI MÜŞTERİLER, KABUL EDİLEBİLİR KALİTE DIŞINA ÇIKMASI VE ARIZANIN ÖNEMLİ BİR ARIZA OLMAMASI DURUMUNDA DA YAZILIMIN ONARILMASI YA DA DEĞİŞTİRİLMESİNE HAK KAZANIRLAR. KİŞİSEL, YEREL YA DA EV İÇİ KULLANIMI VEYA TÜKETİMİ İÇİN SATIN ALDIKLARI VE BİR İŞ ('YENİ ZELANDA MÜŞTERİLERİ') AMACIYLA SATIN ALMADIKLARI MALLAR İÇİN, BİR ARIZA VE DİĞER MANTIKLI ÖNGÖRÜLEBİLİR KAYIP VEYA HASARIN TAZMİNİ İÇİN TAMİR, DEĞİŞTİRME VEYA GERİ ÖDEMEYE HAK KAZANIRLAR.

  • 10.

    SORUMLULUĞUN SINIRLANDIRILMASI. Yerel kanuna göre, maruz kalabileceğiniz hasara bakılmaksızın, HP ve tedarikçilerinden herhangi birinin bu EULA kapsamındaki tüm sorumluluğu ve sizin tek tazminat hakkınız, Yazılım Ürünü için ödediğiniz tutarla veya 5,00 ABD doları ile, hangisi fazla ise, sınırlıdır. YÜRÜRLÜKTEKİ KANUNLARIN İZİN VERDİĞİ AZAMİ ÖLÇÜDE, HP VEYA TEDARİKÇİLERİ HİÇBİR ŞEKİLDE KAR VEYA GİZLİ YA DA DİĞER BİLGİLERİN KAYBINDAN, İŞİN KESİNTİYE UĞRAMASINDAN, ŞAHSİ YARALANMADAN, YAZILIM ÜRÜNÜNÜN KULLANILMAMASIYLA İLİŞKİLİ OLARAK ORTAYA ÇIKAN VEYA BUNUNLA HERHANGİ BİR ŞEKİLDE İLİŞKİLİ OLAN GİZLİLİK KAYBINDAN YA DA HP VEYA TEDARİKÇİSİ BU TÜR ZARAR OLASILIĞINDAN ÖNCEDEN HABERDAR EDİLMİŞ OLSA DAHİ VE TAZMİNAT ESAS AMACINA ULAŞAMASA DA BU YAZILIM ÜRÜNÜNÜN KULLANILMASIYLA VEYA KULLANILAMAMASIYLA BAĞLANTILI OLARAK DOĞAN ZARARLAR DAHİL OLMAK ÜZERE ANCAK BUNLARLA SINIRLI KALMAMAK KAYDIYLA, ÖZEL, TESADÜFİ, DOLAYLI VEYA NEDEN OLUNAN ZARARLARDAN SORUMLU TUTULAMAZ. Bazı eyaletlerde/yargı bölgelerinde arızi veya sonuç niteliğindeki zarar ziyanın hariç tutulmasına veya sınırlandırılmasına izin verilmediğinden, yukarıdaki sınırlamalar ya da hariç tutmalar sizin için geçerli olmayabilir.

  • 11.

    ABD HÜKÜMETİ MÜŞTERİLERİ. FAR 12.211 ve FAR 12.212 uyarınca, Ticari Bilgisayar Yazılımı, Bilgisayar Yazılımı Belgeleri ve Ticari Kalemler için Teknik Veriler, HP'nin standart ticari lisansı altında ABD Hükümeti'ne lisanslıdır.

  • 12.

    İHRACAT KANUNLARINA UYMA. Yazılım Ürünü'nün; (1) doğrudan veya dolaylı olarak İhracat Kanunları'nı ihlal edecek tarzda ihraç edilmemesi veya (2) nükleer, kimyasal ve biyolojik silahların yayılması olmak üzere, ancak bunlarla sınırlı kalmamak kaydıyla İhracat Kanunları tarafından yasaklanmış herhangi bir amaç doğrultusunda kullanılmamasını sağlamak üzere Amerika Birleşik Devletleri'nin ve diğer ülkelerin tüm kanunlarına ve yönetmeliklerine ("İhracat Kanunları") uymanız gerekir.

  • 13.

    ANLAŞMA YAPMA KABİLİYETİ VE YETKİSİ. İkamet etmekte olduğunuz eyaletin yasaları uyarınca reşit olduğunuzu ve bu anlaşmayı yapmak üzere işvereniniz tarafından gerektiği şekilde yetkilendirildiğinizi arz ve ibraz etmiş olursunuz.

  • 14.

    YÜRÜRLÜKTEKİ KANUNLAR. Bu EULA, ürünün satın alındığı ülkenin kanunları ile düzenlenir.

  • 15.

    TÜM SÖZLEŞME. Bu EULA (HP Ürünü ile birlikte verilen bu EULA için tüm düzeltme ya da ekler dahil), sizinle ve Yazılım Ürünü'ne ilişkin olarak HP arasındaki sözleşmenin tümüdür ve Yazılım Ürünü'ne veya bu EULA kapsamındaki diğer konulara ilişkin olarak önceden ya da aynı anda yapılmış olan sözlü veya yazılı iletişimler, öneriler ve beyanları geçersiz kılıp bunların yerini alır. Destek hizmetleriyle ilgili HP politikaları veya programlarının içerdiği hükümlerin işbu EULA'daki hükümlerle çelişmesi durumunda, bu EULA'daki hükümler geçerli olacaktır.

© Telif Hakkı 2015 HP Development Company, L.P.

Buradaki bilgiler önceden haber verilmeksizin değiştirilebilir. Burada adı geçen tüm diğer ürünler, ait oldukları şirketlerin ticari markaları olabilir. Yürürlükteki kanunların izin verdiği ölçüde, HP ürün ve hizmetlerine ait yegane garantiler, bu tür ürün ve hizmetlerle birlikte sağlanan açık garanti bildirimlerinde sıralanmıştır. Bu belgede yer alan hiçbir ifade ek garanti oluşturacak şekilde yorumlanmamalıdır. Yürürlükteki kanunların izin verdiği ölçüde HP, burada kapsanan teknik hatalar veya düzeltim hataları ya da eksikliklerden sorumlu tutulmaz.

İlk Sürüm: Ağustos 2015


Servis ve destek

Müşteri kendi kendine onarım garanti servisi

HP ürünleri onarım süresini azaltmak ve kusurlu parçaların değiştirilmesi konusunda daha fazla esneklik sağlamak için pek çok Müşteri Kendi Kendine Onarım (CSR) parçasıyla tasarlanmıştır. Tanı sırasında HP onarımın CSR parçasıyla gerçekleştirilebileceğini belirlerse, değiştirmeniz için bu parçayı doğrudan size gönderecektir. CSR parçaları iki kategoridedir: 1) Onarımı müşterinin kendisi yapması gereken parçalar. Bu parçaları HP'nin değiştirmesini isterseniz, bu servisin seyahat ve işçilik masraflarını sizin karşılamanız gerekecektir. 2) Onarımı müşterinin kendisi yapmasının isteğe bağlı olduğu parçalar. Bu parçalar aynı zamanda Müşterinin Kendi Kendine Onarımı için tasarlanmıştır. Ancak HP'nin bunları sizin için değiştirmesini isterseniz, ürününüz için belirlenen garanti hizmeti türü kapsamında ek masraf alınmadan bu yapılabilir.

Ürünlerin bulunup bulunmamasına göre ve coğrafi konum izin verdiği ölçüde, CSR parçaları bir sonraki iş gününde teslim edilmek üzere gönderilir. Coğrafi konum izin verdiği takdirde, ek ücret karşılığında aynı gün veya dört saat içinde teslimat yapılabilir. Yardım gerekirse, HP Teknik Destek Merkezini arayabilirsiniz; teknisyenlerimiz size telefonla yardımcı olacaklardır. HP, yedek CSR parçasıyla birlikte gönderilen malzemelerde, arızalı parçanın HP'ye iade edilip edilmeyeceğini belirtir. Arızalı parçanın HP'ye iade edilmesi gereken durumlarda, kusurlu parçayı belirtilen süre içinde (genellikle beş (5) iş günü) HP'ye geri göndermeniz gerekir. Arızalı parça, gönderilen ambalajda yer alan ilgili belgelerle birlikte iade edilmelidir. Arızalı parçayı göndermemeniz halinde HP değiştirilen parçanın ücretini sizden talep edebilir. Müşteri kendi kendine onarım parçaları için HP tüm nakliye ve parça iade masraflarını karşılar ve kullanılacak kurye/taşıyıcıyı belirler.


Servis ve destek

Müşteri desteği

Ülkeniz/bölgeniz için telefonla destek alın Ürün adını, seri numarasını, satın alındığı tarihi ve sorunun açıklamasını hazır bulundurun. | Ülke/bölge telefon numaraları ürünün kutusundaki broşürden veya www.hp.com/support/ adresinden bulunabilir.
24 saat İnternet desteği alın ve yazılım yardımcı programları ve sürücülerini indirin | www.hp.com/support/ljM227MFP
Ek HP hizmet veya bakım anlaşmaları isteyin | www.hp.com/go/carepack
Ürününüzü kaydettirin |


Çevre korumayla ilgili ürün yönetim programı

  • Çevreyi koruma
  • Ozon üretimi
  • Enerji tüketimi
  • Toner tüketimi
  • Kağıt kullanımı
  • Plastik Parçalar
  • HP LaserJet baskı sarf malzemeleri
  • Kağıt
  • Malzeme kısıtlamaları
  • Atık ekipmanların kullanıcılar tarafından imha edilmesi (AB ve Hindistan)
  • Elektronik donanım geri dönüşümü
  • Brezilya donanım geri dönüşüm bilgileri
  • Kimyasal maddeler
  • Ürün Güç Verileri, 1275/2008 numaralı Avrupa Birliği Komisyonu Mevzuatına uygundur
  • Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Hindistan)
  • Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)
  • Tehlikeli Maddelere İlişkin Kısıtlama İfadesi (Ukrayna)
  • Malzeme Tablosu (Çin)
  • SEPA Çevre Dostu Etiketi Kullanıcı Bilgileri (Çin)
  • Yazıcı, faks ve fotokopi makinesi için Çin enerji etiketi uygulama mevzuatı
  • Malzeme Güvenliği Veri Sayfası (MSDS)
  • EPEAT
  • Aşağıdakiler dahil


Çevre korumayla ilgili ürün yönetim programı

Çevreyi koruma

HP, çevresel sorunlara duyarlı biçimde kaliteli ürünler üretmektedir. Bu ürün, çevremize olan etkileri en aza indirecek çeşitli özelliklerle tasarlanmıştır.


Çevre korumayla ilgili ürün yönetim programı

Ozon üretimi

Bu ürünün havadaki ozon emisyonları genel kabul gören yönteme* göre ölçülmüştür ve bu emisyon verileri “genel ofis modeli maruziyet senaryosuna”** uygulandığında, HP, baskı sırasında mevcut iç mekan hava kalitesi standartlarını veya kurallarını aşan kayda değer miktarda ozon üretilmediğini saptayabilmektedir.

* Yazdırma işlevine sahip ofis cihazlarına çevre dostu etiketi verilmesiyle ilgili olarak basılı kopya üreten cihazlardan kaynaklanan emisyonların tespitine yönelik test yöntemi; RAL-UZ 171 – BAM Temmuz, 2012

** Saatte 0,72 hava değişimli havalandırma oranına sahip 32 metreküplük bir odada HP sarf malzemeleriyle günde 2 saat baskı yapıldığı durumdaki ozon konsantrasyonu


Çevre korumayla ilgili ürün yönetim programı

Enerji tüketimi

Hazır, Uyku veya Kapalı modunda güç kullanımı önemli ölçüde düşer; böylece bu ürünün yüksek performansını etkilemeden doğal kaynaklar korunurken harcamalar azaltılır. ENERGY STAR® logosunu taşıyan HP baskı ve görüntüleme ekipmanları, ABD Çevre Koruma Kurumu'nun görüntüleme ekipmanlarıyla ilgili ENERGY STAR şartnamelerine uygundur. ENERGY STAR onaylı görüntüleme ürünlerinde aşağıdaki amblem bulunacaktır:

ENERGY STAR® işareti

Diğer ENERGY STAR özelliklerine uygun görüntüleme ürünü model bilgilerini şu adreste bulabilirsiniz:


Çevre korumayla ilgili ürün yönetim programı

Toner tüketimi

EconoMode daha az toner kullanır ve bu da baskı kartuşunun ömrünü uzatabilir. HP, EconoMode'un tam zamanlı kullanılmasını önermez. EconoMode sürekli kullanılırsa, tonerin ömrü, yazıcı kartuşu içindeki mekanik parçaların ömründen daha uzun olabilir. Baskı kalitesi düşmeye başlar ve kabul edilemez bir düzeye gelirse, yazıcı kartuşunu değiştirebilirsiniz.


Çevre korumayla ilgili ürün yönetim programı

Kağıt kullanımı

Bu ürünün çift taraflı yazdırma özelliği (el ile veya otomatik) ve mizanpaj (bir sayfaya birden fazla sayfa yazdırma) yeteneği kağıt kullanımını ve dolayısıyla doğal kaynaklara talebi azaltabilir.


Çevre korumayla ilgili ürün yönetim programı

Plastik Parçalar

25 gramdan daha ağır plastik parçalarda, ürünün kullanım ömrünün sonunda plastik parçaların geri dönüşüm için tanımlanmasını kolaylaştıran, uluslararası standartlara uygun işaretler bulunur.


Çevre korumayla ilgili ürün yönetim programı

HP LaserJet baskı sarf malzemeleri

Orijinal HP sarf malzemeleri, çevre dikkate alınarak tasarlanmıştır. HP, yazdırırken kaynakların korunmasını kolaylaştırır. Yazma işi tamamlandığında da geri dönüşümü kolay hale getiririz.1

HP Planet Partners'a geri gönderilen tüm HP kartuşları, malzemelerin yeni Orijinal HP kartuşlarında ve günlük ürünlerde ham madde olarak kullanılmak üzere ayrıştırılarak işlendiği çok aşamalı bir geri dönüşüm sürecinden geçer. HP Planet Partners aracılığıyla geri gönderilen hiçbir Orijinal HP kartuşu çöp toplama işlemine dahil edilmez. HP asla Orijinal HP kartuşlarını yeniden doldurmaz veya yeniden satışa çıkarmaz.

HP Planet Partners iade ve geri dönüşüm programına katılmak için www.hp.com/recycle sayfasını ziyaret edin. HP baskı sarf malzemelerini iade etme konusunda bilgi almak için ülkenizi/bölgenizi seçin. Program hakkında birden çok dilde bilgi ve yönergeler ayrıca her yeni HP LaserJet yazıcı kartuşu paketinde yer alır.

1 Program uygunluğu değişiklik gösterir. Daha fazla bilgi için www.hp.com/recycle adresini ziyaret edin.


Çevre korumayla ilgili ürün yönetim programı

Kağıt

Bu ürün, HP LaserJet Printer Family Print Media Guide'da açıklanan yönergelere uygun olan geri dönüşümlü kağıtları kullanabilir. Bu ürün, EN12281:2003 uyarınca geri dönüşümlü kağıt kullanımına uygundur.


Çevre korumayla ilgili ürün yönetim programı

Malzeme kısıtlamaları

Bu HP ürününe cıva eklenmemiştir.

Bu HP ürününde pil varsa, kullanım süresi tamamlandığında özel bir işlem gerektirebilir.

HP LaserJet Pro MFP M227-M229, HP LaserJet Ultra MFP M230-M231
Tür: | Polikarbonmonoflorür lityum (BR tipi)
Ağırlık | ~ 3 g
Konum | Ana kartta
Kullanıcı tarafından çıkarılabilir | No

Geri dönüştürme bilgileri için www.hp.com/recycle adresini ziyaret edebilir, ülkenizdeki/bölgenizdeki yetkili makamlara veya Electronics Industries Alliance kuruluşuna başvurabilirsiniz: www.eiae.org.


Çevre korumayla ilgili ürün yönetim programı

Atık ekipmanların kullanıcılar tarafından imha edilmesi (AB ve Hindistan)

EU atık simgesi

Bu simge, ürününüzü diğer ev atıkları ile atmamanız gerektiği anlamına gelir. Bunun yerine atık cihazınızı, elektrikli ve elektronik atık cihazların geri dönüştürülmesi için belirtilen toplama noktasına teslim ederek insan sağlığını ve çevreyi korumalısınız. Daha fazla bilgi için lütfen ev atığı imha hizmetlerine danışın veya bkz. www.hp.com/recycle.


Çevre korumayla ilgili ürün yönetim programı

Elektronik donanım geri dönüşümü

HP, müşterilerinin kullanılmış elektronik donanımları geri dönüştürmesini desteklemektedir. Geri dönüşüm programları hakkında daha fazla bilgi için bkz. www.hp.com/recycle.


Çevre korumayla ilgili ürün yönetim programı

Brezilya donanım geri dönüşüm bilgileri

Brezilya atık simgesi

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Çevre korumayla ilgili ürün yönetim programı

Kimyasal maddeler

HP, REACH (Avrupa Parlamentosu ve Konseyi'nin 1907/2006 No'lu EC Mevzuatı) gibi yasal gereksinimlere uymak için ürünlerimizdeki kimyasal maddeler hakkında müşterilerimize bilgi vermeyi taahhüt eder. Bu ürünün kimyasal bilgi raporunu şu adresten bulabilirsiniz: www.hp.com/go/reach.


Çevre korumayla ilgili ürün yönetim programı

Ürün Güç Verileri, 1275/2008 numaralı Avrupa Birliği Komisyonu Mevzuatına uygundur

Ürünün tüm kablolu ağ bağlantı noktalarının bağlı ve tüm kablosuz ağ bağlantı noktalarının etkin olduğu durumda, ağ bağlantılı bekleme modunda tükettiği güç de dahil olmak üzere ürünle ilgili güç verilerine ulaşmak için www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html adresinde bulabileceğiniz IT ECO Declaration belgesinin P14 kodlu "Ek Bilgiler" bölümüne bakınız.


Çevre korumayla ilgili ürün yönetim programı

Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Hindistan)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Çevre korumayla ilgili ürün yönetim programı

Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Çevre korumayla ilgili ürün yönetim programı

Tehlikeli Maddelere İlişkin Kısıtlama İfadesi (Ukrayna)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Çevre korumayla ilgili ürün yönetim programı

Malzeme Tablosu (Çin)

Madde tablosu (Çin)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Çevre korumayla ilgili ürün yönetim programı

SEPA Çevre Dostu Etiketi Kullanıcı Bilgileri (Çin)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Çevre korumayla ilgili ürün yönetim programı

Yazıcı, faks ve fotokopi makinesi için Çin enerji etiketi uygulama mevzuatı

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Çevre korumayla ilgili ürün yönetim programı

Malzeme Güvenliği Veri Sayfası (MSDS)

Kimyasal madde içeren sarf malzemelerinin (örneğin toner) Malzeme Güvenliği Veri Sayfaları (MSDS) www.hp.com/go/msds HP Web sitesine erişilerek edinilebilir.


Çevre korumayla ilgili ürün yönetim programı

EPEAT

Birçok HP ürünü EPEAT standartlarını karşılayacak şekilde tasarlanmıştır. EPEAT, daha yeşil elektronik donanımların tanımlanmasına yardımcı olan kapsamlı bir çevresel etki derecelendirmesidir. EPEAT hakkında daha fazla bilgi için www.epeat.net adresine gidin. HP'nin EPEAT tescilli ürünleri hakkında bilgi için www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf adresine gidin.


Çevre korumayla ilgili ürün yönetim programı

Aşağıdakiler dahil

Bu çevre konuları ile ilgili bilgi almak için:

  • •

    Bu ürün veya pek çok ilgili HP ürünü için ürün çevresel profili sayfası

  • •

    HP’nin çevreye verdiği önem

  • •

    HP’nin çevresel yönetim sistemi

  • •

    HP’nin kullanım ömrü sona eren ürünler için iade ve geri dönüşüm programı

  • •

    Malzeme Güvenliği Veri Sayfaları

www.hp.com/go/environment adresini ziyaret edin.

Ayrıca, www.hp.com/recycle adresini ziyaret edin.


Düzenleme bilgileri

  • Uygunluk beyanı
  • Uyumluluk bildirimi
  • Uygunluk beyanı
  • Güvenlik beyanları
  • Telekomünikasyon (faks) ürünleri için ek bildirimler
  • Kablosuz ürünler için ek bildirimler


Düzenleme bilgileri

Uygunluk beyanı

Uygunluk Bildirimi

ISO/IEC 17050-1 ve EN 17050-1 belirtimlerine göre

Üreticinin Adı:

HP Inc.

Belge No: SHNGC-1503-00-sür.1.0

Üreticinin Adresi:

Hewlett-Packard Information Technology R&D (Şangay) Co., Ltd. No. 2727 Jinke Road, Şangay, Çin 201206

aşağıdaki

Ürün Adı:

HP LaserJet Pro MFP M227sdn / HP LaserJet Ultra MFP M230sdn / HP LaserJet Pro MFP M227d

Yasal Model Numarası:2)

SHNGC-1503-00

Ürün Seçenekleri:

Tümü

Toner Kartuşları:

CF230A / CF231A / CF203X

ürününün aşağıdaki Ürün Özellikleri'ne uygun olduğunu beyan eder:

GÜVENLİK:

IEC 60950-1:2005 +A1 :2009+A2:2013 / EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Sınıf 1 Lazer/LED Ürünü)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Sınıf B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Başlık 47 CFR, Bölüm 15 Sınıf B / ICES-003, Sayı 5

GB9254-2008, GB17625.1-2012

Enerji Kullanımı:

Mevzuat (EC) No. 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Tamamlayıcı Bilgiler:

Bu ürün EMC Direktifi 2004/108/EC, Düşük Voltaj Direktifi 2006/95/EC, Ecodesign Direktifi 2009/125/EC, RoHS Direktifi 2011/65/EU şartlarına uygundur ve buna göre CE Simgesi [image] taşımaktadır.

Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışması, aşağıdaki iki Koşula tabidir: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.

  • 1.

    Ürün, HP Kişisel Bilgisayar Sistemleri ile normal bir yapılandırma kullanılarak test edilmiştir.

  • 2.

    Yasal amaçla, bu ürüne bir Yasal model numarası atanmıştır. Bu numara, ürün adı ya da ürün numaraları ile karıştırılmamalıdır.

Şangay, Çin

1 Ekim 2016

Yalnızca Yasal Düzenlemelerle ilgili konular için:

Avrupa için Başvuru Adresi:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Almanya

www.hp.eu/certificates

ABD için Başvuru Adresi:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, ABD 650-857-1501


Düzenleme bilgileri

Uyumluluk bildirimi

Uyumluluk Bildirimi

ISO/IEC 17050-1 ve EN 17050-1 uyarınca

Üreticinin Adı:

HP Inc.

Belge No: SHNGC-1503-02 sür.1.0

Üreticinin Adresi:

Hewlett-Packard Information Technology R&D (Şangay) Co., Ltd. No. 2727 Jinke Road, Şangay, Çin 201206

Aşağıdaki

Ürün Adı:

HP LaserJet Pro MFP M227fdw / HP LaserJet Ultra MFP M230fdw

Yasal Model Numarası:2)

SHNGC-1503-02

Aşağıdakiler dahil olmak üzere:

BOISB-1500-00 – (ABD-Faks Modülü)

BOISB-1500-01 – (AVRUPA-Faks Modülü)

SDGOB-1505 – (Radyo Modülü)

Ürün Seçenekleri:

Tümü

Toner Kartuşları:

CF230A / CF231A / CF230X

ürününün aşağıdaki Ürün Özellikleri'ne uygun olduğunu beyan eder:

GÜVENLİK:

IEC 60950-1:2005 +A1 :2009+A2:2013 / EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (Sınıf 1 Lazer/LED Ürünü)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Sınıf B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Başlık 47 CFR, Bölüm 15 Sınıf B / ICES-003, Sayı 5

GB9254-2008, GB17625.1-2012

Radyo:5)

EN 301 489-1 V1.9.2 / EN 301 489-17:V2.2.1

EN 300 328: V1.8.1

FCC Başlık 47 CFR, Kısım 15 Alt Kısım C (Bölüm 15.247) / IC: RSS-210

IEC 62311:2007 / EN62311:2008

Telekom:4)

ES 203 021; FCC Başlık 47 CFR, Bölüm 683)

Enerji Kullanımı:

Mevzuat (EC) No. 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Tamamlayıcı Bilgiler:

Bu ürün R&TTE Direktifi 1999/5/EC, EMC Direktifi 2004/108/EC, Düşük Voltaj Direktifi 2006/95/EC ve Ecodesign Direktifi 2009/125/EC, RoHS Direktifi 2011/65/EU şartlarına uygundur ve buna göre CE Simgesi [image] taşımaktadır.

Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışması, aşağıdaki iki Koşula tabidir: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.

  • 1.

    Ürün, HP Kişisel Bilgisayar Sistemleri ile normal bir yapılandırma kullanılarak test edilmiştir.

  • 2.

    Yasal amaçla, bu ürüne bir Yasal model numarası atanmıştır. Bu numara, ürün adı ya da ürün numaraları ile karıştırılmamalıdır.

  • 3.

    Hedef ülkeler/bölgeler için yukarıda belirtilenlere ek olarak telekom onayları ve standartları bu ürüne uygulanmıştır.

  • 4.

    Satılacağı ülkelerdeki/bölgelerdeki teknik yönetmelik koşullarıyla uyumlu olması için bu üründe, Yasal Model numarası: Bu ürünün satılacağı ülkelerin/bölgelerin teknik mevzuat gerekliliklerini karşılamak için gerektiği şekliyle BOISB-1500-00, BOISB-1500-01 (EURO LIU).

  • 5.

    Bu ürün, satılacağı ülkelerdeki/bölgelerdeki teknik yönetmelik koşullarına uygunluk için gerektiği şekilde, Yasal Model numarası SDGO-1505 olan bir radyo modülü aygıtını kullanır.

Şangay, Çin

1 Ekim 2016

Yalnızca Yasal Düzenlemelerle ilgili konular için:

Avrupa için Başvuru Adresi:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Almanya

www.hp.eu/certificates

ABD İletişim:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, ABD 650-857-1501


Düzenleme bilgileri

Uygunluk beyanı

Uygunluk Beyanı

ISO/IEC 17050-1 ve EN 17050-1 uyarınca

Üreticinin Adı:

HP Inc.

Belge No: SHNGC-1503-01-sür.1.0

Üreticinin Adresi:

Hewlett-Packard Information Technology R&D (Şangay) Co., Ltd. No. 2727 Jinke Road, Şangay, Çin 201206

aşağıdaki

Ürün Adı:

HP LaserJet Pro MFP M227fdn

Yasal Model Numarası:2)

SHNGC-1503-01

Aşağıdakiler dahil olmak üzere:

BOISB-1500-00 – (ABD-Faks Modülü)

BOISB-1500-01 – (AVRUPA-Faks Modülü)

Ürün Seçenekleri:

Tümü

Toner Kartuşları:

CF230A

ürününün aşağıdaki Ürün Özellikleri'ne uygun olduğunu beyan eder:

GÜVENLİK:

IEC 60950-1:2005 +A1 :2009+A2:2013/ EN60950-1:2006 +A11:2009 +A1:2010 +A12:2011+A2:2013

IEC 60825-1:2007 / EN 60825-1:2007 (1. Sınıf Lazer/LED Ürünü)

IEC 62479:2010 / EN 62479:2010

GB4943-2011

EMC:

CISPR 22:2008 / EN 55022:2010 - Sınıf B1)

EN 61000-3-2:2006 +A1:2009 +A2:2009

EN 61000-3-3:2008

EN 55024:2010

FCC Başlık 47 CFR, Kısım 15 B Sınıfı / ICES-003, Sayı 5

GB9254-2008, GB17625.1-2012

Telekom:4)

ES 203 021; FCC Başlık 47 CFR, Bölüm 683)

Enerji Kullanımı:

Mevzuat (EC) No. 1275/2008

EN50564:2011 ; IEC62301 :2011

RoHS:

EN50581:2012

Tamamlayıcı Bilgiler:

Bu ürün R&TTE Direktifi 1999/5/EC, EMC Direktifi 2004/108/EC, Düşük Voltaj Direktifi 2006/95/EC ve Ecodesign Direktifi 2009/125/EC, RoHS Direktifi 2011/65/EU şartlarına uygundur ve buna göre CE Simgesi [image] taşımaktadır.

Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışması, aşağıdaki iki Koşula tabidir: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.

  • 1.

    Ürün, HP Kişisel Bilgisayar Sistemleri ile normal bir yapılandırma kullanılarak test edilmiştir.

  • 2.

    Yasal amaçla, bu ürüne bir Yasal model numarası atanmıştır. Bu numara, ürün adı ya da ürün numaraları ile karıştırılmamalıdır.

  • 3.

    Hedef ülkeler/bölgeler için yukarıda belirtilenlere ek olarak telekom onayları ve standartları bu ürüne uygulanmıştır.

  • 4.

    Satılacağı ülkelerdeki/bölgelerdeki teknik yönetmelik koşullarıyla uyumlu olması için bu üründe, Yasal Model numarası: Bu ürünün satılacağı ülkelerin/bölgelerin teknik mevzuat gerekliliklerini karşılamak için gerektiği şekliyle BOISB-1500-00, BOISB-1500-01 (EURO LIU).

Şangay, Çin

Ekim, 2016

Yalnızca Yasal Düzenlemelerle ilgili konular için:

Avrupa için Başvuru Adresi:

HP Deutschland GmbH, HP HQ-TRE, 71025 Boeblingen, Almanya

www.hp.eu/certificates

ABD İletişim:

HP Inc., 1501 Page Mill Road, Palo Alto 94304, ABD 650-857-1501


Düzenleme bilgileri

Güvenlik beyanları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • FCC mevzuatı
  • Kanada - Industry Canada ICES-003 Uygunluk Beyanı
  • VCCI beyanı (Japonya)
  • EMC bildirimi (Kore)
  • Elektrik kablosu yönergeleri
  • Güç kablosu beyanı (Japonya)
  • Lazer güvenliği
  • Finlandiya için lazer beyanı
  • GS beyanı (Almanya)
  • Avrasya Uygunluğu (Beyaz Rusya, Kazakistan, Rusya)


Düzenleme bilgileri

FCC mevzuatı

Bu araç sınanmış ve FCC kurallarının 15. Bölümüne uygun olarak B Sınıfı bir dijital aygıtın sınırlamalarına uygun olduğu görülmüştür. Bu sınırlar, yerleşik bir kurulumdaki zararlı girişimlere karşı uygun korumayı sağlamak amacıyla tasarlanmıştır. Aygıt radyo frekans enerjisi üretir, kullanır ve yayabilir. Bu donanım yönergeler doğrultusunda kurulmaz ve kullanılmazsa, radyo iletişiminde zararlı girişimlere neden olabilir. Ancak, belirli yüklemelerde girişimin ortaya çıkmayacağının garantisi yoktur. Açılıp kapatılarak belirlenebileceği gibi donatım radyo veya televizyon alıcıları için zararlı girişimlere neden olursa, kullanıcı aşağıdaki önlemlerden bir veya birkaçını uygulayarak girişimi düzeltebilir.

  • •

    Alıcı antenin yönünü veya yerini değiştirin.

  • •

    Aygıtla alıcının arasını açın.

  • •

    Aygıtı, alıcının takılı bulunduğu devreden farklı bir fiş devresine bağlayın.

  • •

    Satıcınıza veya deneyimli bir radyo/TV teknisyenine başvurun.

NOT:Yazıcıya yapılan, HP tarafından açıkça onaylanmamış değişiklikler, kullanıcının bu aygıtı çalıştırma yetkisini geçersiz kılabilir.

Korumalı bir kablo kullanılması, FCC kuralları Kısım 15 B Sınıfı sınırlarına uyulması için gereklidir.


Düzenleme bilgileri

Kanada - Industry Canada ICES-003 Uygunluk Beyanı

CAN ICES-3(B)/NMB-3(B)


Düzenleme bilgileri

VCCI beyanı (Japonya)

Japon VCCI beyanı

http://www.hp.com http://www.hpe.com http://www.compaq.com


Düzenleme bilgileri

EMC bildirimi (Kore)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Düzenleme bilgileri

Elektrik kablosu yönergeleri

Elektrik kaynağınızın, ürün voltaj değeri için uygunluğundan emin olun. Voltaj değeri ürün etiketi üzerinde belirtilmektedir. Üründe 110-127 Vac veya 220-240 Vac ve 50/60 Hz kullanılmaktadır.

Güç kablosunu ürün ile topraklı bir elektrik prizi arasına bağlayın.

DİKKAT:Ürünün hasar görmesini önlemek için sadece ürünle birlikte verilen elektrik kablosunu kullanın.


Düzenleme bilgileri

Güç kablosu beyanı (Japonya)

Japonya güç kablosu beyanı

http://www.hp.com http://www.hpe.com http://www.compaq.com


Düzenleme bilgileri

Lazer güvenliği

ABD Gıda ve İlaç Dairesi'ne bağlı Aygıt ve Radyolojik Sağlık Merkezi'nin (CDRH), 1 Ağustos 1976'dan bu yana üretilen lazer ürünler için hazırlanmış yönetmelikleri vardır. ABD'de pazarlanan ürünler bu yönetmeliklere uymak zorundadır. Bu aygıt, 1968 Sağlık ve Güvenlik için Radyasyon Kontrolü Yasası uyarınca, ABD Sağlık ve İnsan Hizmetleri (DHHS) Radyasyon Performans Standardı'na göre "1. Sınıf" lazer ürünü onayını almıştır. Aygıtın içine yayılan radyasyon tamamen koruyucu kasaların ve dış kapakların içine hapsedildiği için, normal kullanıcı işlemlerinin herhangi bir aşamasında lazer ışınları dışarı sızamaz.

UYARI!Bu kılavuzda belirtilenler dışındaki denetimlerin, ayarların veya yöntemlerin uygulanması zararlı radyasyonun açığa çıkmasına neden olabilir.


Düzenleme bilgileri

Finlandiya için lazer beyanı

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet Pro MFP M227sdn, M227fdw, M227d, M227fdn, HP LaserJet Ultra MFP M230sdn, M230fdw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Düzenleme bilgileri

GS beyanı (Almanya)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Düzenleme bilgileri

Avrasya Uygunluğu (Beyaz Rusya, Kazakistan, Rusya)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Düzenleme bilgileri

Telekomünikasyon (faks) ürünleri için ek bildirimler

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • AB Telekomünikasyon İşletim Bildirisi
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements
  • ICTQC Türü onaylı ürünler için Vietnam Telecom kablolu/kablosuz işareti


Düzenleme bilgileri

AB Telekomünikasyon İşletim Bildirisi

Bu ürün, Avrupa Ekonomik Topluluğu (AET) ülkelerindeki/bölgelerindeki analog Kamu Telekomünikasyon Şebekeleri'ne (PSTN) bağlanacak şekilde tasarlanmıştır.

EU R&TTE 1999/5/EC (Ek II) Yönetmeliği'ne uygundur ve üzerinde gerekli CE uygunluk işareti bulunmaktadır.

Ayrıntılı bilgi için, bu kılavuzun başka bir bölümünde yer alan üreticinin Uygunluk Beyanı'na bakın.

Ancak, bireysel ulusal PSTN'ler arasındaki farklar nedeniyle, ürün, her PSTN sonlandırma noktasında başarılı çalışmayı koşulsuz olarak garanti edemeyebilir. Ağ uyumluluğu, PSTN'ye bağlantı hazırlığı sırasında müşteri tarafından seçilen doğru ayara bağlıdır. Lütfen kullanım kılavuzunda sunulan yönergelere uyun.

Ağ uyumluluğu ile ilgili sorunlar yaşıyorsanız lütfen sarf malzemeleri sağlayıcınızla iletişim kurun veya ülke/bölgenizdeki HP yardım masasına başvurun.

Bir PSTN terminal noktasına bağlantı, yerel PSTN operatörü tarafından belirlenen bazı ek gereksinimlere tabi olabilir.


Düzenleme bilgileri

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Düzenleme bilgileri

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the toner cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Düzenleme bilgileri

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Düzenleme bilgileri

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

DİKKAT:Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0B.

This product meets the applicable Industry Canada technical specifications. / Le présent matériel est conforme aux specifications techniques applicables d’Industrie Canada.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). / L’indice d’équivalence de la sonnerie (IES) sert à indiquer le nombre maximal de terminaux qui peuvent être raccordés à une interface téléphonique. La terminaison d’une interface peut consister en une combinaison quelconque de dispositifs, à la seule condition que la somme d’indices d’équivalence de la sonnerie de tous les dispositifs n’excède pas cinq.

The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Düzenleme bilgileri

ICTQC Türü onaylı ürünler için Vietnam Telecom kablolu/kablosuz işareti

Vietnam telecom işareti

http://www.hp.com http://www.hpe.com http://www.compaq.com


Düzenleme bilgileri

Kablosuz ürünler için ek bildirimler

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • FCC uyumluluk bildirimi—ABD
  • Avustralya bildirimi
  • Brezilya ANATEL bildirimi
  • Kanada bildirimleri
  • Radyo Frekansı Radyasyonuna Maruz Kalma (Kanada)
  • 5 GHz Frekansında Çalışan Ürünler - Industry Canada
  • Avrupa Birliği yönetmelik uyarısı
  • Japonya'da kullanım için uyarı
  • Rusya'da kullanım için uyarı
  • Meksika bildirimi
  • Tayvan bildirimi
  • Kore bildirimi
  • ICTQC Türü onaylı ürünler için Vietnam Telecom kablolu/kablosuz işareti


Düzenleme bilgileri

FCC uyumluluk bildirimi—ABD

Exposure to radio frequency radiation

DİKKAT:The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

DİKKAT:Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by HP may invalidate its authorized use.


Düzenleme bilgileri

Avustralya bildirimi

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Düzenleme bilgileri

Brezilya ANATEL bildirimi

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Düzenleme bilgileri

Kanada bildirimleri

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Düzenleme bilgileri

Radyo Frekansı Radyasyonuna Maruz Kalma (Kanada)

UYARI!Radyo Frekansı Radyasyonuna Maruz Kalma. Bu aygıtın yayılan çıkış gücü Industry Canada radyo frekansına maruz kalma sınırlarının altındadır. Ancak, aygıt normal çalışma sırasında insan teması en az düzeyde olacak şekilde kullanılmalıdır.

Industry Canada radyo frekansına maruz kalma sınırlarını aşma olasılığını önlemek için insanlar ile anten arasındaki uzaklık en az 20 cm olmalıdır.


Düzenleme bilgileri

5 GHz Frekansında Çalışan Ürünler - Industry Canada

DİKKAT:Bu ürünün kullanımı, 5,15 - 5,25 GHz frekans aralığında çalışması sebebiyle IEEE 802.11a kablosuz LAN kullanılırken iç mekanlarla sınırlıdır. Industry Canada, ortak kanallı mobil uydu sistemlerine yönelik zararlı parazitlere sebep olma olasılığını azaltmak için bu ürünün 5,15 GHz - 5,25 GHz frekans aralığında iç mekanlarda kullanılmasını şart koşmaktadır. 5,25 - 5,35 GHz ve 5,65 - 5,85 GHz bantları, başlıca kullanıcı olarak belirlenen yüksek güçlü radarlara ayrılmıştır. Bu radar istasyonları aygıtta parazitlere ve/veya aygıtın zarar görmesine yol açabilir.


Düzenleme bilgileri

Avrupa Birliği yönetmelik uyarısı

Bu ürünün telekomünikasyon işlevselliği, aşağıdaki AB ve EFTA ülkelerinde/bölgelerinde kullanılabilir:

Almanya, Avusturya, Belçika, Bulgaristan, Çek Cumhuriyeti, Danimarka, Estonya, Finlandiya, Fransa, Hollanda, İngiltere, İspanya, İsveç, İsviçre, İrlanda, İtalya, İzlanda, Kıbrıs Rum Kesimi, Letonya, Liechtenstein, Litvanya, Lüksemburg, Macaristan, Malta, Norveç, Polonya, Portekiz, Romanya, Slovakya Cumhuriyeti, Slovenya ve Yunanistan.


Düzenleme bilgileri

Japonya'da kullanım için uyarı

Japonya kablosuz bildirimi

http://www.hp.com http://www.hpe.com http://www.compaq.com


Düzenleme bilgileri

Rusya'da kullanım için uyarı

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Düzenleme bilgileri

Meksika bildirimi

Aviso para los usuarios de México

“La operación de este equipo está sujeta a las siguientes dos condiciones: (1) es posible que este equipo o dispositivo no cause interferencia perjudicial y (2) este equipo o dispositivo debe aceptar cualquier interferencia, incluyendo la que pueda causar su operación no deseada."

Para saber el modelo de la tarjeta inalámbrica utilizada, revise la etiqueta regulatoria de la impresora.


Düzenleme bilgileri

Tayvan bildirimi

Tayvan kablosuz bildirimi

http://www.hp.com http://www.hpe.com http://www.compaq.com


Düzenleme bilgileri

Kore bildirimi

Kore kablosuz bildirimi

http://www.hp.com http://www.hpe.com http://www.compaq.com


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Aşağıdaki konularda, bu kullanıcı kılavuzunda nasıl gezinebileceğiniz açıklanmaktadır.

  • Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma
  • Yardım Görüntüleyici için kısayol tuşları
  • İçindekiler sekmesi için kısayol tuşları
  • Dizin sekmesi için kısayol tuşları
  • Ara sekmesi için kısayol tuşları
  • Sık Kullanılanlar sekmesi için kısayol tuşları

NOT:

  • •

    Ayrıca, klavye aracılığıyla erişilebilen kısayol menü komutları da vardır.

  • •

    Kısayol tuşları ikincil pencerelerde ve açılan pencerelerde de çalışır.

  • •

    Gezinme bölmesinde bir kısayol tuşu kullandığınızda, Konu bölmesindeki odağı kaybedersiniz. Konu bölmesine dönmek için F6 tuşuna basın.

  • •

    Son arama işleminizde Ara sekmesindeki Benzer sözcükleri eşleştir onay kutusunu kullandıysanız bu kutu işaretli olacaktır.


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma

Klavyede F6 tuşuna basarak Gezinme bölmesi ile Konu bölmesi arasında hızlı bir şekilde geçiş yapabilirsiniz.


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Yardım Görüntüleyici için kısayol tuşları

Yardım Görüntüleyici'yi kapatmak için. | ALT+F4
Yardım Görüntüleyici ile diğer açık pencereler arasında geçiş yapmak için. | ALT+SEKME TUşU
Seçenekler menüsünü görüntülemek için. | ALT+O
Microsoft Internet Explorer ayarlarını değiştirmek için Internet Seçenekleri iletişim kutusu erişilebilirlik ayarlarını içerir. Bu ayarları değiştirmek için Genel sekmesini tıklatın ve sonra Erişilebilirlik sekmesini tıklatın. | ALT+O ve sonra I tuşuna basın.
Gezinme bölmesini gizlemek veya göstermek için. | ALT+O ve sonra T tuşuna basın.
Bir konuyu yazdırmak için. | ALT+O ve sonra P tuşuna basın. Konuyu sağ tıklatıp Yazdır seçeneğini de tıklatabilirsiniz.
Önceki konuya dönmek için. | ALT+SOL OK veya ALT+O ve sonra B tuşuna basın.
Sonraki konuya ilerlemek için (bunu önceden görüntülemiş olmanız gerekir). | ALT+SAğ OK veya ALT+O ve sonra F tuşuna basın.
Arama vurgulamasını açmak veya kapatmak için. | ALT+O ve sonra O tuşuna basın.
Konu bölmesinde görüntülenen konuyu yenilemek için (bu, bir Web sayfasına bağlandıysanız yararlıdır). | F5 veya ALT+O ve sonra R tuşuna basın.
Giriş sayfasına dönmek için (yardım yazarları yardım sistemi için bir giriş sayfası belirleyebilirler). | ALT+O ve sonra H tuşuna basın.
Bir sayfayı açarken görüntüleyiciyi durdurmak için (bu, bir Web'e bağlanıyorsanız ve bir sayfanın indirilmesini durdurmak istiyorsanız yararlıdır). | ALT+O ve sonra S tuşuna basın.
Önceden belirlenmiş bir konuya veya Web sayfasına atlamak için Derlenmiş bir yardım (.chm) dosyası oluşturan yardım yazarı, Seçenekler menüsünde, önemli konulara veya Web sayfalarına olmak üzere iki bağlantı ekleyebilir. Atla komutunu seçtiğinizde bu konulardan veya Web sayfalarından birine gidersiniz. | ALT+O ve sonra 1 veya 2 tuşuna basın.
Gezinme bölmesi ile Konu bölmesi arasında geçiş yapmak için. | F6
Bir konu içinde ilerlemek için. | YUKARı OK ve AşAğı OK veya PAGE UP (Önceki Sayfa) PAGE DOWN (Sonraki Sayfa)
Bir konu içindeki tüm bağlantılarda veya bir Gezinme bölmesi sekmesindeki tüm seçeneklerde ilerlemek için. | SEKME


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

İçindekiler sekmesi için kısayol tuşları

İçindekiler sekmesini görüntülemek için. | ALT+C
Bir kitabı veya klasörü açmak ve kapatmak için. | ARTı İşARETI (+) ve EKSI İşARETI (-) veya SOL OK ve SAğ OK
Bir konuyu seçmek için. | YUKARı OK ve AşAğı OK
Seçilen konuyu görüntülemek için. | ENTER


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Dizin sekmesi için kısayol tuşları

Dizin sekmesini görüntülemek için. | ALT+N
Aramak üzere bir anahtar sözcük yazmak için. | ALT+W ve sonra sözcüğü yazın
Listeden bir anahtar sözcük seçmek için. | YUKARı OK ve AşAğı OK
İlişkili konuyu görüntülemek için. | ALT+D


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Ara sekmesi için kısayol tuşları

Ara sekmesini görüntülemek için. | ALT+S
Aramak üzere bir anahtar sözcük yazmak için. | ALT+W ve sonra sözcüğü yazın
Bir arama başlatmak için. | ALT+L
Sonuçlar listesinden bir konu seçmek için. | ALT+T ve sonra YUKARı OK ve AşAğı OK
Seçilen konuyu görüntülemek için. | ALT+D
Aşağıdaki seçenekler, yalnızca tam metin arama etkinse kullanılabilir.
Önceki bir aramanın sonuç listesinde bir anahtar sözcük aramak için. | ALT+U
Anahtar sözcükle benzer sözcükleri aramak için Örneğin, "koş" anahtar sözcüğüyle "koşmak" ve "koşular" gibi sözcükleri bulmak için. | ALT+M
Yalnızca konu başlıklarında arama yapmak için. | ALT+R


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Sık Kullanılanlar sekmesi için kısayol tuşları

Sık Kullanılanlar sekmesini görüntülemek için. | ALT+I
Görüntülenmekte olan konuyu Sık Kullanılanlar listesine eklemek için. | ALT+A
Sık Kullanılanlar listesinden bir konu seçmek için. | ALT+P ve sonra YUKARı OK ve AşAğı OK
Seçilen konuyu görüntülemek için. | ALT+D
Seçilen konuyu listeden kaldırmak için. | ALT+R


HTML Yardım Görüntüleyicisi'ni kullanma

Aşağıdaki konular bu kılavuzda gezinti ve kılavuzun kullanımı hakkında bilgiler içermektedir. Daha fazla bilgi için, aşağıdaki konulardan birini tıklatın:

  • Yardımdan daha fazla yararlanma
  • Yardım konusu bulma
  • Sık kullanılan yardım konularının listesini oluşturma
  • Yardım konusunu kopyalama
  • Geçerli yardım konusunu yazdırma
  • Konuları araç çubuğu düğmelerini kullanarak bulma
  • Kısayol menü komutlarını kullanma


HTML Yardım Görüntüleyicisi'ni kullanma

Yardımdan daha fazla yararlanma

HTML Yardım Görüntüleyicisi'ni kullanırken daha fazla bilgiye erişebilmenizi sağlayacak bazı ipuçları:

  • •

    Başka bir konuya, Web sayfasına, diğer konuların listesine veya bir programa bağlanmak için renkli, altı çizili sözcükleri tıklatın.

  • •

    İlişkili bilgiler içeren konuları görüntülemek için, konunun sonunda göreceğiniz "İlgili Konular" ifadesini tıklattıktan sonra istediğiniz konunun başlığını tıklatın.

  • •

    Bir konuda geçen sözcüğün veya ifadenin dizinde olup olmadığını anlamak için, sözcüğü seçtikten sonra F1 tuşuna basın.

  • •

    Konu bölmesinde Web içeriği görüntülüyorsanız, bir karşıdan yükleme işlemini durdurmak veya bir Web sayfasını yenilemek için araç çubuğundaki Dur veya Yenile düğmesini tıklatabilirsiniz.

  • •

    Sık sık belirli bir yardım konusunu kullanmanız gerekiyorsa, konuyu sık kullanılanlar listenize ekleyebilirsiniz.

  • •

    Kısayol menü komutlarını görmek için İçerik sekmesini veya Konu bölmesini sağ tıklatın


HTML Yardım Görüntüleyicisi'ni kullanma

Yardım konusu bulma

Gezinti bölmesinde, aşağıdaki sekmelerden birini tıklatın:

  • •

    İçerik tablosuna göz atmak için, İçerik sekmesini tıklatın. İçerik tablosu önemli konuların yer aldığı açılabilir bir listedir.

  • •

    Dizin girişlerinin bir listesini görmek için Dizin sekmesini tıklattıktan sonra bir sözcük yazın veya listede kaydırma yaparak istediğiniz konuyu arayın. Konular çoğunlukla birden fazla giriş altında dizine eklenmiştir.

  • •

    Bir sözcük veya ifadenin bir yardım dosyasında geçebileceği her örneği bulmak için Ara sekmesini tıklattıktan sonra sözcüğü yazın.

NOT: İlgili konuyu görüntülemek için içerik girişini, dizin girişini veya arama sonuçlarını tıklatın.


HTML Yardım Görüntüleyicisi'ni kullanma

Sık kullanılan yardım konularının listesini oluşturma

  • 1.

    Sık kullanılan konunuz olarak belirlemek istediğiniz yardım konusunun yerini bulun.

  • 2.

    Sık Kullanılanlar sekmesini tıklattıktan sonra Ekle'yi tıklatın.

NOT:

  • •

    Bir sık kullanılan konuya geri dönmek için, Sık Kullanılanlar sekmesini tıklattıktan sonra konuyu seçin ve Görüntüle'yi tıklatın.

  • •

    Konuyu yeniden adlandırmak istiyorsanız, konuyu seçin ve Geçerli konu kutusuna yeni bir ad yazın.

  • •

    Sık kullanılan konuyu listeden kaldırmak için, konuyu seçin ve Kaldır'ı tıklatın.


HTML Yardım Görüntüleyicisi'ni kullanma

Yardım konusunu kopyalama

  • 1.

    Konu bölmesinde, kopyalamak istediğiniz konuyu sağ tıklattıktan sonra Tümünü Seç'i tıklatın.

  • 2.

    Yeniden sağ tıklatın, ardından Kopyala'yı tıklatın. Böylece konu Pano'ya kopyalanmış olacaktır.

  • 3.

    Konuyu içine kopyalamak istediğiniz belgeyi açın.

  • 4.

    İmleci bilginin görünmesini istediğiniz yere getirin.

  • 5.

    Düzen menüsünde Yapıştır'ı tıklatın.

NOT: Konunun yalnızca bir kısmını kopyalamak istiyorsanız, kopyalamak istediğiniz metni seçip sağ tıklattıktan sonra Kopyala'yı tıklatın.


HTML Yardım Görüntüleyicisi'ni kullanma

Geçerli yardım konusunu yazdırma

Konuyu sağ tıklatın, ardından Yazdır'ı tıklatın.

NOT:İçerik sekmesinden (bir girişi sağ tıklatıp Yazdır'ı tıklatarak) yazdırırsanız, yalnızca geçerli konuyu veya geçerli konu ile birlikte tüm alt konuları da yazdırmak için seçenekler görürsünüz.


HTML Yardım Görüntüleyicisi'ni kullanma

Konuları araç çubuğu düğmelerini kullanarak bulma

Yardım Görüntüleyicisi'ndeki araç çubuğunda bulunabilecek beş gezinti düğmesi vardır. Yardım konularını bulmak için bu düğmeleri tıklatabilirsiniz:

  • •

    Geri görüntülediğiniz en son konuya geri gider.

  • •

    İleri daha önce görüntülenen konular içinde bir sonraki konuya gider.

  • •

    Sonraki içerik tablosunda listelenen bir sonraki konuya gider.

  • •

    Önceki içerik tablosunda listelenen bir önceki konuya gider.

  • •

    Başlangıç görüntülemekte olduğunuz yardım dosyasının Başlangıç sayfasındaki konuya gider.

  • •

    Yenile Konu bölmesinde görüntülenmekte olan Web içeriğini günceller.

  • •

    Dur dosya bilgilerinin yüklenmesini durdurur. Web sayfasının yüklenmesini durdurmak için bu düğmeyi tıklatın.

NOT: Yardım Görüntüleyicinizdeki araç çubuğunda bu gezinti düğmelerinin tümü olmayabilir.


HTML Yardım Görüntüleyicisi'ni kullanma

Kısayol menü komutlarını kullanma

Kısayol menüsünde, bilgileri görüntüleyip özelleştirmek için kullanabileceğiniz çeşitli komutlar bulunur.

Komut | Açıklama
İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Aç'ı tıklatın. | İçerik tablosundaki kitapların veya klasörlerin tümü açılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Kapat'ı tıklatın. | Tüm kitaplar veya klasörler kapatılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
Sağ tıklatın, ardından Yazdır'ı tıklatın. | Konu yazdırılır.

NOT: Bu komutlara klavyeden erişebilirsiniz. Kısayol menüsünü görüntülemek için SHIFT+F10 tuşlarına basın, sonra uygun kısayol tuşlarını kullanın. Bunun yerine Fare Tuşlarını etkinleştirebilirsiniz. Kısayol menüsünü görüntülemek için bir Fare Tuşu bileşimi kullanın, ardından uygun kısayol tuşlarını kullanın.